Vespaforum.de... das Vespa Forum GT GTS LX S ET PX

Das Forum für die moderne Vespa! ... Granturismo, GT, GTS, GTV, LX, LXS, LXV, ET, PX und mehr ...
Aktuelle Zeit: Mi 21. Nov 2018, 10:02

Alle Zeiten sind UTC + 1 Stunde




Ein neues Thema erstellen Auf das Thema antworten  [ 28 Beiträge ]  Gehe zu Seite 1, 2  Nächste
Autor Nachricht
 Betreff des Beitrags: PX stottert / kein Zündfunke
BeitragVerfasst: Mo 15. Okt 2018, 08:23 
Offline

Registriert: Mo 2. Mai 2011, 17:55
Beiträge: 56
Wohnort: Hamburg
Vespa: PX 200 E Lusso '85
Land: D
Hallo,

meine Vespa stand seit längerer Zeit. Jetzt habe ich endlich etwas Zeit und einen Platz, um sie wieder zum Laufen zu bringen.

Folgendes Problem: die PX hatte damals während der Fahrt plötzlich kein Gas mehr angenommen. Seitdem lässt sie sich zwar einigermaßen per Kickstarter starten, aber stottert stark und nimmt kein Gas an bzw. kommt nicht auf Drehzahl.

Den Vergaser habe ich zerlegt, gereinigt und mit neuen Dichtungen versehen, außerdem vorsichtshalber Schwimmer und Schwimmernadel ausgetauscht. Leider brachte das keinen Erfolg.

Mein Kumpel (Ahnung von Kfz und Simson, aber nicht von Vespa) vermutet, dass es an der Zündung liegt. Und tatsächlich hat die PX keinen Zündfunken! Die Zündkerze habe ich getauscht, das hat aber nichts geändert.
Außerdem haben wir festgestellt, dass ein Kabel (grün, aber wohl nicht original) von der CDI zur Kaskade/Zündschloss total brüchig und oxidiert war. Dieses haben wir ersetzt, aber ohne erhofften Erfolg.

Wie kann es sein, dass ich keinen Zündfunken habe, aber die Vespa anspringt?? Das macht doch irgendwie keinen Sinn, oder?
Was empfehlt ihr mir als nächsten Schritt? Austausch von Zündkerzenstecker, Zündkabel und CDI?

Viele Grüße
Frank


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: PX stottert / kein Zündfunke
BeitragVerfasst: Mo 15. Okt 2018, 10:07 
Offline
Benutzeravatar

Registriert: Mo 7. Sep 2015, 16:41
Beiträge: 4694
Wohnort: Warburg
Vespa: ET4 M04, LX125i.e. T
Land: GER/NRW
Kerzenstecker und Kabel tauschen macht erst einmal Sinn.
Danach kann man dann weiter sehen.

_________________
Der Mensch hat dreierlei Wege klug zu handeln: durch Nachdenken ist der edelste, durch Nachahmen der einfachste, durch Vespa fahren der sinnigste.


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: PX stottert / kein Zündfunke
BeitragVerfasst: Mo 15. Okt 2018, 10:49 
Offline

Registriert: So 1. Dez 2013, 20:24
Beiträge: 151
Vespa: PX200E GS
Land: Deutschland
Hallo,
wenn auch neues Kabel und Kerzenstecker keinen Erfolg haben: CDI und dann der Pickup auf der Grundplatte (hinter dem Lüfterrad). Die können auch altern und dann regelrecht zerfallen. CDI- Tausch ist einfach, für den Pickup wird Werkzeug (Abzieher Polrad, Lötkolben und Zinn) benötigt, zudem sollte die Zündung nach einem Tausch abgeblitzt werden.
Im GSF gibt es hierzu gute Anleitungen (Suchfunktion).

Gruß Jens


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: PX stottert / kein Zündfunke
BeitragVerfasst: Mo 15. Okt 2018, 13:53 
Offline

Registriert: Do 22. Okt 2009, 21:16
Beiträge: 5196
Wohnort: Frankfurt/Main
Vespa: T5
Land: Deutschland
das grüne Kabel nach vorne mal weglassen ....

die anderen 3 aus der Lima auf Kabelbruch prüfen.... meist 1-3 cm von den Steckern entfernt....

Rita


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: PX stottert / kein Zündfunke
BeitragVerfasst: Mo 15. Okt 2018, 14:52 
Offline

Registriert: Mo 2. Mai 2011, 17:55
Beiträge: 56
Wohnort: Hamburg
Vespa: PX 200 E Lusso '85
Land: D
Alles klar, ich danke euch!

Dann fange ich erstmal mit Zündkabel und Zündkerzenstecker an und kontrolliere die Kabel.

Kann ich den Zündkerzenstecker und das Zündkabel einfach hier beim bei Louis oder Polo besorgen oder benötige ich original Piaggio-Teile?
Die hätten hier z.B. den "NGK LB05F" und "Silikon Zündkabel 7mm" vorrätig.


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: PX stottert / kein Zündfunke
BeitragVerfasst: Mo 15. Okt 2018, 16:50 
Offline

Registriert: Do 22. Okt 2009, 21:16
Beiträge: 5196
Wohnort: Frankfurt/Main
Vespa: T5
Land: Deutschland
bevor du jetzt Teile kaufst....

Kerze raus.... Kerzenstecker ab....

und die 3 Kabel checken... dann mal treten, ob Funke vom Kabel aufn Motorblock springt....

dann LB05E

und Kerze W5CC (Bosch) (PX80 und 200) oder W5AC bei 1257150

Rita


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: PX stottert / kein Zündfunke
BeitragVerfasst: Di 16. Okt 2018, 08:01 
Offline

Registriert: Mo 2. Mai 2011, 17:55
Beiträge: 56
Wohnort: Hamburg
Vespa: PX 200 E Lusso '85
Land: D
Danke Rita,

so werde ich es machen!

Allerdings erst Ende des Monats, weil es jetzt erstmal in den Urlaub geht :-)

Ich halte euch auf dem Laufenden ....


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: PX stottert / nimmt kein Gas an
BeitragVerfasst: Mi 31. Okt 2018, 09:48 
Offline

Registriert: Mo 2. Mai 2011, 17:55
Beiträge: 56
Wohnort: Hamburg
Vespa: PX 200 E Lusso '85
Land: D
So, da bin ich wieder.

Die Kabel, die von der CDI in die Verteilerdose gehen, sehen ok aus. Das grüne Kabel, das nach vorne zur Kaskade geht, hatten wir ja ausgetauscht, weil das Originalkabel total zerbröselt war.
Auch ein Abziehen dieses Kabels hat keinen Zündfunken gebracht.

Auch ohne Zündkerze und Zündkerzenstecker gab es keinen Zündfunken vom Zündkabel.

Ich habe jetzt CDI, Zündkabel und Zündkerzenstecker ausgetauscht. Jetzt habe ich wieder einen Zündfunken, wenn ich kicke (wenn ich den Kickstarter nur mit der Hand bewege, dann nicht immer).

Eigentlich super, ABER: Leider läuft die Vespa damit immer noch nicht richtig. Das Problem war scheinbar nicht der fehlende Zündfunke?!

Das Grundproblem besteht also weiterhin: Die Vespa „tuckert“ im Leerlauf vor sich hin und nimmt kein Gas an. Wenn ich Gas gebe, wird sie nur etwas lauter, kommt aber nicht auf Drehzahl.

Hat jemand eine Idee, was es sonst sein könnte?


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: PX stottert / kein Zündfunke
BeitragVerfasst: Mi 31. Okt 2018, 10:05 
Offline

Registriert: Mo 2. Mai 2011, 17:55
Beiträge: 56
Wohnort: Hamburg
Vespa: PX 200 E Lusso '85
Land: D
Ich habe das stottern mal aufgenommen. So klingt die Vespa im Stand. Zwischendurch spiele ich etwas mit dem Gashahn, es tut sich aber kaum etwas:

https://wetransfer.com/downloads/da08f6 ... 336/aafa88

LG
Frank


Zuletzt geändert von Frank-HH am Do 8. Nov 2018, 21:34, insgesamt 1-mal geändert.

Nach oben
 Profil  
 
 Betreff des Beitrags: Re: PX stottert / kein Zündfunke
BeitragVerfasst: Mi 31. Okt 2018, 11:20 
Offline
Benutzeravatar

Registriert: Mo 7. Sep 2015, 16:41
Beiträge: 4694
Wohnort: Warburg
Vespa: ET4 M04, LX125i.e. T
Land: GER/NRW
Der Motor bekommt kein Gas.

Nur das Leerlaufgas ist da.
Das wir auch nicht per Gasschieber geregelt.

Schau mal ob der Gasschieber am Vergaser sich öffnet beim gasgeben.
So wie sich das anhört eher nicht.

_________________
Der Mensch hat dreierlei Wege klug zu handeln: durch Nachdenken ist der edelste, durch Nachahmen der einfachste, durch Vespa fahren der sinnigste.


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: PX stottert / kein Zündfunke
BeitragVerfasst: Mi 31. Okt 2018, 12:46 
Offline

Registriert: Mo 2. Mai 2011, 17:55
Beiträge: 56
Wohnort: Hamburg
Vespa: PX 200 E Lusso '85
Land: D
Danke Mikesch,

ich habe gerade mal den Luftfilter abgenommen. Wenn ich Gas gebe, geht der schwarze Gasschieber auf:


Bild

Bild

Das scheint es also nicht zu sein - schade.


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: PX stottert / kein Zündfunke
BeitragVerfasst: Mi 31. Okt 2018, 13:22 
Offline

Registriert: Do 21. Dez 2017, 07:12
Beiträge: 2
Vespa: PX125E
Land: Deutschland
Möglicherweise Falschluft. Nur die Vergaserdichtungen zu tauschen reicht manchmal nicht aus.
Nach langer Standzeit würde ich auch noch die Dichtung zwischen Vergaser und Vergaserwanne sowie die Dichtung zwischen Vergaserwanne und Motor austauschen.

Gruß
Michy


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: PX stottert / kein Zündfunke
BeitragVerfasst: Do 1. Nov 2018, 07:48 
Offline
Benutzeravatar

Registriert: Mo 7. Sep 2015, 16:41
Beiträge: 4694
Wohnort: Warburg
Vespa: ET4 M04, LX125i.e. T
Land: GER/NRW
Falschluft glaube ich eher nicht.
Bei Falschluft würde der Motor erst gar nicht anspringen b.z.w. sofort wieder absterben.
Hast du den Zündzeitpunkt nach Austausch der CDI bei Leerlaufdrehzahl überprüft?
Der Pickup wurde ja noch nicht getauscht, oder?
Es könnte sein das er die Ursache ist.
Der Ratschlag von snej63 hört sich logisch an.

_________________
Der Mensch hat dreierlei Wege klug zu handeln: durch Nachdenken ist der edelste, durch Nachahmen der einfachste, durch Vespa fahren der sinnigste.


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: PX stottert / kein Zündfunke
BeitragVerfasst: Do 1. Nov 2018, 11:32 
Offline

Registriert: Mo 2. Mai 2011, 17:55
Beiträge: 56
Wohnort: Hamburg
Vespa: PX 200 E Lusso '85
Land: D
Danke!

@Michy: die beiden Dichtungen unter der Vergaserwanne und unter dem Vergaser hatte ich auch erneuert.

@mikesch/snej63:
ok, dann werde ich jetzt mal folgende Dinge probieren?
- Zündung im Leerlauf abblitzen
- Lüfterrad ab und Kabel angucken/durchmessen
- Pickup tauschen

Kann ich die Grundplatte einfach abmontieren?
Ich kann selbst nicht löten und würde die Grundplatte und Pickup einem Kollegen mitgeben.


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: PX stottert / kein Zündfunke
BeitragVerfasst: Do 1. Nov 2018, 12:29 
Offline
Benutzeravatar

Registriert: Mi 4. Feb 2015, 22:20
Beiträge: 353
Wohnort: Deutschland
Vespa: P200E Bj.81
Land: Westfalen
Ja, die Grundplatte ist mit 3 Standard Schrauben befestigt. Die kann man problemlos raus drehen.
Nach der Demontage des Lüfterrades die Wechselmagneten im Lüfterrad prüfen. Dazu einen 19er Maul an die Magneten hängen.
Wenn der Maulschlüssel hängen bleibt, sind die Magneten noch gut (Sind sie meistens).
Das Pickup an der Grundplatte ist dieser schwarze Kasten. Die Spule, welche für die Zündung zuständig ist, schaut speziell aus und ist mit einer
Kupferplatte zusätzlich auf den Stratorplatten befestigt. Die Kabel dieser beiden Bauteile speziell begutachten. Wenn die brüchig sind (das sind die oft nach so langer Zeit), dann müssen die ausgetauscht werden. Löten macht richtig Spaß. Habe ich auch schon gemacht. Einen kleinen Trick gibt es dabei. Setzt man das Lötgerät an die Lötpunkte, so wollen diese sich oftmals nicht auflösen im Bereich Stratorplatten. Das liegt daran, dass die kleine Spitze den Pukt nicht genügend erhitzt und viel Wärme abgeleitet wird auf die Stratorplatten. Hier am besten frischen Lötdraht nehmen, erhitzen und auf die alte Lötstelle drauftropfen lassen und dann die Lötspitze in das flüssige Lötzinn rein halten. So kriegst Du genügend Hitze auf die Punkte, um diese zu lösen.

_________________
Pferd wurd irgendwann langweilig. Jetzt fahre ich Roller. Bild


Nach oben
 Profil  
 
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 28 Beiträge ]  Gehe zu Seite 1, 2  Nächste

Alle Zeiten sind UTC + 1 Stunde


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 4 Gäste


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Gehe zu:  

- Vespaforum.de is sponsored by "Ingenieurbüro Kurz" -




Impressum


Powered by phpBB® Forum Software © phpBB Group
Deutsche Übersetzung durch phpBB.de