Vespaforum.de... das Vespa Forum GT GTS LX S ET PX

Das Forum für die moderne Vespa! ... Granturismo, GT, GTS, GTV, LX, LXS, LXV, ET, PX und mehr ...
Aktuelle Zeit: Mi 26. Jun 2019, 22:08

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]




Ein neues Thema erstellen Auf das Thema antworten  [ 4 Beiträge ] 
Autor Nachricht
BeitragVerfasst: So 23. Jun 2019, 12:27 
Offline
Benutzeravatar

Registriert: So 14. Jan 2018, 16:10
Beiträge: 45
Wohnort: Rhein Neckar Kreis
Vespa: 2×GTS 300 SS & S
Land: Deutschland
Ich habe die original Bremsbeläge bei meinen beiden GTS (BJ 13 & 14 beide ohne ABS) durch Malossi MHR Synt Beläge ersetzt.
Die Bremswirkung ist schon jetzt (ohne großes Einfahren) "gefühlt" besser also vorher.

Bei der schwarze SS habe ich nun aber das Problem, dass man ein Klackern vom Hinterrad hört.
Wenn man hinterher fährt hört man es besser und vor allem lauter als wie als Fahrer. Als Fahrer war ich der Meinung es klingt wie ein Kabelbinder oder ein Kabel das regelmäßig wogegen klackt. Aber es gibt dort nichts dergleichen.
Der Einbau aus/Einbau erfolgt analog Vespa Werkstadthandbuch bzw. Schermer Reperaturhandbuch. Zudem leicht angeraut und die Kanten gebrochen. Bei der zweiten GTS ist auch nix, da passt alles.

Ich hab dann alles nochmal zerlegt und nach dem ersten Bremsen bei der Testfahrt war es wieder da, davor war nicht zu hören. Es gibt da also schon ein Zusammenhang.
Wenn man die Vespa auf den Hauptständer stellt und das Rad dreht ist alles in Ordnung, es ist also nur bei der Fahrt vorhanden.
Mir ist schon beim Ausbau aufgefallen, das die alten originalen Bremsbeläge eine Gummierung auf der Rückseite aufweisen, die Malossi aber nicht.

Hat jemand ähnliche Erfahrungen und ggf. Lösungen.
Es haben ja einige auch die Malossi verbaut.


Nach oben
 Profil  
 
BeitragVerfasst: So 23. Jun 2019, 18:02 
Offline
Benutzeravatar

Registriert: So 14. Jan 2018, 16:10
Beiträge: 45
Wohnort: Rhein Neckar Kreis
Vespa: 2×GTS 300 SS & S
Land: Deutschland
Also ich hab die beiden eben noch mal verglichen, erstaunlicher weise ist bei der mit dem Klacken Tacken wie auch immer sowohl der sicherungssplint wie auch der Bolzen der die beiden Beläge in der Bremse hält leicht zu bewegen bei der tadellosen sitzt er aber fest. Meiner Meinung nach kann man da auch nichts falsch einbauen...der Splint sitzt bei beiden gleich ebenso die Feder. Könnte die Feder spontan ausgeleiert sein oder es Fertigungsschwankungen bei Malossi geben die sowas erklären?


Nach oben
 Profil  
 
BeitragVerfasst: So 23. Jun 2019, 21:01 
Offline
Benutzeravatar

Registriert: Mo 4. Aug 2014, 17:37
Beiträge: 11836
Wohnort: Niederbayern
Vespa: eine 2020-er
Land: Deutschland
Hallo!

Hast Du auch die Blechklammern in der richtigen Position eingesetzt? Die verhindern "richtig eingesetzt" ein Klappern oder ein Verkanten der Beläge im Betrieb. Serienmäßig müssten ja die Ferodo Beläge verbaut sein mit 5 mm Belagstärke. Die Malossi MHR Synt dagegen haben 6,00 mm! Hast Du die Kanten vor dem Einsatz leicht abgeschrägt/gebrochen? Vielleicht stimmt die Lage/Positionierung der Blechklammern wie vor dem Austausch nicht ganz - bitte prüfen! (Da macht man gerne vor dem Austausch ein zwei Bilder ;) )

Hier geht´s um´s Ausschlussverfahren... Deshalb habe ich auf diese Punkte noch einmal hinweisen wollen. ;)

Gruß einstweilen!

Florian

_________________
"Ich guck erst was IHR habt und entscheide später"


Nach oben
 Profil  
 
BeitragVerfasst: So 23. Jun 2019, 22:16 
Offline
Benutzeravatar

Registriert: So 14. Jan 2018, 16:10
Beiträge: 45
Wohnort: Rhein Neckar Kreis
Vespa: 2×GTS 300 SS & S
Land: Deutschland
Naja ich hatte ja auch erst gedacht ich hab was falsch gemacht und deswegen nochmal alles zerlegt und nochmal alles mit der Reperaturanleitung bzw dem Werkstatthandbuch verglichen.
Ich hab ja zwei GTSen und den Wechsel hintereinander gemacht da könnte ich dann live vergleichen.
Die Kanten habe ich gebrochen.
Die Klammer habe ich ja auch im Verdacht aber ehrlich wie könnte die falsch sein...man könnte sie höchstens um 180grad verdrehen aber die außenstehende Nase ist oben wir es sich gehört. Ich vermute wäre sie unten würde es auch gehen...der Mittelteil ist natürlich unter dem Bolzen aber sonst würde die Klammer ja auch Abfällen und anders bekommt man die doch nicht rein...Ich komme leider erst am Donnerstag wieder dazu...aber ich weiß da auch nicht...


Nach oben
 Profil  
 
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 4 Beiträge ] 

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]


Wer ist online?

Mitglieder in diesem Forum: Bing [Bot], MiBa, zirri01 und 3 Gäste


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Gehe zu:  

- Vespaforum.de is sponsored by "Ingenieurbüro Kurz" -




Impressum


Powered by phpBB® Forum Software © phpBB Group
Deutsche Übersetzung durch phpBB.de