Vespaforum.de... das Vespa Forum GT GTS LX S ET PX

Das Forum für die moderne Vespa! ... Granturismo, GT, GTS, GTV, LX, LXS, LXV, ET, PX und mehr ...
Aktuelle Zeit: Mi 21. Nov 2018, 09:00

Alle Zeiten sind UTC + 1 Stunde




Ein neues Thema erstellen Auf das Thema antworten  [ 28 Beiträge ]  Gehe zu Seite 1, 2  Nächste
Autor Nachricht
BeitragVerfasst: Fr 18. Jul 2014, 12:28 
Offline
Benutzeravatar

Registriert: Mo 22. Okt 2012, 12:22
Beiträge: 1236
Wohnort: Westlicher Bodensee
Vespa: GTS 300 Touring
Land: Baden
8-) Hallo zusammen,
habe mir für mein Topcase ein zusätzliches Brems-Rücklicht besorgt und bin beim Anschliessen.
Leider funktioniert es nicht wie gewollt.

Highsider Universal LED Rücklicht STRIPE transparent E-geprüft
Bild

Produktbeschreibung
HIGHSIDER LED-Rücklicht STRIPE, transparentes Glas, E-geprüft,
Stück Belegung:
gelb = Fahrlicht
rot = Bremslicht
schwarz = Masse

E-geprüft Ja
Leuchtmittel LED
Farbe schwarz
Glas weiß
Material Kunststoff
Breite 53,5 mm
Höhe 7 mm
Tiefe 15 mm

Habe die entsprechenden Stromquellen im Rücklicht der Vespa abgegriffen.

Folgendes Problem zeigt sich:
Ist das Bremslicht angeschlossen funktioniert es wie gewollt.
Sobald ich das Rücklicht zusätzlich anschließe geht es komplet aus. Umgekehrt genauso.
An was könnte das liegen?
Brauche ich noch irgend welche Widerstände o.ä.?

Mir hat es auch schon zwei mal die Sicherung im Handschuhfach geputzt.

_________________
Frei nach Ludwig Thoma: "Man muss denken - was man tut"
"Wenn´s passt - passt´s" !
........Bild
Mit der Bella auf der "Bella" auch drauf steht.
"Grüße vom Bodensee - Westende"!


Zuletzt geändert von rapo55 am Mi 10. Sep 2014, 18:09, insgesamt 1-mal geändert.

Nach oben
 Profil  
 
BeitragVerfasst: Fr 18. Jul 2014, 13:16 
Offline
Benutzeravatar

Registriert: So 1. Nov 2009, 18:49
Beiträge: 9480
Vespa: ja
Land: Deutschland
Wenn es dir die Sicherung raushaut, dann hast du die Pole verwechselt.
Prüfe das erst einmal nach.

Grüße
Wenne

_________________
Was ist eigentlich eine "T5"?
viewtopic.php?f=19&t=9329

Meine 1972-er Fahrschul-Vespa-Sprint
viewtopic.php?f=20&t=19763

Einbau i.e.-Motor in Vespa ET4
viewtopic.php?f=11&t=14574

Ein netter Bausatz im Maßstab 1:1
viewtopic.php?f=19&t=26046


Nach oben
 Profil  
 
BeitragVerfasst: Fr 18. Jul 2014, 13:27 
Offline
Benutzeravatar

Registriert: Mo 22. Okt 2012, 12:22
Beiträge: 1236
Wohnort: Westlicher Bodensee
Vespa: GTS 300 Touring
Land: Baden
Dann muss im Inneren der Leuchte was verwechselt sein.
Masse habe ich separat angeschlossen und die Pole im Vespa-Rücklicht habe ich mit dem Prüfgerät vor dem Anschliessen getestet.

_________________
Frei nach Ludwig Thoma: "Man muss denken - was man tut"
"Wenn´s passt - passt´s" !
........Bild
Mit der Bella auf der "Bella" auch drauf steht.
"Grüße vom Bodensee - Westende"!


Nach oben
 Profil  
 
BeitragVerfasst: Fr 18. Jul 2014, 14:13 
Offline
Benutzeravatar

Registriert: Mo 22. Okt 2012, 12:22
Beiträge: 1236
Wohnort: Westlicher Bodensee
Vespa: GTS 300 Touring
Land: Baden
Wenne hat geschrieben:
Wenn es dir die Sicherung raushaut, dann hast du die Pole verwechselt.
Prüfe das erst einmal nach.

Grüße
Wenne


Hallo Wenne,

bevor ich alles an der Vespa angeschlossen habe, habe ich das ganze an einem 12V Trafo für eine Minibohrmaschine ausprobiert und alles hat funktioniert.
Im Vespa-Rücklicht habe ich vor den Birnen den Strom abgenommen.
Passt da vielleicht etwas nicht?
Gruß - Rainer

_________________
Frei nach Ludwig Thoma: "Man muss denken - was man tut"
"Wenn´s passt - passt´s" !
........Bild
Mit der Bella auf der "Bella" auch drauf steht.
"Grüße vom Bodensee - Westende"!


Nach oben
 Profil  
 
BeitragVerfasst: Fr 18. Jul 2014, 20:06 
Offline

Registriert: Di 14. Jul 2009, 11:40
Beiträge: 966
Vespa: Vespa GTS 300
Land: Deutschland
Halte mal das Schwarze an Batterie Masse und das Gelbe an Plus und dann zusätzlich das Rote noch an Plus. Leuchtet erst das Rücklicht und dann wird es heller (Bremslicht) bzw. gehen mehr oder andere Led's an?

_________________
- Vespa GTS 300ie (Projekt...)


Nach oben
 Profil  
 
BeitragVerfasst: Sa 19. Jul 2014, 05:35 
Offline
Benutzeravatar

Registriert: So 12. Mai 2013, 21:38
Beiträge: 581
Wohnort: Hamburg
Vespa: GTS 300ie Super
Land: Deutschland
Was meinst du mit "Masse habe ich separat angeschlossen"?

_________________
- Vespa GTS 300 i.e. Super Bild
- Vespa ET2 Cinquanta


Nach oben
 Profil  
 
BeitragVerfasst: Sa 19. Jul 2014, 11:18 
Offline
Benutzeravatar

Registriert: Mo 22. Okt 2012, 12:22
Beiträge: 1236
Wohnort: Westlicher Bodensee
Vespa: GTS 300 Touring
Land: Baden
.::mO::. hat geschrieben:
Halte mal das Schwarze an Batterie Masse und das Gelbe an Plus und dann zusätzlich das Rote noch an Plus. Leuchtet erst das Rücklicht und dann wird es heller (Bremslicht) bzw. gehen mehr oder andere Led's an?


8-) Also mit dem Anschluss so wie du es beschrieben hast direkt über die Batterie funktioniert es tadellos.

Kann es sein, dass die 0,75 Leitung vom Vespa-Rücklicht zum Topcase zuviel Widerstand hat?
Oder muss ich das geschaltete Plus von irgend einer anderen Stelle her holen?
Gruß - Rainer

_________________
Frei nach Ludwig Thoma: "Man muss denken - was man tut"
"Wenn´s passt - passt´s" !
........Bild
Mit der Bella auf der "Bella" auch drauf steht.
"Grüße vom Bodensee - Westende"!


Nach oben
 Profil  
 
BeitragVerfasst: Sa 19. Jul 2014, 11:21 
Offline
Benutzeravatar

Registriert: Mo 22. Okt 2012, 12:22
Beiträge: 1236
Wohnort: Westlicher Bodensee
Vespa: GTS 300 Touring
Land: Baden
Q-Nerd hat geschrieben:
Was meinst du mit "Masse habe ich separat angeschlossen"?


8-) Ich meine nur damit, dass ich ein schwarzes 0,75 Kabel an minus im Vespa-Rücklicht und am minus der LED angeschlossen habe.

_________________
Frei nach Ludwig Thoma: "Man muss denken - was man tut"
"Wenn´s passt - passt´s" !
........Bild
Mit der Bella auf der "Bella" auch drauf steht.
"Grüße vom Bodensee - Westende"!


Nach oben
 Profil  
 
BeitragVerfasst: So 20. Jul 2014, 01:06 
Offline

Registriert: Di 14. Jul 2009, 11:40
Beiträge: 966
Vespa: Vespa GTS 300
Land: Deutschland
Könnte natürlich sein. Led's reagieren da sehr sensibel drauf! Wenn vorhanden könntest du ja mittels Ohmmeter (Multimeter) den Wiederstand der Leitung prüfen und evtl. Masseschluss ausschließen.

_________________
- Vespa GTS 300ie (Projekt...)


Nach oben
 Profil  
 
BeitragVerfasst: So 20. Jul 2014, 07:14 
Offline
Benutzeravatar

Registriert: Mi 17. Nov 2010, 11:44
Beiträge: 1536
Wohnort: Graz
Vespa: GTS 300SS
Land: Österreich
sorry aber 0,75er Draht ist für die bar cm mehr als ausreichend!

_________________
-| Stats zum Vespa Tag Graz |-


Nach oben
 Profil  
 
BeitragVerfasst: So 20. Jul 2014, 12:14 
Offline

Registriert: Di 14. Jul 2009, 11:40
Beiträge: 966
Vespa: Vespa GTS 300
Land: Deutschland
Ausreichend schon aber weißt du ob die Leitung eine Bruchstelle hat oder irgendwo aufgescheuert ist und an Masse liegt!?

_________________
- Vespa GTS 300ie (Projekt...)


Nach oben
 Profil  
 
BeitragVerfasst: So 20. Jul 2014, 16:56 
Offline
Benutzeravatar

Registriert: Mi 17. Nov 2010, 11:44
Beiträge: 1536
Wohnort: Graz
Vespa: GTS 300SS
Land: Österreich
.::mO::. hat geschrieben:
Ausreichend schon aber weißt du ob die Leitung eine Bruchstelle hat oder irgendwo aufgescheuert ist und an Masse liegt!?

das sin Dinge die du aus der ferne nie sagen kannst!

_________________
-| Stats zum Vespa Tag Graz |-


Nach oben
 Profil  
 
BeitragVerfasst: Fr 25. Jul 2014, 17:42 
Offline
Benutzeravatar

Registriert: Mo 22. Okt 2012, 12:22
Beiträge: 1236
Wohnort: Westlicher Bodensee
Vespa: GTS 300 Touring
Land: Baden
8-) Das Zusatz-Bremslicht funzt - das genügt fürs Erste.
Habe noch etwas anderes vor und darum alles auf die Wintermonate verschoben.

_________________
Frei nach Ludwig Thoma: "Man muss denken - was man tut"
"Wenn´s passt - passt´s" !
........Bild
Mit der Bella auf der "Bella" auch drauf steht.
"Grüße vom Bodensee - Westende"!


Nach oben
 Profil  
 
BeitragVerfasst: Mi 10. Sep 2014, 18:20 
Offline
Benutzeravatar

Registriert: Mo 22. Okt 2012, 12:22
Beiträge: 1236
Wohnort: Westlicher Bodensee
Vespa: GTS 300 Touring
Land: Baden
8-) Endlich die Probleme gelöst - jetzt funzt es.

Normale Beleuchtung und Topcase mit Reflexionsfolie
Bild

Zusatz-LED-Beleuchtung im Topcase zugeschaltet (nur für Showzwecke und Nebel-/Regenfahrten)
Bild

Zusatz-LED-Bremslicht mit Zulassung
Bild

Normalbeleuchtung
Bild

Positionsleuchten zugeschaltet
Bild

Gruß - Rainer

_________________
Frei nach Ludwig Thoma: "Man muss denken - was man tut"
"Wenn´s passt - passt´s" !
........Bild
Mit der Bella auf der "Bella" auch drauf steht.
"Grüße vom Bodensee - Westende"!


Nach oben
 Profil  
 
BeitragVerfasst: Do 11. Sep 2014, 06:31 
Offline
Benutzeravatar

Registriert: Mo 22. Okt 2012, 12:22
Beiträge: 1236
Wohnort: Westlicher Bodensee
Vespa: GTS 300 Touring
Land: Baden
8-) Seit ich die Zusatzlichter benutze hält die Kastenwagenfraktion etc... wesentlich mehr Abstand.
Gruß - Rainer

_________________
Frei nach Ludwig Thoma: "Man muss denken - was man tut"
"Wenn´s passt - passt´s" !
........Bild
Mit der Bella auf der "Bella" auch drauf steht.
"Grüße vom Bodensee - Westende"!


Nach oben
 Profil  
 
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 28 Beiträge ]  Gehe zu Seite 1, 2  Nächste

Alle Zeiten sind UTC + 1 Stunde


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 3 Gäste


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Gehe zu:  

- Vespaforum.de is sponsored by "Ingenieurbüro Kurz" -




Impressum


Powered by phpBB® Forum Software © phpBB Group
Deutsche Übersetzung durch phpBB.de