Vespa GT200 läuft nur kurz, stirbt dann ab

Technik im Detail!
Antworten
Nachricht
Autor
chris71
Beiträge: 4
Registriert: Mo 18. Mai 2020, 22:47
Vespa: GT200L
Land: Österreich

Vespa GT200 läuft nur kurz, stirbt dann ab

#1 Beitrag von chris71 » Fr 22. Mai 2020, 20:08

Hallo!
Nachdem das Problem mit der Elektrik gelöst ist, gibts jetzt ein noch was zu tun.

Erstes Mal Fahren nach der Vergaserreinigung und Einbau des neuen Benzinhahns und Schläuchen ging sie tadellos. (ca 5min gefahren)
Am nachsten Tag springt sie sofort an, man kann normal losfahren, aber nach 100m nimmt sie kein Gas mehr an und stirbt ab. Nochmal starten ging zwar, aber nur Standgas für kurze Zeit, Gasgeben geht nicht, stirbt wieder ab, geht nicht mehr an.
Also nochmal Vergaser zerlegt und gereinigt, Nebendüse schien nicht ganz sauber.
Nächstes Starten erfolgreich, fahre keine 100m wieder das gleiche, nimmt kein Gas an, stirbt ab. läuft noch kurz auf Standgas, dann nichts mehr.
Meine Fragen:
ist es normal, dass der Benzinfilter nur max halbvoll ist?
(neuer ist schon bestellt)
sollte man von der Benzinpumpe was hören (bei Zündung an)? die macht keinen Mucks. Testen möglich?

warum startet sie aber relativ problemlos nach dem Vergaserreinigen, da ist er doch leer - woher kommt das Benzin, wenn die Pumpe defekt sein sollte?
E-choke funktioniert. (mit externer Batterie getestet)
mfg,
chris71

Berny1900
Beiträge: 727
Registriert: Mi 3. Jan 2018, 12:14
Vespa: GT
Land: Deutschland

Re: Vespa GT200 läuft nur kurz, stirbt dann ab

#2 Beitrag von Berny1900 » Fr 22. Mai 2020, 21:39

Benzinpumpe arbeitet bei der GT mit Unterdruck, da hört man nichts. Benzinfilter halbvoll hab ich auch, ist ok.

Schwimmer ist richtig drin? Schwimmernadel freigängig? Höhe stimmt?

Benutzeravatar
The_Bastian
Beiträge: 905
Registriert: Sa 13. Mai 2017, 16:36
Vespa: Lambretta V Special
Land: Deutschland
Wohnort: Stade

Re: Vespa GT200 läuft nur kurz, stirbt dann ab

#3 Beitrag von The_Bastian » Fr 22. Mai 2020, 22:17

Zündspule mal getauscht (inkl Kabel weil eine Einheit und Stecker)? Häufiges Problem bei der GT und die Beschreibung des Fehlers würde passen.

whpaul
Beiträge: 21
Registriert: Mi 30. Mai 2018, 16:10
Vespa: 250gts
Land: Deutschland

Re: Vespa GT200 läuft nur kurz, stirbt dann ab

#4 Beitrag von whpaul » Mo 25. Mai 2020, 09:27

Hallo,

ich hatte genau das gleiche Problem und habe mich relativ lange damit rumgeschlagen.Der Motor bekommt nicht genug Kraftstoff.

Bei war es immer wieder Schmutz im Vergaser. Die 200er hat einen Unterdruck-Benzinhahn in dem sich der ganze Schmutz sammelt. Alle Reinigungsversuche des Vergasers sind nichtig weil sofort neuer Schmutz aus Richtung Tank/Bezinhahn kommt und der Spass geht von vorne los.

Letztlich habe ich den Tank gereinigt, den Benzinhahn erneuert und die Kraftstoffschläuche ausgetauscht und danach nur noch Ultimate 2 getankt.
Seit zwei Jahren habe Ruhe und der Motor läuft 1A, auch nach der Winterpause.

Viel Glück.
mit Grüßen aus der Lippestadt Lünen

Wolfgang Paul

Antworten