GTS300 Bj. 2017 - plötzlich total schlapp beim Beschleunigen

Technik im Detail!
Antworten
Nachricht
Autor
dma
Beiträge: 5
Registriert: Di 2. Mai 2017, 18:45
Vespa: GTS 300 i.e. Euro4
Land: DE

GTS300 Bj. 2017 - plötzlich total schlapp beim Beschleunigen

#1 Beitrag von dma » Di 14. Jan 2020, 21:38

Hallo,

vielleicht hat jemand einen Tipp für mich.
Ich habe eine Euro4 GTS 300, die im Sommer 2017 erstzugelassen wurde und mit der ich nun knapp 10 tkm runter habe, also noch recht neu das Gerät.
Die letzten zwei Fahrten habe ich plötzlich das folgende Phänomen: Wenn ich aus dem Stand oder auch mitten während der Fahrt stark beschleunigen möchte (sagen wir mal mit 3/4 Gas), kommt der Motor ca. 2-3 Sekunden ganz normal und dann verliert er plötzlich Schub und will nicht so recht ziehen. Wenn man ganz sachte immer (mehr) Gas gibt, kommt die GTS dann doch auf die gewünschte Geschwindigkeit... Die Variomatik ist es m.E. nicht, denn dann müsste man hören, dass der Motor will, aber die Beschleunigung ausbleibt.

Was könnte das sein? Angesichts des Alters und der Laufleistung würde ich nichts Großes vermuten, aber man weiß nie.

Grüße
dma

Benutzeravatar
Futz
Beiträge: 335
Registriert: Fr 8. Sep 2017, 21:46
Vespa: PV50 + GTS 300 SS
Land: Deutschland
Wohnort: Rhein/Main

Re: GTS300 Bj. 2017 - plötzlich total schlapp beim Beschleun

#2 Beitrag von Futz » Di 14. Jan 2020, 22:06

Hi,

Check mal den Luftdruck deines Hinterreifens. Bei zu wenig regelt das ASR. Hatte ich auch schon mal - Nagel im Reifen...

Gruß Rob.

Benutzeravatar
MrMirk
Beiträge: 765
Registriert: So 16. Dez 2018, 19:10
Vespa: GTS 300 HPE - PX 150
Land: Deutschland
Wohnort: Leverkusen

Re: GTS300 Bj. 2017 - plötzlich total schlapp beim Beschleun

#3 Beitrag von MrMirk » Di 14. Jan 2020, 22:08

Wann war denn die letzte Inspektion, wie alt ist der Luftfilter?
lebe dein ändern

Lüku
Beiträge: 50
Registriert: Di 18. Sep 2012, 22:44
Vespa: GTS 300 HPE dunkelbl
Land: Schweiz

Re: GTS300 Bj. 2017 - plötzlich total schlapp beim Beschleun

#4 Beitrag von Lüku » Di 14. Jan 2020, 22:56

Einfach mal ASR ausschalten und dann Beschleunigung testen. Wenn die Beschleunigung dann funktioniert, a) Luftdruck in den Reifen prüfen und b) wenn das Problem weiterbesteht, ASR neu kalibrieren.

Benutzeravatar
ölfuss
Beiträge: 19
Registriert: Di 5. Jun 2018, 14:33
Vespa: gts 300
Land: Bayern

Re: GTS300 Bj. 2017 - plötzlich total schlapp beim Beschleun

#5 Beitrag von ölfuss » Mi 15. Jan 2020, 04:46

ASR greift dann wohl ein.
Zuletzt geändert von ölfuss am Do 16. Jan 2020, 11:56, insgesamt 1-mal geändert.
" Jeder entspannt anders"

thias
Beiträge: 197
Registriert: Mo 19. Aug 2019, 23:17
Vespa: GTS 300 Super Tech
Land: Deutschland BW

Re: GTS300 Bj. 2017 - plötzlich total schlapp beim Beschleun

#6 Beitrag von thias » Do 16. Jan 2020, 09:14

Er schreibt aber er merkt das der Motor nicht will. Wäre was an der Vario würde der Motor hochdrehen und der Roller nicht schneller werden.
Hört sich schon irgendwie nach ASR an, oder ein Bauteil am Motor was die Gasannahme bestimmt! Drosselklappenpoti, Einspritzdüse, Zündung!
Am besten wenn möglich mal eine gute Werkstatt ansteuern. Evtl. ist was im Fehlerspeicher hinterlegt oder es gib Erfahrung mit dem Problem?

dma
Beiträge: 5
Registriert: Di 2. Mai 2017, 18:45
Vespa: GTS 300 i.e. Euro4
Land: DE

Re: GTS300 Bj. 2017 - plötzlich total schlapp beim Beschleun

#7 Beitrag von dma » Do 16. Jan 2020, 14:25

So, hab jetzt die Ratschläge befolgt und mit dem Einfachsten angefangen: Luftdruck hinten. Siehe da, es steckt ein kleiner Nagel im Hinterreifen, weshalb der Kollege heute morgen nur noch 0,6 bar Luftdruck hatte. Reifen wieder aufgepumpt und die Vespa läuft wieder wie eine eins. :-)

Jetzt muss ich nur noch einen neuen Reifen besorgen, weil so will ich auf Dauer nicht fahren. Echt doof, der Michelin City Reifen hinten hätte bestimmt noch weitere 5 tkm mitgemacht.

Danke auf jeden Fall an alle. Ich habe das mit dem ASR zwar schon mal gelesen, aber in dem Moment nicht dran gedacht. Meine alte GT 200 hatte ja kein ASR, daher kannte ich das nicht.

Lüku
Beiträge: 50
Registriert: Di 18. Sep 2012, 22:44
Vespa: GTS 300 HPE dunkelbl
Land: Schweiz

Re: GTS300 Bj. 2017 - plötzlich total schlapp beim Beschleun

#8 Beitrag von Lüku » Do 16. Jan 2020, 15:21

dma hat geschrieben: Jetzt muss ich nur noch einen neuen Reifen besorgen, weil so will ich auf Dauer nicht fahren. Echt doof, der Michelin City Reifen hinten hätte bestimmt noch weitere 5 tkm mitgemacht.
Nun ja, es gibt ja so Reparatursets bei der Tante oder deren Konkurrenten mit P. So ein Propfen hält eigentlich sehr gut, so dass Du den Reifen dann noch einige km fahren kannst. Ich weiss, ein Reifenhändler wird da nicht dafür sein, darf er nicht, aber es hält trotzdem, wenn Du sauber arbeitest.

Benutzeravatar
burschi
Beiträge: 873
Registriert: Sa 28. Mai 2016, 07:11
Vespa: 300 GTS + Cosa200
Land: Deutschland

Re: GTS300 Bj. 2017 - plötzlich total schlapp beim Beschleun

#9 Beitrag von burschi » Do 16. Jan 2020, 16:53

thias hat geschrieben:Er schreibt aber er merkt das der Motor nicht will. Wäre was an der Vario würde der Motor hochdrehen und der Roller nicht schneller werden.
Hört sich schon irgendwie nach ASR an, oder ein Bauteil am Motor was die Gasannahme bestimmt! Drosselklappenpoti, Einspritzdüse, Zündung!
Am besten wenn möglich mal eine gute Werkstatt ansteuern. Evtl. ist was im Fehlerspeicher hinterlegt oder es gib Erfahrung mit dem Problem?
Wenn was an der Vario kann es genau so sein das der Motor es nicht schafft hochzudrehen. Ich hatte an der 50 eine defekte Vario womit ich noch nicht mal anfahren konnte, nicht mal auf dem Ständer ist sie auf Touren gekommen
Glück auf und allzeit Gute Fahrt
VG Volker
https://www.vespatour.de
Bild

puglia
Beiträge: 13
Registriert: Do 23. Mär 2017, 15:46
Vespa: Vespa GTS 300 ie
Land: Deutschland

Re: GTS300 Bj. 2010- plötzlich total schlapp beim Beschleunigen

#10 Beitrag von puglia » Fr 24. Apr 2020, 18:25

Hallo
ich fahre eine Vespa gts 300 Bj.2010. Km. Stand ca. 33.000. Mein Problem ist, dass seit paar Monaten immer wieder während der Fahrt und oft bei beschleunigen der Motor abstirbt. Egal ob der Motor warm ist oder kalt.
Verliert plötzlich Leistung, uns das 3-4 Mal hintereinander. Und dann fährt wie gewohnt Störrungsfrei.
Hat es jemand sowas erlebt?
Für eine Rückmeldung werde ich euch sehr Dankbar.

Ciao

Antonio

Benutzeravatar
avanti
Beiträge: 11221
Registriert: Sa 19. Jun 2010, 23:21
Vespa: GTS 8 DB
Land: neulanD

Re: GTS300 Bj. 2017 - plötzlich total schlapp beim Beschleunigen

#11 Beitrag von avanti » Fr 24. Apr 2020, 18:43

Kerzenstecker?
Wenn es schnell gehen soll, mach langsam.

Antworten