Leichtes klappern bei kaltem Motor HPE

Technik im Detail!
Antworten
Nachricht
Autor
thias
Beiträge: 194
Registriert: Mo 19. Aug 2019, 23:17
Vespa: GTS 300 Super Tech
Land: Deutschland BW

Leichtes klappern bei kaltem Motor HPE

#1 Beitrag von thias » Di 17. Sep 2019, 20:02

Hallo,
habe jetzt knapp 300 Km runter und seit gestern viel mir auf, dass mein Motor nach dem Kaltstart ein leises klappern hat im Leerlauf!
Habe das gehört weil ich immer zuerst den Motor starte und dann erst den Helm aufsetze, einfach das der Motor schonmal bissel läuft bevor ich los fahre.
Ich hatte mal eine BETA da hatte ich dieses Geräusch auch bei kaltem Motor nur viel lauter. Dort ist es der Kolben gewesen.
Hört sich bei der Vespa auch bissel so an, aber könnte auch das klappern von zu großem Ventilspiel beschreiben.
Ich dachte zuerst es ist ein Geräusch von den Variorollen oder so, aber nach entfernen des Helmfaches war klar, es kommt vom Motor!
Nach 2-3 Km ist dann absolut nix mehr davon zuhören.
Kennt das jemand, ist es evtl. sogar normal?
Soll ich einfach mal weiter fahren und beobachten bevor ich alle Pferde scheu mache?
Ölstand ist bei kaltem Motor bei Max. also alles gut.

thias
Beiträge: 194
Registriert: Mo 19. Aug 2019, 23:17
Vespa: GTS 300 Super Tech
Land: Deutschland BW

Re: Leichtes klappern bei kaltem Motor HPE

#2 Beitrag von thias » Di 17. Sep 2019, 20:18

Muss noch kurz beichten...am Sonntagabend musste ich beim überholen eines Buses kurz für 5-10 Sekunden bei betriebswarmen Motor Vollgas geben weil auf einmal ein Auto entgegen gekommen ist.
Glaube aber nicht das dies dem Motor geschadet hat, oder?

ThonaV
Beiträge: 353
Registriert: Do 25. Mai 2017, 13:28
Vespa: GTS Sei Giorni
Land: Deutschland

Re: Leichtes klappern bei kaltem Motor HPE

#3 Beitrag von ThonaV » Di 17. Sep 2019, 20:35

Mach Dir keinen Kopf - aus meiner Sicht alles normal. Ist halt kein Reihenzwölfzylinder.
Auch Deine Beschleunigungsorgie wird ohne Folgen bleiben. Die heutigen Motoren halten sowas schon locker aus.
Autos und Motorräder werden heute schon in der Produktion auf höhere Drehzahlen gebracht - da passiert nichts.
Gruß und gute Fahrt!
Thomas

Maiko
Beiträge: 57
Registriert: Di 18. Jun 2019, 19:22
Vespa: Gts
Land: Deutschland

Re: Leichtes klappern bei kaltem Motor HPE

#4 Beitrag von Maiko » Di 17. Sep 2019, 20:38

Klappern habe ich auch leicht. Verschwindet aber wenn der Motor warm ist. Es können die Ventile sein.
Motor läuft sehr sauber und braucht kein Öl, von daher mach ich mir da keine Sorgen.

Musst mal zusehen wie die Motoren auf Prüfständen eingefahren werden, da wird sobald der Motor warm ist Volllast gefahren. Da Jucken die die 10sec bei volllast nach 300km nicht. Wichtig ist nicht gleich wenn der Motor kalt ist, treten.

thias
Beiträge: 194
Registriert: Mo 19. Aug 2019, 23:17
Vespa: GTS 300 Super Tech
Land: Deutschland BW

Re: Leichtes klappern bei kaltem Motor HPE

#5 Beitrag von thias » Di 17. Sep 2019, 21:55

Ok...wenn das bei euch auch so ist, dann mache ich mir mal keinen Kopf!
Ich habe einen Wahnsinnigen feinfühligen Popometer und höre auch das Gras wachsen...!!!
Saublöde Gabe :roll:
Bin halt auch etwas verunsichert weil man hier teilweise nichts Gutes über die HPE liest.
Z.b hoher Ölverbrauch, startet schlecht bei warmen Motor, Luft in der Bremse usw.
Hört sich bisschen so an als wäre die HPE kein guter Wurf???
Kann jetzt noch nicht viel sagen, aber bis jetzt bin ich eigentlich zufrieden mit meiner HPE Super Tech :unwissend:
Hoffe das bleibt so.
Meine Freundin hat seit vier Jahren eine 2014er GTS 300 Super Sport! Mit der sind wir Top zufrieden, null Probleme, läuft leistungsstark und einwandfrei.
Darum habe ich mir eigentlich keinerlei Gedanken gemacht das die HPE Schrott sein könnte?

Danke für eure Antworten

Bombardc4
Beiträge: 290
Registriert: Mo 20. Mär 2017, 11:37
Vespa: 16er GTS 300
Land: Breisgau

Re: Leichtes klappern bei kaltem Motor HPE

#6 Beitrag von Bombardc4 » Di 17. Sep 2019, 23:23

Einmal kurz Vollgas gegeben während der Einfahrzeit?
Herzlichen Glückwunsch: Motor geschlachtet, ist wohl nix mehr heil.

Reparatur wird wohl über 2 Tsd. Kosten, plus Material.

Sei froh, dass du noch nachhause gekommen bist und dass ich dir anbiete, dir diese Unglücksmaschine für sagen wir mal 3Tsd. abzukaufen.

Ich hole sie auch ab. Bis dann.

Gruß
Michael

" Ein Auto ist erst dann schnell, wenn man morgens davorsteht
und Angst hat es aufzuschließen "

Walter Röhrl

GTS77
Beiträge: 89
Registriert: Di 4. Jun 2019, 14:59
Vespa: GTS 300 hpe
Land: Deutschland
Wohnort: Ammersbek

Re: Leichtes klappern bei kaltem Motor HPE

#7 Beitrag von GTS77 » Mi 18. Sep 2019, 05:59

Moin,

das leichte "Geräusch" kann ich auch hören, aber das scheint wohl normal zu sein. Ich habe mit der HPE jetzt schon knapp 1800 auf der Uhr und mir über das "Geräusch" keine Gedanken gemacht. Immerhin fährt das Ding astrein und letztendlich ist da Garantie drauf - also alles gut und somit "Feuer frei"

Gruß
GTS300
GTS 300 hpe - il gigante bianco

Benutzeravatar
schmoelzer
Beiträge: 1250
Registriert: So 8. Jun 2014, 19:52
Vespa: GTS 300, Sprint Velo
Land: Thüringen
Wohnort: Erfurt
Kontaktdaten:

Re: Leichtes klappern bei kaltem Motor HPE

#8 Beitrag von schmoelzer » Mi 18. Sep 2019, 11:41

thias hat geschrieben: Hört sich bisschen so an als wäre die HPE kein guter Wurf???
würde ich so pauschal nicht sagen. Zu Beginn einer Serienfertigung gibt es immer und überall Probleme.
Ich arbeite für einen großen Automobilzulieferer und auch bei uns ist das so. Die Frage ist nur, ob die Probleme überhaupt bis zum Kunden gelangen und wie damit umgegangen wird. Das Bremsenproblem scheinen ja nur die ersten Fahrzeuge zu haben, die neueren wohl nichtmehr.

Ausserdem wirst Du in einem Forum eher lesen was nicht funktioniert, als andersrum, so dass durchaus der Eindruck entstehen kann, dass alles bei Vespa alles Mist ist.
Auch über mein MJ wurde hier schon viel geschrieben und was alles nicht funktioniert. Meine Vespa kam im Versandkarton und hatte nichtmal eine Übergabeinspektion. Sie läuft seit nunmehr über 100tkm ohne irgendein Problem. Ich mache einfach nur die von Vespa vorgesehene Wartung. Ausser normalem Verschleiß hatte sie noch nie irgendwas. Nichtmal der Auspuff fällt durch übermäßigen Verschleiß auf.

Grüße

MArtin

Benutzeravatar
mikesch
Beiträge: 7025
Registriert: Mo 7. Sep 2015, 17:41
Vespa: ET4 M04, LX125i.e. T
Land: GER/NRW
Wohnort: Warburg

Re: Leichtes klappern bei kaltem Motor HPE

#9 Beitrag von mikesch » Do 19. Sep 2019, 00:55

Auch daran denken das die Rollen und Gleiter in der Variomatik ein eigenes Geräuschleben führen.
Wenn du geräuschsensibel bist ist das nächste was dich stören wird.
Hörbar besonders wenn sich während der Fahrt rechts neben dir eine schallreflektierende Mauer oder Leitplanke befindet.
Der Geräuschpegel ist auch noch lastabhängig aber völlig harmlos wie dein leichtes klappern jetzt.
Übrigens wird das Variorasseln immer lauter bis die Rollen und besonders die Gleiter getauscht werden.
Tausch alle 10-15 Tsd, bei Riemenwechsel oder wenn es anfängt dich echt zu nerven.
Danach beginnt der gleiche Zyklus wieder von vorn.

Wenn ein dumpfes klopfen nur bei Standgas und heißem Motor auftritt würde ich mir ernste Gedanken machen.
Trat bei meiner ET4 nach ca. 55000km auf. Verschleißmaß Pleuellager erreicht.
Das ist noch ein langer Weg für dich und deine HPE. ;)
Der Mensch hat dreierlei Wege klug zu handeln: durch Nachdenken ist der edelste, durch Nachahmen der einfachste, durch Vespa fahren der sinnigste.

Antworten