Vespaforum.de... das Vespa Forum GT GTS LX S ET PX

Das Forum für die moderne Vespa! ... Granturismo, GT, GTS, GTV, LX, LXS, LXV, ET, PX und mehr ...
Aktuelle Zeit: Di 16. Jul 2019, 12:29

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]




Ein neues Thema erstellen Auf das Thema antworten  [ 14 Beiträge ] 
Autor Nachricht
BeitragVerfasst: Sa 15. Jun 2019, 18:54 
Offline

Registriert: Sa 16. Sep 2017, 11:35
Beiträge: 24
Vespa: GT200L
Land: Deutschland
Hi, ich hab immer mal wieder Probleme mit der Wasserkühlung an meiner GT200L. Der Motor wird unfassbar heiß, das Wasser oben im Ausgleichsbehälter nicht. Heißt wohl die
Wasser Förderung funktioniert nicht. Schon x mal irgendwas repariert. Irgendwann war es dann
immet wieder defekt Möchte das jetzt mal dauerhaft fixen. Denn das nervt. Vielleicht hat jemand Vorschläge / Ergänzungen zum Vorgehen. Ich würde wie folgt vorgehen. a) Wasser ablassen b) Deckel von der der Wasserpumpe ab um zu checken ob die läuft (wenn diese kleine Rädchen sich dreht sollte alles OK sein oder? Wirr sonst noch irgendwo gepumpt?) c) Thermostat prüfen (gegebenenfalls mal kurz ohne Thermostat fahren um zu sehen was dann ist) d) prüfen ob alle Leitungen frei und dicht sind. Sonst noch Vorschläge? Hab ich was vergessen?


Nach oben
 Profil  
 
BeitragVerfasst: Sa 15. Jun 2019, 19:02 
Offline

Registriert: Mo 15. Jun 2009, 19:07
Beiträge: 219
Hängt die Wasserpumpe eventuell an einer defekten Sicherung?


Nach oben
 Profil  
 
BeitragVerfasst: Sa 15. Jun 2019, 19:05 
Offline

Registriert: Sa 16. Sep 2017, 11:35
Beiträge: 24
Vespa: GT200L
Land: Deutschland
Hab schon alle Sicherungen gewechselt. Also die vorne im Handschuhfach. Kann also eigentlich nicht. Und wenn dürfte sich dieses Rädchen im Wasserpumpengehäuse nicht drehen oder? Soll heißen werde ich sehen wenn ich das abmache. Aber danke für den Hinweis. Besorge gleich noch Mal ein paar Sicherungen.


Nach oben
 Profil  
 
BeitragVerfasst: Sa 15. Jun 2019, 22:28 
Offline
Benutzeravatar

Registriert: Fr 10. Jul 2009, 16:04
Beiträge: 447
Wohnort: Landkreis Lüneburg
Vespa: 278er OLS
Land: Deutschland
Bei der GTL wird die Wasserpumpe meines Wissens nicht mit einem E-Motor sondern direkt mechanisch angetrieben. Die Pumenwelle sitzt an der Lichtmaschine. Es gibt also keine Sicherung.
Ich würde den Thermostat prüfen. Der scheint nicht aufzumachen.

_________________
Gruß Tom


Nach oben
 Profil  
 
BeitragVerfasst: Sa 15. Jun 2019, 23:27 
Offline
Benutzeravatar

Registriert: Do 26. Dez 2013, 18:57
Beiträge: 2624
Vespa: GTS 300
Land: Deutschland
Ich meine mich zu erinnern das es auch schon Pumpenräder
gab die auf der Welle freidrehten. Nur auch so als Idee.

Gruß Olaf

_________________
Um den Oberwichtigtuern aus diesem Forum keine Angriffsfläche mehr zu bieten.
Alle meine Postings sind meine persönliche Meinung.
Wer auf meine Ratschläge hört, macht dies ausdrücklich auf eigene Gefahr.
Ich übernehme keine Haftung für daraus entstehende Schäden.
Am Besten ihr hört nicht auf mich und fahrt gleich in eure Werkstatt.


Nach oben
 Profil  
 
BeitragVerfasst: So 16. Jun 2019, 00:11 
Offline

Registriert: Mi 11. Jul 2012, 21:15
Beiträge: 877
Wohnort: Rheinland
Vespa: P200E, NC750SD
Land: D
Die Wasserpumpe sitzt auf dem Lichtmaschinenpolrad auf der rechten Fahrzeugseite. Die Mitnehmerbolzen scheren schon mal ab, dann hat man genau das Problem. Man kann den Pumpendeckel losmachen (dann entleert sich natürlich das Kühlwasser), dann mal probieren ob man das Flügelrad frei drehen kann. Wenn ja: schlecht. Sonst kann man wenn das Wasser eh grad draussen ist auch das Thermostat komplett ausbauen und dann mit montiertem leeren Gehäuse schauen ob alles zirkuliert. Auch: bei Verdacht Thermostat in kochendes Wasser: müsste dann vollständig öffnen.


Nach oben
 Profil  
 
BeitragVerfasst: So 16. Jun 2019, 08:43 
Offline
Benutzeravatar

Registriert: So 1. Nov 2009, 19:49
Beiträge: 10536
Vespa: ja
Land: Deutschland
Ich tippe auch auf den Thermostat.
Ausbauen und ersetzen - ggf. vorher prüfen.

Grüße
Wenne

_________________
Was ist eigentlich eine "T5"?
viewtopic.php?f=19&t=9329

Meine 1972-er Fahrschul-Vespa-Sprint
viewtopic.php?f=20&t=19763

Einbau i.e.-Motor in Vespa ET4
viewtopic.php?f=11&t=14574

Ein netter Bausatz im Maßstab 1:1
viewtopic.php?f=19&t=26046


Nach oben
 Profil  
 
BeitragVerfasst: So 16. Jun 2019, 12:05 
Offline

Registriert: Mi 15. Feb 2017, 15:33
Beiträge: 1674
Vespa: GTS 300 Super Sport
Land: Deutschland
Mal ne andere Idee... Das Wasser im Ausgleichsbehälter wird zwar auch warm, aber lange nicht so warm wie der Motor.

Wird die vespa denn so heiß, dass der Lüfter anspringt?


Nach oben
 Profil  
 
BeitragVerfasst: So 16. Jun 2019, 15:16 
Offline

Registriert: Sa 16. Sep 2017, 11:35
Beiträge: 24
Vespa: GT200L
Land: Deutschland
Ursache gefunden. Dieses Rädchen der Wasserpumpe sitzt fest. Sehr fest. Lässt sich nicht drehen und dreht auch bei laufendem Motor nicht. Muss also wohl neu. Leider kenne ich mich in dem Bereich der Vespa nicht gut aus. Scheint zwei Optionen zu geben a) Reparaturkit für die Wasserpumpe. Kostet um die 30€. Sieht aber fummelig aus. b) Neue Abdeckung der Wasserpumpe (z.B. bei SIP hier: http://bit.ly/2WOPptm) 80€. Dafür vermutlich wenig Gefummel. Bin mir aber nicht so ganz sicher ob das wirklich die Komplettlösung ist. Irgendwie muss das Teil ja auch angetrieben werden. Erkenne aber weder anhand der Bilder noch der Explosionszeichnung wie. Weiß jemand ob das Problem mit einem kompletten Austausch des Teils einfach gelöst ist? Öl ist in dem Bereich nicht drin oder muss ich das ablassen?


Zuletzt geändert von Cvh am So 16. Jun 2019, 15:43, insgesamt 1-mal geändert.

Nach oben
 Profil  
 
BeitragVerfasst: So 16. Jun 2019, 15:18 
Offline

Registriert: Sa 16. Sep 2017, 11:35
Beiträge: 24
Vespa: GT200L
Land: Deutschland
GTS-Peter hat geschrieben:
Mal ne andere Idee... Das Wasser im Ausgleichsbehälter wird zwar auch warm, aber lange nicht so warm wie der Motor.

Wird die vespa denn so heiß, dass der Lüfter anspringt?


Nee. Der Lüfter springt nicht an. Der Temperaturfühler sitzt aber auch im vorderen Bereich. Da wo das warme Wasser in diesem Fall gerade nicht hinkommt. Insofern kann der Lüfter nicht anspringen. Trotzdem Danke für den Tipp!


Nach oben
 Profil  
 
BeitragVerfasst: So 16. Jun 2019, 15:40 
Offline
Benutzeravatar

Registriert: Fr 10. Jul 2009, 16:04
Beiträge: 447
Wohnort: Landkreis Lüneburg
Vespa: 278er OLS
Land: Deutschland
Es gibt ein Revisionskit für die GT-Wasserpumpe. Aber ob man das noch irgendwo bekommt ... :unwissend:


Nach oben
 Profil  
 
BeitragVerfasst: So 16. Jun 2019, 15:46 
Offline

Registriert: Sa 16. Sep 2017, 11:35
Beiträge: 24
Vespa: GT200L
Land: Deutschland
GTom hat geschrieben:
Es gibt ein Revisionskit für die GT-Wasserpumpe. Aber ob man das noch irgendwo bekommt ... :unwissend:


Ja. Die gibt es noch. Sieht aber nach einer fummeligen Angelegenheit aus. Insofern würde ich beinahe eher ein paar € mehr in die Hand nehmen und das Teil komplett tauschen. Erspart mir vermutlich mehrere Stunden Arbeit und eventuell einigen Frust:-) Weiß jemand ob ich das Motoröl ablassen muss um den Lichtmaschinendeckel abzunehmen?


Nach oben
 Profil  
 
BeitragVerfasst: So 16. Jun 2019, 15:49 
Offline

Registriert: Sa 16. Sep 2017, 11:35
Beiträge: 24
Vespa: GT200L
Land: Deutschland
Wenne hat geschrieben:
Ich tippe auch auf den Thermostat.
Ausbauen und ersetzen - ggf. vorher prüfen.

Grüße
Wenne


Danke für den Tipp! Der Thermostat ist geprüft und ok.


Nach oben
 Profil  
 
BeitragVerfasst: So 16. Jun 2019, 20:09 
Offline

Registriert: Sa 16. Sep 2017, 11:35
Beiträge: 24
Vespa: GT200L
Land: Deutschland
Des Rätsels Lösung. Das Rädchen dass das Wasser transportieren soll sitzt echt komplett fest. Das größere Rad mit dem die Wasserpumpe auf der Lichtmaschine sitzt ist daher komplett abgerissen. Siehe Foto. Nun ja. Erst mal Ersatzteile beschaffen...


Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.


Nach oben
 Profil  
 
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 14 Beiträge ] 

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 5 Gäste


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Gehe zu:  

- Vespaforum.de is sponsored by "Ingenieurbüro Kurz" -




Impressum


Powered by phpBB® Forum Software © phpBB Group
Deutsche Übersetzung durch phpBB.de