Vespaforum.de... das Vespa Forum GT GTS LX S ET PX

Das Forum für die moderne Vespa! ... Granturismo, GT, GTS, GTV, LX, LXS, LXV, ET, PX und mehr ...
Aktuelle Zeit: So 15. Jul 2018, 23:25

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]




Ein neues Thema erstellen Auf das Thema antworten  [ 44 Beiträge ]  Gehe zu Seite Vorherige  1, 2, 3  Nächste
Autor Nachricht
BeitragVerfasst: Do 7. Dez 2017, 21:09 
Offline

Registriert: Do 25. Mai 2017, 13:28
Beiträge: 214
Vespa: GTS 300ie Super 2012
Land: Deutschland
Nicht Du - verstehe nicht, warum denen das nicht auffällt? Spätestens bei einer finalen Probefahrt (insbesondere da die ja festgestellt haben, dass bei 80 kein Durchzug mehr stattgefunden hat) hätte denen das doch auffallen müssen.


Nach oben
 Profil  
 
BeitragVerfasst: Do 7. Dez 2017, 21:16 
Offline
Benutzeravatar

Registriert: Mo 7. Sep 2015, 17:41
Beiträge: 3943
Wohnort: Warburg
Vespa: ET4 M04, LX125i.e. T
Land: GER/NRW
Möglicherweise doch beabsichtigt, allerdings hätte ich meinen Kunden informiert.

_________________
Der Mensch hat dreierlei Wege klug zu handeln: durch Nachdenken ist der edelste, durch Nachahmen der einfachste, durch Vespa fahren der sinnigste.


Nach oben
 Profil  
 
BeitragVerfasst: Fr 8. Dez 2017, 07:06 
Offline
Benutzeravatar

Registriert: Di 16. Jun 2009, 21:24
Beiträge: 5478
Wohnort: Epprechtstein
Vespa: GTS
Land: D
Aloha.
Allerspätestens beim nächsten TÜV-Termin ist Schluß mit dem Spuk.
https://www.youtube.com/watch?v=Ep482C54FqY

Grüße
Will

_________________
Bild Bild Bild


Nach oben
 Profil  
 
BeitragVerfasst: Fr 8. Dez 2017, 08:30 
Offline
Benutzeravatar

Registriert: Sa 26. Dez 2015, 17:45
Beiträge: 425
Wohnort: München
Vespa: -
Land: Deutschland
G.A.S. hat geschrieben:
Hallo,
nach dem Tausch des Drosselkörpers (MIU) in der Werkstatt, brauche ich den Startknopf zum Anlassen nicht mehr zu betätigen. Bei Zündung die Bremse ziehen und schon startet der Motor.
Das gefallt mir aber gar nicht.
Hat es das schon einmal gegeben?


Servus.

Vielen Dank für die Infos. Ich habe das gleiche Phänomen. Wenn ich bei meiner GTS den Bremshebel ziehe, dann startet der Motor, jedoch nur, wenn das ASR ausgeschalten ist (Anzeige "ASR" blinkt langsam). Sobald ich das ASR wieder einschalte, lässt sich die Vespa nur über die Betätigtung Startknopf+Bremse starten.

Da ich das Problem so "lösen" konnte, habe ich dies meinem Händler noch nicht mitgeteilt. Werde dies bei der nächsten Überprüfung ansprechen.

Viele Grüße,
Jürgen

_________________
Vesparia München


Nach oben
 Profil  
 
BeitragVerfasst: Fr 8. Dez 2017, 08:50 
Offline
Benutzeravatar

Registriert: Mo 7. Sep 2015, 17:41
Beiträge: 3943
Wohnort: Warburg
Vespa: ET4 M04, LX125i.e. T
Land: GER/NRW
Wieso, aus meiner Sicht ist die Sicherheit beim starten weiter gegeben.
Der Motor springt bei gezogener Bremse ohne Gas an und gut.
Ich sehe hier keinerlei Sicherheitsunterschied.
Allerdings müßte der Anlasser automatisch ausspuren wenn der Motor läuft bei gezogener Bremse.
Und hier denke ich könnte es problematisch werden.


Zum Youtubevideo:
Wenn der Ordnungswächter gleich mit Vollgas startet und Gas hält, hat er noch nie auf einem Automatikroller gesessen.
Mit loslassen des Startknopfes bringst du keinen Roller zum stehen.

_________________
Der Mensch hat dreierlei Wege klug zu handeln: durch Nachdenken ist der edelste, durch Nachahmen der einfachste, durch Vespa fahren der sinnigste.


Nach oben
 Profil  
 
BeitragVerfasst: Fr 8. Dez 2017, 09:36 
Offline
Benutzeravatar

Registriert: Di 12. Jan 2010, 10:59
Beiträge: 907
Vespa: gts 300 Super
Land: Nord-Hessen
Es kann nicht sein dass man einen Motor startet ohne den Startknopf zu drücken
Moderne Fahrzeuge lassen sich gar nicht mehr starten ohne Bremse drücken oder Kupplung zu treten
Aber jeden Fall muss ich Start drücken bzw Zündschlüssel drehen
Gruß Jean


Nach oben
 Profil  
 
BeitragVerfasst: Fr 8. Dez 2017, 10:00 
Offline
Benutzeravatar

Registriert: Sa 30. Sep 2017, 13:46
Beiträge: 402
Wohnort: bei Heidelberg
Vespa: GTS300 SS
Land: Deutschland
Hallo Jürgen,

bei mir gibt es jedoch kein ABS/ASR zum ausschalten.

Ich gehe inzwischen davon aus, dass das falsche Steuergerät (CM084803) verbaut wurde.
Es gibt um die fünf verschiedene MIU (Motorcycle Injection Unit) für die 125i.e. GTS, die nach Baujahr und ABS (oder nicht) unterschieden werden.

Woran erkennt man denn das Baujahr der GTS? Vom Verkäufer hatte ich Ende 2016 genannt bekommen.

_________________
Grüße Günter


Zuletzt geändert von G.A.S. am Fr 8. Dez 2017, 11:51, insgesamt 1-mal geändert.

Nach oben
 Profil  
 
BeitragVerfasst: Fr 8. Dez 2017, 11:22 
Offline

Registriert: Do 14. Apr 2011, 03:33
Beiträge: 217
Vespa: GTS
Land: NRW
Hallo zusammen...

Es ist definitiv die falsche Drosselklappe, der "Fehler" tritt auf wenn eine "nicht/ohne ABS Drosselklappe" (vor Facelift) in ein Fahrzeug mit neuerer Technik verbaut wird, desweiteren wird dein ASR auch nicht funktionieren, achte mal drauf, die Kontrolllampe wird beim starten nicht aufleuchten bzw. wenn du die Zündung anschaltest. Es gibt mittlerweile in fast jedem Jahr eine andere Teilenummer bei den Klappen und keiner weiß bescheid. Ab zum Händler und er soll ein Update drauf spielen, insofern das möglich ist oder eben nochmal tauschen.

Besten Gruß


Nach oben
 Profil  
 
BeitragVerfasst: Fr 8. Dez 2017, 11:58 
Offline
Benutzeravatar

Registriert: Sa 30. Sep 2017, 13:46
Beiträge: 402
Wohnort: bei Heidelberg
Vespa: GTS300 SS
Land: Deutschland
Hallo Thomas,

ich habe eine vFL, EU 3 von angeblich 2016, ohne ABS/ASR.

_________________
Grüße Günter


Nach oben
 Profil  
 
BeitragVerfasst: Fr 8. Dez 2017, 12:21 
Offline
Benutzeravatar

Registriert: Mo 2. Apr 2012, 18:16
Beiträge: 871
Vespa: Primavera 125 iGET
Land: bremen@germany
Moin, also irgendwie blick´ ich immer noch nicht durch bzgl. des Alters und des Baujahrs. :unwissend:

Hast du mal die Datums-Einträge in deinem COC gecheckt? Da stehen 2 relevante Datumsangaben drin!

Vielleicht erkennt ja jemand anhand deines selbst hochgeladenen Fotos deiner GTS den Bautyp deines Motors, also i-get ist es offenbar nicht, die sehen anders aus von hinten (ich habe i-get).

Grüße, Dee

G.A.S. hat geschrieben:
Die Vespa GTS Super 125i.e. hat 280km auf dem Tacho, also volle Garantie.

G.A.S. hat geschrieben:
ich habe eine vFL, EU 3 von angeblich 2016, ohne ABS/ASR.

Bild
Bild

_________________
Bild


Nach oben
 Profil  
 
BeitragVerfasst: Fr 8. Dez 2017, 15:13 
Offline
Benutzeravatar

Registriert: Sa 30. Sep 2017, 13:46
Beiträge: 402
Wohnort: bei Heidelberg
Vespa: GTS300 SS
Land: Deutschland
Hallo Dee,

mit Absicht habe ich eine vFL - EU 3 gesucht und gerade so gefunden.
Baujahr Ende 2016 war vom Verkäufer versprochen und nach dem COC auch gehalten, - 23.11.2016.

Wegen dem ausgetauschten MUI, wollte ich es genau wissen. Danke.

_________________
Grüße Günter


Nach oben
 Profil  
 
BeitragVerfasst: Fr 8. Dez 2017, 16:19 
Offline

Registriert: Do 14. Apr 2011, 03:33
Beiträge: 217
Vespa: GTS
Land: NRW
Ich denke in der Maschine wird eine Drosselklappe verbaut worden sein welche ab Bj. 2010 ca. verbaut wurde, die Drosselklappe welche einen Schwarzen Deckel schon hatte(kleiner Stecker), quasi die ersten nach der die Komplett noch aus Aluminium gefertigt war (großer Stecker). Um noch genauer zu werden, du wirst eine Drosselklappe von einem Modell ohne LED-Standlicht in den Blinkern haben, das meinte ich mit vor Facelift. Dann tritt dieser Fehler auf. Die Kabelbäume haben sich ab dem großen Facelift ende 2014 wo LED anfing, geändert, evtl auch die Belegung des Steckers, kaputt geht nichts nur das eben diese genannten Fehler auftreten.


Nach oben
 Profil  
 
BeitragVerfasst: Fr 8. Dez 2017, 18:40 
Offline
Benutzeravatar

Registriert: Sa 30. Sep 2017, 13:46
Beiträge: 402
Wohnort: bei Heidelberg
Vespa: GTS300 SS
Land: Deutschland
Gerade habe ich nochmals auf der Vespa-Ersatzteile Seite geschaut.
Da gibt es 4 verschiedene Teilenummern für die MIU der GTS 125 ohne ABS und alle wären für 2009 - 2016.
Für die ABS Version gibt es nur eine Teilenummer.
Egal, jedenfalls hat meine Werkstatt schon mit Piaggio gesprochen und der Fehler wäre dort schon bekannt.

_________________
Grüße Günter


Nach oben
 Profil  
 
BeitragVerfasst: Fr 8. Dez 2017, 18:48 
Offline
Benutzeravatar

Registriert: Sa 12. Dez 2015, 23:19
Beiträge: 236
Wohnort: z. Zt. Santa Clara, Kalifornien
Vespa: LX125ie3V
Land: Deutschland
Rita hat geschrieben:
da wird wohl der Startknopf hängen...

Rita


Genau so war es bei mir auch mal.

_________________
meint Julia
-----------------
Wenn überhaupt, bitte ich nur um die forumsüblichen, schulterklopfenden Kommentare.


Nach oben
 Profil  
 
BeitragVerfasst: Sa 9. Dez 2017, 00:28 
Offline
Benutzeravatar

Registriert: So 21. Jul 2013, 22:05
Beiträge: 180
Vespa: GTS300
Land: Österreich
Es gibt sehr viele verschiedene MIU 3G!!!

Das einfachste wäre gewesen wenn der Händler mit dem P.A.D.S die ECU infos ausgedruck hätte.
Und nach gesehen welche Software auf der ECU ist.

Und dann mit der neuen verglichen welche Software dort drauf ist.
So erkennt man sofort ob man nicht vielleicht die Falsche ECU hat!

Für die Händler ist es nicht möglich die richtige Software auf die falsch ECU zu flashen.

Das Problem ist das alle Händler nur übers Baujahr die ECU bestellen und daher sehr oft falsche ECus verbaut werden.
Den nächsten großen Fehler machen sie wenn sie sofort die Schlüssel anlernen. Weil sie könne sie nicht mehr zurücksetzen.

Und bei falschen ECUs gibt es oft interessante Funktionen :-)


lg Otto


Nach oben
 Profil  
 
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 44 Beiträge ]  Gehe zu Seite Vorherige  1, 2, 3  Nächste

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]


Wer ist online?

Mitglieder in diesem Forum: primawerda und 3 Gäste


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Gehe zu:  

- Vespaforum.de is sponsored by "Ingenieurbüro Kurz" -




Impressum


Powered by phpBB® Forum Software © phpBB Group
Deutsche Übersetzung durch phpBB.de