Vespaforum.de... das Vespa Forum GT GTS LX S ET PX

Das Forum für die moderne Vespa! ... Granturismo, GT, GTS, GTV, LX, LXS, LXV, ET, PX und mehr ...
Aktuelle Zeit: Mo 25. Jun 2018, 18:45

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]




Ein neues Thema erstellen Auf das Thema antworten  [ 9 Beiträge ] 
Autor Nachricht
 Betreff des Beitrags: ABS leuchtet seit Reifenwechsel
BeitragVerfasst: Sa 26. Aug 2017, 18:16 
Offline

Registriert: Do 9. Feb 2017, 18:40
Beiträge: 6
Vespa: GTS 300
Land: Österreich
Hallo,
Ich habe gestern bei meiner Vespa GTS 300 mit ABS/ARS, HINTEN, einen Reifenwechsel durchgeführt, seither leuchtet das ABS auf!!?? Kurze Zeit (2km) hat auch der Tacho nicht funktioniert !
Das ARS habe ich schon kalibriert !
Woran kann das liegen?


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: ABS leuchtet seit Reifenwechsel
BeitragVerfasst: Sa 26. Aug 2017, 18:26 
Offline
Benutzeravatar

Registriert: So 1. Nov 2009, 19:49
Beiträge: 8932
Vespa: ja
Land: Deutschland
Vielleicht stimmen die Abstände zwischen ABS-Geber und Nehmer nicht mehr. Den Nehmer hattest du ja zum Reifenwechsel abgeschraubt. Schaue doch mal nach, ob hier etwas falsch gemacht wurde.

Grüße
Wenne

_________________
Was ist eigentlich eine "T5"?
viewtopic.php?f=19&t=9329

Meine 1972-er Fahrschul-Vespa-Sprint
viewtopic.php?f=20&t=19763

Einbau i.e.-Motor in Vespa ET4
viewtopic.php?f=11&t=14574

Ein netter Bausatz im Maßstab 1:1
viewtopic.php?f=19&t=26046


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: ABS leuchtet seit Reifenwechsel
BeitragVerfasst: Sa 26. Aug 2017, 23:26 
Offline
Benutzeravatar

Registriert: So 28. Feb 2016, 23:22
Beiträge: 356
Vespa: XXX
Land: Bayern
Mach doch mal ein Bild vom Abstand ABS-Sensor zum ABS-Ring und stell es hier ein. Vermutlich ist der Abstand zu groß. Dann ist beim Zusammenbau irgendwas schief gegangen.
Diesen ca. 1cm breiten Metallring hast du wieder in der richtigen Reihenfolge eingebaut? Kann man nämlich auch falsch machen. Hab da auch schon meine Erfahrungen machen dürfen.

_________________
Beste Grüße,
Christian


*** Reisebericht München - Gardasee mit 49ccm ***

*** Kurztrip Alpen ***

*** Ensitroll on Flickr ***


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: ABS leuchtet seit Reifenwechsel
BeitragVerfasst: Sa 26. Aug 2017, 23:45 
Offline
Benutzeravatar

Registriert: Fr 12. Jun 2009, 19:21
Beiträge: 514
Wohnort: Bruchköbel
Vespa: GTS-300ie ABS
Land: Deutschland
Wichtig ist auch, dass die Messingbuchse im Sensor einen einwandfreien Massekontakt hat. Notfalls eine (leitfähige) Zahnscheibe unter den Schraubenkopf legen. (Ansich ist die Oberfläche der Schraube aber bereits geriffelt.)

Dass der Tacho nichts anzeigt ist die Folge des gestörten hinteren "ABS"-Signals. Dies wird nämlich bei den FL-Modellen auch für die Geschwindigkeitsanzeige und die Wegstreckenzählung verwendet. Ein origineller Einfall der Ingenieure. Normalerweise mißt man Geschwindigkeiten nie an angetriebenen Achsen (Schlupf).

Gruß
Armin

_________________
Bild Bild BildBild

Registriert seit 16.05.2004 als 77/5141 Mitgliedern, 318 Beiträge im alten Forum


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: ABS leuchtet seit Reifenwechsel
BeitragVerfasst: So 27. Aug 2017, 10:48 
Offline

Registriert: Fr 27. Jan 2017, 13:51
Beiträge: 218
Wohnort: Rhein Kreis Neuss
Vespa: GTS 300 Super Sport
Land: NRW
Der Abstand zwischen Ring und Sensor beträgt ca. 0,9 mm.
Gruss
Detlev


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: ABS leuchtet seit Reifenwechsel
BeitragVerfasst: So 27. Aug 2017, 12:08 
Offline

Registriert: Do 9. Feb 2017, 18:40
Beiträge: 6
Vespa: GTS 300
Land: Österreich
Der Abstand ist ziemlich genau 9mm.hab mit einer gummierte gewesen, welche 8mm hat und die passt rein. Es ist noch etwas (mimimal) Spielraum. Muss der Ring mit einer bestimmten Seite aufgesteckt sein, oder egal. Geber hat auch keine Markierung, oder?
Irgendwie funktioniert das ARS kalibrieren auch nicht. Es sieht so aus, als ob ok, doch nach 2-3 km leuchtet das ASR wieder


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: ABS leuchtet seit Reifenwechsel
BeitragVerfasst: So 27. Aug 2017, 12:44 
Offline

Registriert: Do 9. Feb 2017, 18:40
Beiträge: 6
Vespa: GTS 300
Land: Österreich
Danke! Für eure Hilfe ! Ich hatte den messingring vor der Festplatte positioniert. Somit war der Abstand 9mm statt 0,9mm! Ein Anfänger eben!


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: ABS leuchtet seit Reifenwechsel
BeitragVerfasst: So 27. Aug 2017, 23:35 
Offline
Benutzeravatar

Registriert: So 28. Feb 2016, 23:22
Beiträge: 356
Vespa: XXX
Land: Bayern
1. freut mich, dass es jetzt wieder funktioniert und ich helfen konnte.
2. freut mich, dass ich nicht der einzige Held bin, der diese Lerngelegenheit wahrgenommen hat bzw. diesen Fehler gemacht hat.
3. gute Fahrt.

_________________
Beste Grüße,
Christian


*** Reisebericht München - Gardasee mit 49ccm ***

*** Kurztrip Alpen ***

*** Ensitroll on Flickr ***


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: ABS leuchtet seit Reifenwechsel
BeitragVerfasst: Mo 28. Aug 2017, 06:48 
Offline
Benutzeravatar

Registriert: So 8. Jun 2014, 19:52
Beiträge: 808
Wohnort: Erfurt
Vespa: GTS 300, Sprint Velo
Land: Thüringen
wer nix macht, macht auch keine Fehler.

Grüße

Martin


Nach oben
 Profil  
 
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 9 Beiträge ] 

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]


Wer ist online?

Mitglieder in diesem Forum: Vebserich und 2 Gäste


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Gehe zu:  

- Vespaforum.de is sponsored by "Ingenieurbüro Kurz" -




Impressum


Powered by phpBB® Forum Software © phpBB Group
Deutsche Übersetzung durch phpBB.de