Vespaforum.de... das Vespa Forum GT GTS LX S ET PX

Das Forum für die moderne Vespa! ... Granturismo, GT, GTS, GTV, LX, LXS, LXV, ET, PX und mehr ...
Aktuelle Zeit: Di 15. Okt 2019, 08:18

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]




Ein neues Thema erstellen Auf das Thema antworten  [ 26 Beiträge ]  Gehe zu Seite 1, 2  Nächste
Autor Nachricht
BeitragVerfasst: Mo 31. Jul 2017, 19:41 
Offline

Registriert: Mo 31. Jul 2017, 19:29
Beiträge: 5
Vespa: GT 200
Land: Deutschland
Meine Vespa GT 200 (Baujahr 2003) will seit kurzem nicht mehr richtig anspringen. Sie startet zwar nach einigen Versuchen, dann läuft sie aber schlecht. Sie nimmt schlecht Gas an und geht nach wenigen Metern wieder aus. Lässt man sie im Leerlauf und gibt kein gas läuft sie aber (nach meinem Ermessen) normal. Nachdem sie aber aus gegangen ist, lässt sie sich erstmal nicht anwerfen.

Hatte jemand von euch das Problem schon mal, bzw. ist technisch bewandert und kann mir vielleicht so Auskunft geben?
Vielen Dank für etwaige Antworten schon mal im Voraus.


Nach oben
 Profil  
 
BeitragVerfasst: Mo 31. Jul 2017, 21:16 
Offline

Registriert: Mi 15. Feb 2017, 15:33
Beiträge: 1808
Vespa: GTS 300 Super Sport
Land: Deutschland
Unterdruck Benzinhahn undicht? Bitte prüfen ob an der Steuerleitung (also dem dünneren der beiden Schläuche) eventuell Benzin Austritt. Das sollte trocken sein. Ansonsten Vergasermembran prüfen und Vergaser reinigen.


Nach oben
 Profil  
 
BeitragVerfasst: Mo 31. Jul 2017, 21:30 
Offline

Registriert: Mo 31. Jul 2017, 19:29
Beiträge: 5
Vespa: GT 200
Land: Deutschland
GTS-Peter hat geschrieben:
Unterdruck Benzinhahn undicht? Bitte prüfen ob an der Steuerleitung (also dem dünneren der beiden Schläuche) eventuell Benzin Austritt. Das sollte trocken sein. Ansonsten Vergasermembran prüfen und Vergaser reinigen.


Danke für die schnelle Antwort.
Ich habe die Vespa an den Tagen vor Auftritt des Problems bewegt und sie ist auch normal gelaufen. Kann trotzdem ein verschmutzter Vergaser die Ursache des Problems sein sein? Ich kenne das eigentlich nur so, dass sich da über eine längere Zeit hinweg was absetzt.
Allerdings wurde das Fahrzeug erst vor kurzem nach längerer Pause wieder in Betrieb genommen.


Nach oben
 Profil  
 
BeitragVerfasst: Mo 31. Jul 2017, 22:06 
Offline

Registriert: Mi 15. Feb 2017, 15:33
Beiträge: 1808
Vespa: GTS 300 Super Sport
Land: Deutschland
So kenne ich es eigentlich auch daher zuerst mal den Benzinhahn überprüfen. Da ist eine membrane drin. Die ist entweder ganz oder kaputt.


Nach oben
 Profil  
 
BeitragVerfasst: Mo 31. Jul 2017, 22:14 
Offline
Benutzeravatar

Registriert: Fr 12. Jun 2009, 17:29
Beiträge: 1344
Wohnort: in Ostwestfalen-Lippe
Vespa: GT200
Land: NRW
Zitat:
Allerdings wurde das Fahrzeug erst vor kurzem nach längerer Pause wieder in Betrieb genommen.

Hallo,
genau das ist das Stichwort. Hatte ich auch, als ich eine GT 200 gekauft hatte, die längere Zeit nicht gefahren worden war.
Abhilfe hat bei mir eine gründliche Reinigung des Vergasers gebracht. Dabei wurde auch noch ein Filter in die Benzinleitung eingebaut.
Gruß
Uli

_________________
Gesendet von meinem Atari 2600


Nach oben
 Profil  
 
BeitragVerfasst: Mo 31. Jul 2017, 22:14 
Offline

Registriert: Mo 31. Jul 2017, 19:29
Beiträge: 5
Vespa: GT 200
Land: Deutschland
Benzinhahn habe ich mir angeschaut. Da ist alles soweit dicht. Auch alle Schlaüche in der Umgebung. Jetzt geht sie immer schon nach wenigen Sekunden aus, egal ob ich gas gebe oder nicht. klingt für mich auch so, als ob der Motor irgendwie kein/wenig Benzin bekommt. Und weiterhin geht nachdem sie jetzt 3 mal angesprungen ist nichts mehr (Außer dem Anlassermotor), was mich ein wenig wundert. Wenn am Vergaser Benzin ankommt (was ich noch prüfen muss) schaut es wirklich so aus, als ob ich den Vergaser reinigen sollte, oder?


Nach oben
 Profil  
 
BeitragVerfasst: Mo 31. Jul 2017, 22:17 
Offline
Benutzeravatar

Registriert: Fr 12. Jun 2009, 17:29
Beiträge: 1344
Wohnort: in Ostwestfalen-Lippe
Vespa: GT200
Land: NRW
Genau! :genau:

_________________
Gesendet von meinem Atari 2600


Nach oben
 Profil  
 
BeitragVerfasst: Mo 31. Jul 2017, 22:33 
Offline
Benutzeravatar

Registriert: Fr 1. Jan 2016, 10:30
Beiträge: 161
Vespa: von 50 bis 200 ccm
Land: Deutschland
Hatte genau das selbe Thema bei meiner GT 200 die lange gestanden hat. :(
Bei mir war es auch der Vergaser, seid er jetzt gemacht ist kam es nicht wieder vor. :)
Vorher hatte Sie je nach Lust und Laune Gas angenommen oder nicht, obwohl Sie immer angesprungen ist.

Gruß
Thaikoch :vespa:

_________________
Gruß
Thaikoch

:-) Immer dran denken: Gummierte Seite nach unten, lackierte Seite nach oben! :-)


Nach oben
 Profil  
 
BeitragVerfasst: Di 1. Aug 2017, 10:24 
Offline
Benutzeravatar

Registriert: Mo 12. Jun 2017, 05:20
Beiträge: 541
Vespa: GTS 300 Super
Land: Bayern/Schweiz
Hatte das genau so bei meiner GT 125 L vor ein paar Jahren: Schwimmerkammer-Defekt!

Allerdings hat das mein Freundlicher sehr gut ausgetauscht, und lief seitdem auch wieder 15.000km....

_________________
Vespahistorie:

Vespa GT 125 L 2006-2018
Vespa GTS 300 Super 2017-heute


Nach oben
 Profil  
 
BeitragVerfasst: Di 1. Aug 2017, 14:30 
Offline
Benutzeravatar

Registriert: Mo 15. Jun 2009, 17:25
Beiträge: 615
Wohnort: Aachen
Vespa: Vespa GT 200
Land: Deutschland
Da sie im Leerlauf "normal" läuft, kann es auch an der Zündkerze oder am Zündkabel liegen.
Das war bei meiner der Fall. Das Zündkabel hatte am Rahmen gescheuert und zickte dann bei Last oder bei Regen/hoher Luftfeuchtigkeit rum.
Daher prüf doch zuerst Zündkabel und Kerze. Das ist schnell gemacht und würde im Schadensfall wenig kosten.

_________________
Schöne Grüße aus Aachen

Frank


Nach oben
 Profil  
 
BeitragVerfasst: Di 1. Aug 2017, 15:08 
Offline

Registriert: Mo 31. Jul 2017, 19:29
Beiträge: 5
Vespa: GT 200
Land: Deutschland
Rally200 hat geschrieben:
Da sie im Leerlauf "normal" läuft, kann es auch an der Zündkerze oder am Zündkabel liegen.
Das war bei meiner der Fall. Das Zündkabel hatte am Rahmen gescheuert und zickte dann bei Last oder bei Regen/hoher Luftfeuchtigkeit rum.
Daher prüf doch zuerst Zündkabel und Kerze. Das ist schnell gemacht und würde im Schadensfall wenig kosten.


Das werde ich mal prüfen. Wäre natürlich schön, wenn es so was einfaches ist.

Ich habe jedenfalls geprüft ob Benzin am Vergaser ankommt. Das tut es, die Benzinpumpe kann es also nicht sein.
Heute ist sie beim Prüfen auch nicht aus gegangen sondern lief im Leerlauf, bis ich den Gasgriff berührt habe.

Habt ihr euren Vergaser selbst gereinigt? Gibt es da bei der GT 200 irgendwas zu beachten?


Nach oben
 Profil  
 
BeitragVerfasst: Mi 2. Aug 2017, 14:20 
Offline
Benutzeravatar

Registriert: Di 30. Apr 2013, 15:49
Beiträge: 84
Vespa: GTS300, GT200, P150X
Land: Austria
Schau dir auf jeden Fall auch die Vergasermembran an .
Sie sitzt direkt am Oberteil des Vergasers. Wenn du die 4 Schrauben des Deckels entfernst liegt sie genau darunter.
Die Membran sollte keine Risse oder Beschädigungen aufweisen .

_________________
--> Das Klopfen im Motor kann auch der Schutzengel sein <--


Nach oben
 Profil  
 
BeitragVerfasst: Mi 2. Aug 2017, 17:59 
Offline
Benutzeravatar

Registriert: Fr 3. Jun 2011, 08:55
Beiträge: 3465
Wohnort: Köln
Vespa: GTS 250ie ABS
Land: Deutschland
Wenn Benzin bis zum Vergaser kommt, kann es eigentlich nur noch am Vergaser liegen.
Überprüf mal die Schwimmerkammer auf Ablagerungen.
Den Vergaser würde ich mal Ultraschall reinigen lassen.
Auch würde ich den Benzinfilter und die Benzinleitung erneuern.
Die alte Benzinleitung (blau-grün) neigt zu Ablagerungen die dann
die Vergaserdüsen verstopfen.
Bild

_________________
Alle meine Beiträge wurden von mir nach bestem Wissen und Gewissen verfasst.
Wer nach meinen Beiträgen vorgeht, macht dies ausdrücklich auf eigene Gefahr.
Wartung und Reparaturen besonders an Bremssystem,
Fahrwerk sollten ohnehin nur in einer Fachwerkstatt durchgeführt werden.


Nach oben
 Profil  
 
BeitragVerfasst: Mi 2. Aug 2017, 23:56 
Offline

Registriert: Mo 31. Jul 2017, 19:29
Beiträge: 5
Vespa: GT 200
Land: Deutschland
Hallo nochmal,
Vergaser habe ich gereinigt, er schien mir aber nicht extrem verdreckt zu sein. Zudem habe ich mir bei der Gelegenheit gleich mal den Luftfilter angeschaut und beim öffnen des Kastens lief mir eine nicht unerhebliche Menge Öl entgegen. Mir ist unerklärlich wie es da hin kommt. Habt ihr da vielleicht Ideen?


Nach oben
 Profil  
 
BeitragVerfasst: Mi 16. Aug 2017, 13:53 
Offline

Registriert: Fr 28. Apr 2017, 07:34
Beiträge: 25
Vespa: GTS 125
Land: Deutschland
Das Öl gehört an den Luftfilter. Es bindet den Staub, das ist normal.
Am Luftfilterkasten ist ein durchsichtiger Nippel angebracht. Er dient zur Kontrolle.


Nach oben
 Profil  
 
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 26 Beiträge ]  Gehe zu Seite 1, 2  Nächste

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 5 Gäste


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Gehe zu:  

- Vespaforum.de is sponsored by "Ingenieurbüro Kurz" -




Impressum


Powered by phpBB® Forum Software © phpBB Group
Deutsche Übersetzung durch phpBB.de