Vespaforum.de... das Vespa Forum GT GTS LX S ET PX

Das Forum für die moderne Vespa! ... Granturismo, GT, GTS, GTV, LX, LXS, LXV, ET, PX und mehr ...
Aktuelle Zeit: Do 21. Jun 2018, 18:49

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]




Ein neues Thema erstellen Auf das Thema antworten  [ 19 Beiträge ]  Gehe zu Seite Vorherige  1, 2
Autor Nachricht
BeitragVerfasst: Mo 25. Sep 2017, 19:38 
Offline

Registriert: So 4. Sep 2016, 09:12
Beiträge: 57
Vespa: mehrere
Land: Eckental
Meine 2014er Vespa hat nur Startprobleme, wenn ich auf über 2000 Höhenmeter bin.
Passiert aber nicht auf jedem Pass, eben nur manchmal.

Zudem ist der Anlasser-Schalter sehr empfindlich.
Ich muß ihn wirklich ganz drücken damit er Kontakt hat.
Locker drauf drücken reicht nicht.
Das Ding ist mal richtig wackelig, billigste Ware.


Nach oben
 Profil  
 
BeitragVerfasst: Sa 30. Sep 2017, 12:31 
Offline

Registriert: Do 24. Sep 2015, 16:42
Beiträge: 25
Wohnort: Utrecht und Heidelberg
Vespa: 946
Land: Deutschland
Hallo,

ich habe meine 1000KM Inspektion ausgemacht und den Händler auf den Fehler mitgeteilt. Am 14.10. ist sie dann bei ihm und ich werde berichten was dabei heraus kam.
billa42

_________________
Vespa 946 EA, Vespa 946 in weiss und Vespa GTS SS matt gelb


Nach oben
 Profil  
 
BeitragVerfasst: Do 12. Okt 2017, 20:29 
Offline

Registriert: Mi 6. Sep 2017, 19:37
Beiträge: 18
Vespa: GTS 300
Land: Deutschland
bei mir kommt es nur vor, wenn ich sofort nach dem Schlüsselumdrehen die Vespa starte. Wenn ich ich ein paar Sekunden warte funtzt es einwandfrei


Nach oben
 Profil  
 
BeitragVerfasst: Sa 14. Okt 2017, 15:24 
Offline

Registriert: Do 24. Sep 2015, 16:42
Beiträge: 25
Wohnort: Utrecht und Heidelberg
Vespa: 946
Land: Deutschland
billa42 hat geschrieben:
Hallo,

ich habe meine 1000KM Inspektion ausgemacht und den Händler auf den Fehler mitgeteilt. Am 14.10. ist sie dann bei ihm und ich werde berichten was dabei heraus kam.
billa42



Hallo, ich habe heute meine GTS beim Händler gehabt. Sie bekam ein neues software update und die 1000 km inspektion. Nach probefahrt war der Fehler (startet nicht sofort wieder) immer noch da. nun bestellt der Hänler einen neuen Anlasser und der wird getauscht.
ich halte euch auf dem laufenden.

_________________
Vespa 946 EA, Vespa 946 in weiss und Vespa GTS SS matt gelb


Nach oben
 Profil  
 
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 19 Beiträge ]  Gehe zu Seite Vorherige  1, 2

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Gehe zu:  

- Vespaforum.de is sponsored by "Ingenieurbüro Kurz" -




Impressum


Powered by phpBB® Forum Software © phpBB Group
Deutsche Übersetzung durch phpBB.de