Vespaforum.de... das Vespa Forum GT GTS LX S ET PX

Das Forum für die moderne Vespa! ... Granturismo, GT, GTS, GTV, LX, LXS, LXV, ET, PX und mehr ...
Aktuelle Zeit: Di 19. Jun 2018, 22:49

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]




Ein neues Thema erstellen Auf das Thema antworten  [ 71 Beiträge ]  Gehe zu Seite 1, 2, 3, 4, 5  Nächste
Autor Nachricht
BeitragVerfasst: Mi 28. Jun 2017, 19:44 
Offline

Registriert: Do 29. Sep 2016, 08:30
Beiträge: 47
Vespa: GTS 300
Land: Friesland
Hallo liebe Vespafreunde,

viel hier still mitgelesen aber jetzt muss ich mal mitmachen......
Heute nach dem Tanken ließ sich meine GTS 300 bj. 2016 nicht mehr starten.
Nach Überprüfung der Sicherungen war die zweite von links(also Nr. 6) durchgebrannt.
Dann habe ich die erste und die dritte ebenfalls mit zwei probiert und siehe da, alle durchgebrannt!
Habe die Vespa 15 Kilometer nach hause geschoben und bin noch immer ziemlich fertig.

Zwischendurch habe ich mir 10x 7,5A Sicherungen besorgt.
Ich hatte den Anlasser in Verdacht aber er ist unschuldig.
Ich hatte den Stecker vom Anlasser zum Anlasserrelais getrennt und trotzdem brannte die Sicherung durch.
Die Sicherung brennt mit Einschaltung der Zündung durch. Mit dem Anlasserschalter scheint es nicht zusammen zu hängen.

Nach der Bedienungsanleitung ist die Sicherung Nr. 6 Schutz für folgende Stomkreise.
Rücklicht, Armaturenbrett, vorderer Blinker.

Warum brennt die durch und warum kann ich trotzdem den Motor nicht starten?

Bin verlegen auf hilfreiche, überlegte und brauchbare Antworten.


Nach oben
 Profil  
 
BeitragVerfasst: Mi 28. Jun 2017, 20:25 
Offline
Benutzeravatar

Registriert: Sa 19. Jun 2010, 23:21
Beiträge: 9122
Vespa: GTS 8
Land: neulanD
Kabel durchgescheuert?
Kontrolliere mal die Kabelstränge unterm Helmfach im Motorraum.

_________________
Bild
schlimmer geht's immer
Protektorat Septem Montis


Nach oben
 Profil  
 
BeitragVerfasst: Mi 28. Jun 2017, 20:32 
Offline
Benutzeravatar

Registriert: Mo 7. Sep 2015, 17:41
Beiträge: 3835
Wohnort: Warburg
Vespa: ET4 M04, LX125i.e. T
Land: GER/NRW
Kannst du eventuell einen Link eines lesbaren Schaltbildes besorgen/einstellen?
Ich finde nur einen mikroskopisch kleinen unleserlichen.
Dann könnte ich dir helfen.

_________________
Der Mensch hat dreierlei Wege klug zu handeln: durch Nachdenken ist der edelste, durch Nachahmen der einfachste, durch Vespa fahren der sinnigste.


Nach oben
 Profil  
 
BeitragVerfasst: Mi 28. Jun 2017, 23:41 
Offline

Registriert: So 3. Jan 2016, 17:17
Beiträge: 30
Vespa: LX125, GTS300ie FL
Land: Deutschland
Ist ja schön flach bei Euch da oben in Friesland. Da sind 15km ja mal locker geschoben ... :roll:

Dem Workshop Manual der GTS300 2015 ABS ist folgendes zu entnehmen:

Sicherung 6 versorgt die folgenden Stromkreise:

1. Das Starterrelais (über Starterschalter in Reihe zu den parallelen Bremslichtschaltern)
2. Die Hupe (über Hupenschalter)
3. Die Blinker (über Blinkerschalter und Blinkgeber)
4. Das Fahrlichtrelais (die Rückleitung ist durch das Motorsteuergerät Pin 33 geschleift zur Steuerung des Fahrlichts)

Die Liste ist ggf. unvollständig. Leider ist das Gesamtschaltbild im Workshop Manual verpixelt und unleserlich.

Wenn der Blinkerschalter auf neutral steht, dann ist keiner dieser Verbraucher bei Zündung an versorgt.
Es macht wenig Sinn zu probieren und reihenweise Sicherungen zu schießen.
Optimal wäre ein Labornetzteil mit Strombegrenzung um den Stromkreis zu versorgen.
Ersatzweise kannst Du auch eine 12 Volt Lampe (z.B. 10W) anstatt der Sicherung verwenden. Dann siehst Du am Leuchten der Lampe, ob sich etwas am Fehlerbild ändert.

Ganz schlecht ist, wenn der Fehler bei der Suche unerkannt verschwindet.


Nach oben
 Profil  
 
BeitragVerfasst: Do 29. Jun 2017, 00:35 
Offline
Benutzeravatar

Registriert: Do 18. Jun 2009, 01:56
Beiträge: 224
Wohnort: Berlin
Vespa: GTS 300
Land: Deutschland
Ganz einfach,hatte ich auch schon.Schraub bitte die rechte Leiste unter der Backe ab,dort geht der Kabelbaum zwischen Tank und Karosserie lang.Durch das einfedern entsteht eine Reibung an den Kabeln,die dann an die Karosserie kommen.


Nach oben
 Profil  
 
BeitragVerfasst: Do 29. Jun 2017, 08:23 
Online
Benutzeravatar

Registriert: Mi 25. Jun 2014, 22:52
Beiträge: 711
Wohnort: Moorenweis
Vespa: GTS 300 Super
Land: Bayern
Michal85 hat geschrieben:
Ganz einfach,hatte ich auch schon.Schraub bitte die rechte Leiste unter der Backe ab,dort geht der Kabelbaum zwischen Tank und Karosserie lang.Durch das einfedern entsteht eine Reibung an den Kabeln,die dann an die Karosserie kommen.


Servus, da wäre auch ein Foto von Vorteil, wie wo was gemacht wird..... :klatschen: danke, Bilder sagen mehr als Worte

_________________
Früher war alles besser, von wegen....Bild Gruß Günter


Nach oben
 Profil  
 
BeitragVerfasst: Do 29. Jun 2017, 09:24 
Offline

Registriert: Do 29. Sep 2016, 08:30
Beiträge: 47
Vespa: GTS 300
Land: Friesland
Vielen Dank für die hilfreichen Antworten.
Ich werde den Blinkerschalter auf seine Stellung überprüfen (ausschalten) und dann noch mal eine Sicherung opfern.
Dann werde ich die einfachen Sachen kontrollieren und die Leiste unter der Backe demontieren und nach Scheuerstellen suchen.
Den Knickbereich an der Lenkerdurchführung werde ich dann (falls Fehler noch nicht gefunden) anschließend überprüfen.

Sollte ich nicht fündig werden demontiere ich Lenkerverkleidung, Handschuhfach, Trittbretter, dann sollte ich zumindest überall herankommen und konserviere gleich die Blechteile mit Teroson Multiwax. (Wachs)


Wie man Fotos einstellt habe ich nicht verstanden aber ich werde berichten.
15 Kilometer den Roller durch die Marsch schieben ist auch in Frieland kein Zuckerschlecken. Ich hätte auch den ADAC anrufen können oder Taxi und später abholen aber bei mir war wohl ebenfalls eine Sicherung durchgebrannt!
Zum Glück habe ich Urlaub. :prost:


Nach oben
 Profil  
 
BeitragVerfasst: Do 29. Jun 2017, 16:08 
Offline

Registriert: Do 29. Sep 2016, 08:30
Beiträge: 47
Vespa: GTS 300
Land: Friesland
So, inzwischen habe ich eine Plattform mit Schirm aufgebaut und tatsächlich regnet es.

Ich habe die Kabel im Motorraum und unter der Backe überprüft. Die Kaskade, die Blinker und den Sicherungskasten demontiert und keine Scheuerstellen gefunden.
Nun habe ich auch schon alle Kabel bewegt aber der Fehler hat sich nicht verändert. (Gott sei Dank) Würden blanke Drähte jetzt keinen Masseschluss mehr bekommen hätte ich das Problem welches der blaue Klaus schon erwähnte.

Ein Labornetzteil habe ich nicht, eine Prüflampe habe ich mir besorgt. Allerdings hat die Birne 18 Volt und 3W. Wird bestimmt sofort durchbrennen.
Weil ich kein Fachmann bin habe ich mir 20 Sicherungen besorgt.
Ich habe wie Klaus es schon empfohlen hat den Blinker ausgeschaltet. Nun dürfte kein Strom fließen. Ich habe vor dem Einschalten der Zündung mit den Messspitzen des Multimeters Durchgang festgestellt. Dann habe ich die Zündung eingeschaltet, alles ok. Dann gestartet und es piepte immer noch aus dem Lautsprecher.
Sicherung ausgesteckt und dann geprüft, natürlich durchgebrannt.
Also so geht es nicht. bei eingeschalteter Zündung piept das Gerät auch bei durchgebrannter Sicherung.
Jetzt nehme ich eine neue Sicherung, schalte die Zündung ein und wieder aus, prüfe die Sicherung. Ist sie durch werde ich den Stecker am Starterrelais abziehen und den Test wiederholen.
Dann werde ich Starterknopf und Bremslichtschalter einzelnd abklemmen genauso mit Hupe und Blinker.

Irgendwann muss ich doch so den Fehler finden.

Ich habe den Roller übrigens als eu Fahrzeug gekauft und keine erste Inspektion durchführen lassen, sie stattdessen selber gemacht. Deshalb muss ich da jetzt selber durch ohne Garantie.


Nach oben
 Profil  
 
BeitragVerfasst: Fr 30. Jun 2017, 00:47 
Offline

Registriert: So 3. Jan 2016, 17:17
Beiträge: 30
Vespa: LX125, GTS300ie FL
Land: Deutschland
Ollo hat geschrieben:
15 Kilometer den Roller durch die Marsch schieben ist auch in Frieland kein Zuckerschlecken. Ich hätte auch den ADAC anrufen können oder Taxi und später abholen aber bei mir war wohl ebenfalls eine Sicherung durchgebrannt!
Zum Glück habe ich Urlaub. :prost:
Hallo Ollo,
soviel Einsatz verdient Respekt :klatschen:

War gerade mal in der Garage. Habe die Sicherung 6 an meiner GTS FL gezogen und den Strom bei Zündung ein gemessen. Ergebnis kein Stromfluß. Den Blinker betätigt und das Amperemeter hat wie erwartet im Takt des Blinkens einen Strom angezeigt.

Die Erwartungshaltung für Dich ist also klar => kein Stromfluß bei Zündung an!
Und es sieht so aus, als ob der fragliche Stromkreis nur die oben aufgeführten Verbraucher betrifft (Starterrelais, Hupe, Blinker u. Fahrlichtrelais). Auf jeden Fall keine Dauerlast wie z.B. Tagfahrlicht oder ähnliches.

Außerdem ist es eher unwahrscheinlich, daß zwei Defekte gleichzeitig auftreten (Mehrfachfehler). Angenommen ein Schalter hätte Kurzschluß, dann würde z.B. dauerhaft die Hupe tröten, aber davon brennt noch keine Sicherung durch. Ich vermute, dass bei Dir irgendwo im Kabelbaum bis hin zu den Schaltern ein Kurzschluß besteht.

Die Frage ist wie man die betreffende Stelle findet ohne den ganzen Roller zu zerpflücken. Man kann das Messen, aber einfach ist das nicht:

1. Es darf nur der fehlerhafte Stromkreis in Betrieb sein. Also Zündung aus und z.B. mit Deiner Prüflampe eine Verbindung von Batterie-Plus zum oberen Kontakt der Sicherung 6 am Sicherungshalter herstellen. Der untere Kontakt geht zum Zündschloß (das ist der falsche!). Deine Prüflampe brennt nicht durch. Die Lampe verträgt 18V und hat 0,3W; fließen bei 12V also ca. 10mA. Das ist sehr wenig und zum Messen eher nicht geeignet, aber die Lampe zeigt immerhin eindeutig den Kurzschlußfall an. Was gut geht ist eine alte H4 Lampe 12V, 55W. Da fließen immerhin knapp 5A.

2. Spannungmessung: Du kannst versuchen den Spannungsabfall am Kabelbaum zu messen. Ohne alle Kabel anzupieksen, kannst Du zumindest an den bekannten Stellen (Hupenschalter, Blinkerschalter, Bremslichtschalter und Fahrlichtrelais) gegen Batteriemasse messen. Es werden nur wenige mV sein, aber der höchste Wert ist ein Hinweis auf den Umkreis. Sehr schwierig.

3. Strommessung: Ein Amperemeter nützt leider nicht viel, da Du den Kabelbaum bestimmt nicht beliebig oft durchschneiden willst. Geignet ist eine Gleichstromzange (ab ca. 50EUR). Damit mißt man das Magnetfeld um einen stromdurchflossenen Leiter. Falls der Fehlerstrom irgendwo nach Masse abgeleitet wird und man an das entsprechende Kabel herankommt, kann man damit die Stelle punktgenau lokalisieren. Die Messzange umschließt dabei einfach den zu messenden Kabelstrang. Das geht berührungslos. Auf die Qualität der Messzange kommt es dabei eher nicht an; sie muß nur Gleichstromfelder messen können (DCA).

4. Temperaturmethode: Bei genügend hohem Meßstrom (5A für einige Zeit könnten eventuell reichen) kann man ggf. eine Erwärmung spüren (Piaggio spart ziemlich bei der Kabelstärke).

5. Mechanische Methode: Hast Du ja schon gemacht. Bei hohem Stromfluß hat man gute Chancen die Stelle zu erwischen (Prüflampe flackert).


Meine Empfehlung. Bastel Dir eine H4 Lampe mit Kabel zurecht und schließe wie oben beschrieben an. Die Lampe begrenzt den Kurzschlußstrom auf 5A. Die Batterie hält das schon mal eine Stunde aus (falls nötig nachladen). Die Leitungen sollten das auch aushalten. Der Kreis ist mit 7.5A abgesichert.

Viel Glück bei der Suche ... :vespa:
Klaus


Nach oben
 Profil  
 
BeitragVerfasst: Fr 30. Jun 2017, 01:03 
Offline

Registriert: So 3. Jan 2016, 17:17
Beiträge: 30
Vespa: LX125, GTS300ie FL
Land: Deutschland
... eine Sache habe ich vergessen. Ich würde während der beschriebenen Tests das Fahrlichtrelais ausbauen. Der Grund dafür ist, dass sonst unter Umständen 12V am Motorsteuergerät Pin 33 anliegen ohne dass das Steuergerät die normale Betriebsspannung hat. Manche Steuergeräte mögen das nicht (Latch-Up Effekt)! Reine Vorsichtsmaßnahme.


Nach oben
 Profil  
 
BeitragVerfasst: Fr 30. Jun 2017, 05:33 
Offline
Benutzeravatar

Registriert: Mo 7. Sep 2015, 17:41
Beiträge: 3835
Wohnort: Warburg
Vespa: ET4 M04, LX125i.e. T
Land: GER/NRW
@Ollo: Ich habe den Roller übrigens als eu Fahrzeug gekauft und keine erste Inspektion durchführen lassen, sie stattdessen selber gemacht. Deshalb muss ich da jetzt selber durch ohne Garantie.

Wenn du Elektrolaie bist, ist es sehr, sehr schwierig die gut gemeinten Tips der User überhaupt umzusetzen.
Besonders der blaue Klaus hat fundierte Fachkenntnisse und hat eine sehr gute Anleitung geschrieben. :klatschen:

Mein Tip: Du bist das Risiko eines EU Imports eingegangen weil du sparen wolltest. Wenn du jetzt als Laie massive Probleme mit dem Kurzschluß hast, solltest du dir überlegen einen Teil der Einsparung für einen Fachmann zu investieren. Dein Urlaub ist jetzt schon hin wie ich finde nach dem Unglück.
Ein Profi hat den Fehler nach 1 - 2 Stunden raus und möchte für seine Arbeitszeit 100-150€.
Dein Urlaub wäre gerettet.
Versuche mal über meinen Vorschlag nachzudenken bevor du vollständig verzweifelst.
Ich wünsche die viel Glück in jedem Fall, auch wenn du dich selbst durchbeißen möchtest/mußt.

_________________
Der Mensch hat dreierlei Wege klug zu handeln: durch Nachdenken ist der edelste, durch Nachahmen der einfachste, durch Vespa fahren der sinnigste.


Nach oben
 Profil  
 
BeitragVerfasst: Fr 30. Jun 2017, 06:29 
Offline

Registriert: Mi 15. Feb 2017, 15:33
Beiträge: 853
Vespa: GTS 300 Super Sport
Land: Deutschland
Ist ein italienischer Roller eigentlich nicht immer ein EU-IMPORT?

Mach da bitte keine wissenschaft draus. Es ist ein Motorroller und kein space shuttle. Das sind Kabel und Stecker und irhenfw ist halt der wurm drin. Schau dir alles genau an und irgendwann findest du den Fehler.


Nach oben
 Profil  
 
BeitragVerfasst: Fr 30. Jun 2017, 06:50 
Offline
Benutzeravatar

Registriert: Mo 7. Sep 2015, 17:41
Beiträge: 3835
Wohnort: Warburg
Vespa: ET4 M04, LX125i.e. T
Land: GER/NRW
@GTSPeter: Es ist ein Motorroller und kein space shuttle.

Für einen Laien kann man den Satz so nicht stehen lassen.
Besonders die neuen Roller mit Einspritzung und viel Elektronik machen sogar erfahrenen Schraubern Probleme wenn Fehler auftauchen. Wenn du da das systematische Prüfen nicht beherrschst, stocherst du nur im Heuhaufen.
Daher mein Vorschlag für Ollo. Klar kann er den Fehler selbst finden. Sein Urlaub kann dann auch zu ende sein.

_________________
Der Mensch hat dreierlei Wege klug zu handeln: durch Nachdenken ist der edelste, durch Nachahmen der einfachste, durch Vespa fahren der sinnigste.


Nach oben
 Profil  
 
BeitragVerfasst: Fr 30. Jun 2017, 07:03 
Offline

Registriert: Mi 15. Feb 2017, 15:33
Beiträge: 853
Vespa: GTS 300 Super Sport
Land: Deutschland
Wenn du einen Schaltplan hast, und ihn lesen kannst, siehst du ja welche Kabel mit +12V versorgt werden. Sogar mit Kabelfarbe. Wenn du mit System vorgehen willst, dann geh die einzelnen nach. Umgekehrt kannst du auch beim Verbraucher anfangen. Also einfach die +12V Versorgung am Verbraucher gegen Masse prüfen und wenns piept, weißt du wo du weiter suchen musst. Also Zündung anschalten und dann prüfen prüfen prüfen. So kannst du eingrenzen ob es von der Benzinpumpe, vom Rücklicht oder vom der hupe kommt.


Nach oben
 Profil  
 
BeitragVerfasst: Fr 30. Jun 2017, 08:05 
Offline
Benutzeravatar

Registriert: Mo 7. Sep 2015, 17:41
Beiträge: 3835
Wohnort: Warburg
Vespa: ET4 M04, LX125i.e. T
Land: GER/NRW
@GTSPeter: Wenn du einen Schaltplan hast, und ihn lesen kannst.....

Ja das wäre wirklich die Rettung für ihn.

_________________
Der Mensch hat dreierlei Wege klug zu handeln: durch Nachdenken ist der edelste, durch Nachahmen der einfachste, durch Vespa fahren der sinnigste.


Nach oben
 Profil  
 
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 71 Beiträge ]  Gehe zu Seite 1, 2, 3, 4, 5  Nächste

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]


Wer ist online?

Mitglieder in diesem Forum: P911, tømrerhans und 4 Gäste


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Gehe zu:  

- Vespaforum.de is sponsored by "Ingenieurbüro Kurz" -




Impressum


Powered by phpBB® Forum Software © phpBB Group
Deutsche Übersetzung durch phpBB.de