Vespaforum.de... das Vespa Forum GT GTS LX S ET PX
https://vespaforum.de/

Loser Zündkerzenstecker
https://vespaforum.de/viewtopic.php?f=16&t=222
Seite 2 von 2

Autor:  GT 200L [ Do 18. Jun 2009, 09:20 ]
Betreff des Beitrags:  Re: Loser Zündkerzenstecker

24, 95 hätten dem Fass den Boden ausgeschlagen...nein.....mir ist auch schon bei den unverschämten 15 € die Kinnlade runtergefallen.... :o

Mfg
Georg

Autor:  Matt [ Do 18. Jun 2009, 20:31 ]
Betreff des Beitrags:  Re: Loser Zündkerzenstecker

ADroste hat geschrieben:
MaPule hat geschrieben:
... John (dem Anhängerbauer), der hat sich wohl mal beim Boschdienst einen neues Kabel mit Stecker in einer besseren Qualität machen lassen....
Bevor der John sich etwas anfertigen läßt, muß schon viel passieren. ;) Gemeint ist wohl dieser Thread. Er hat zwar danach (anderer Thread) noch ein blaues Kabel besorgt, aber nur zu Vergleichszwecken.

Gruß
Armin


Genau, den meinte ich. Was war jetzt mit Blau, leitet das den Strom besser? :P

Autor:  Matt [ Do 18. Jun 2009, 22:48 ]
Betreff des Beitrags:  Re: Loser Zündkerzenstecker

Herzlich lachender MaPule: Klar, aber montieren musst du das Wunderzubehör bei Vollmond, oder ?

Autor:  Naboo [ Mi 24. Jun 2009, 15:04 ]
Betreff des Beitrags:  Re: Loser Zündkerzenstecker

Hallo,
ich bzw. meine GT 125L hatten das selbe Problem.
Wenn ich die Bilder betrachte und es mit meiner vergleiche steckt der Nippel definitiv noch im Winkelstecker.
Schraube mal die Zündkerze rein und versuche diese mitsamt den Schraunippel runterzuziehen.
Sollte bzw. muß funktionieren.
Da das mein Problem der Zündaussetzer aber nicht lößte war ich auch schon auf dem Wehg zum Händler um mir ein neues Zünkabel zu kaufen. Durch Zufall fand ich einen weiteren noch ein hinterfotzigeren Fehler am Winkelstecker.
Die Verbindung des Zündkabels zum Winkelstecker wird mit einem Gewinde realisiert in dem mittig das Kabel eingeschraubt wird. Darüber steckt eine Tülle die die Feuchtigkeit abhalten soll.
Bei mir war das Zündkabel nur bis zum Gewinde eingesteckt und wurde ausschließlich durch die Tülle gehalten.
:pistole: Herstellerqualität:
Von außen her sieht man das dem Kabel und der Vebindung nicht an.
Ich habe dann das Kabel fest aufgeschraut und siehe da !!! aus war's mit den Anlasserproblemen und den Zündaussetzer.

Gruß :bier:
Jürgen alias Naboo

Seite 2 von 2 Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]
Powered by phpBB® Forum Software © phpBB Group
http://www.phpbb.com/