Vespa startet nicht mehr zuverlässig

Technik im Detail!
Nachricht
Autor
berserker83
Beiträge: 2
Registriert: Di 24. Okt 2023, 18:03
Vespa: GTS Super 300ie ABS
Land: Österreich

Vespa startet nicht mehr zuverlässig

#1 Beitrag von berserker83 » Di 24. Okt 2023, 18:12

Hallo Zusammen,

ich habe seit ein paar Wochen das Problem, dass meine GTS Super 300ie ABS BJ 2019 (6000km) nicht mehr zuverlässig startet. Ich habe jetzt auch schon den Master Schlüssel (braun) immer am Schlüsselbund, da ich vermutet habe, dass mein blauer Schlüssel ev. defekt ist. Leider auch hier keine Veränderung. Das Verhalten ist absolut zufällig und ich kann kein Muster erkennen.
:unwissend:

Ich habe auch schon bemerkt, dass manchmal die Benzinpumpe aktiviert wird und manchmal nicht. Dennoch kann es sein, dass trotz aktivierter Benzinpumpe die Vespa nicht anspringt. Es passiert absolut nichts, also auch kein Starten und sofortiges abstellen. Ich drücke dann alle möglichen Knöpfe, Ständer rauf und runter, Sitz auf und zu, etc. Nach mehreren Minuten springt dann das gute Stück wieder an. Auch hier kein Muster für mich erkennbar.

Woran kann es hier liegen? Zur Info, vor einigen Wochen habe ich meine Batterie gewechselt (GP-PRO GTX12-BS 12V 12Ah GEL-Batterie). Kann es daran liegen? Ist ev. die ECU defekt?

Danke für jede Hilfe.
:vespa:

Benutzeravatar
mikesch
Beiträge: 10958
Registriert: Mo 7. Sep 2015, 17:41
Vespa: ET4 M04
Land: GER/NRW/OWL
Wohnort: Warburg

Re: Vespa startet nicht mehr zuverlässig

#2 Beitrag von mikesch » Di 24. Okt 2023, 20:10

Hallo Berserker und willkommen im Forum :D
Hast du den Killschalter als Fehlerquelle ausgeschlossen?
Mehrfach betätigen hilft oft schon.
Viel Erfolg.

Nolimit
Beiträge: 285
Registriert: Do 19. Okt 2023, 19:29
Vespa: GTS 250
Land: Brandenburg

Re: Vespa startet nicht mehr zuverlässig

#3 Beitrag von Nolimit » Di 24. Okt 2023, 21:48

Der Braune Schlüssel darf nicht in der Nähe sein vom Blauen dann passiert genau das - Startet nicht mehr -und die Benzinpumpe pumpt nicht

hatte ich vor ein paar Tagen ,als ich den blauen angelernt habe und ein paarmal mit dem Händler telefoniert habe -und siehe da funktioniert .

Der braune beeinflusst die Ringantenne !!

Joere
Beiträge: 36
Registriert: Do 10. Jul 2014, 07:11
Vespa: Vespa GTS 300 2017
Land: Deutschland
Wohnort: Hürth

Re: Vespa startet nicht mehr zuverlässig

#4 Beitrag von Joere » Mi 25. Okt 2023, 07:04

Vielleicht steht die Batterie einfach kurz vor Exitus. Hast du die einmal überprüft?

berserker83
Beiträge: 2
Registriert: Di 24. Okt 2023, 18:03
Vespa: GTS Super 300ie ABS
Land: Österreich

Re: Vespa startet nicht mehr zuverlässig

#5 Beitrag von berserker83 » Mi 25. Okt 2023, 07:43

mikesch hat geschrieben:
Di 24. Okt 2023, 20:10
Hallo Berserker und willkommen im Forum :D
Hast du den Killschalter als Fehlerquelle ausgeschlossen?
Mehrfach betätigen hilft oft schon.
Viel Erfolg.
Danke für den Hinweis, habe ich noch nicht. Muss ich heute probieren.

Das der braune Schlüssel nicht in der Nähe sein darf, wusste ich nicht.

Batterie wäre NEU, daher würde ich das ausschließen. Ich würde das außerdem beim Starten merken, zumindestens war es mit der alten Batterie so.

Danke für EURE Hilfe, echt großartig!

Benutzeravatar
mz-armee
Beiträge: 90
Registriert: Mo 27. Apr 2020, 19:14
Vespa: Sprint
Land: Deutschland

Re: Vespa startet nicht mehr zuverlässig

#6 Beitrag von mz-armee » Do 26. Okt 2023, 13:25

Seitenständer Sensor prüfen !!!


Gesendet von iPhone mit Tapatalk

alex_gts
Beiträge: 9
Registriert: So 29. Okt 2023, 20:05
Vespa: GTS 300
Land: Deutschland

Re: Vespa startet nicht mehr zuverlässig

#7 Beitrag von alex_gts » So 29. Okt 2023, 22:06

Ich habe das Selbe Problem.
Erst gestern 40km gefahren, Vespa vorm Supermarkt geparkt und als ich wieder losfahren wollte passiert einfach gar nichts.
Ich habe dann mehrfach alle Schalter betätigt und die Vespa vor und zurück gerollt. Irgendwann startete sie dann ganz normal.

So hatte ich das noch nie. Meistens äußerte es sich durch 2-3 Gedenksekunden, bevor die Vespa nach dem Drücken des Startschalters dann endlich doch den Starter orgeln ließ und normal startete.

Batterie ist voll geladen.
Da ich hier im Forum gelesen habe, dass oftmals auch der Startschalter oder Killschalter die Übeltäter sein können, habe ich heute beide ausgebaut und zerlegt. Die Kontakte waren innerlich stark korrodiert.
Habe alles gereinigt und mit WD 40 eingesprüht und hoffe, dass meine Vespa jetzt wieder zuverlässig startet.

Benutzeravatar
mikesch
Beiträge: 10958
Registriert: Mo 7. Sep 2015, 17:41
Vespa: ET4 M04
Land: GER/NRW/OWL
Wohnort: Warburg

Re: Vespa startet nicht mehr zuverlässig

#8 Beitrag von mikesch » Mo 30. Okt 2023, 01:20

Hallo Alex und willkommen im Forum :D
An diesen wichtigen Schaltern die offensichtlich nicht von höchster Quallität sind sollte man nicht sparen.
Neue Schalter wären besser gewesen, zumal WD40 Classik eher ein Schmiermittel als ein Kontaktspray ist.
Wenn du die relativ preiswerten Schalter nachträglich austauscht bist du auf der sicheren Seite.

alex_gts
Beiträge: 9
Registriert: So 29. Okt 2023, 20:05
Vespa: GTS 300
Land: Deutschland

Re: Vespa startet nicht mehr zuverlässig

#9 Beitrag von alex_gts » Mo 30. Okt 2023, 08:22

Danke für den Tip, ich hatte mir die Schalter auch schon rausgesucht und fast bestellt.
Ich wollte den Fehler dann doch nur erstmal wirklich finden, weil es ja vielleicht auch das Anlasser Relais sein könnte.
Daher werde ich jetzt erstmal schauen, ob das Problem in den nächsten Wochen erneut auftritt.

Falls nicht, waren es die Schalter und ich werde die bestellen und austauschen.

Falls ja geht die Suche weiter.

alex_gts
Beiträge: 9
Registriert: So 29. Okt 2023, 20:05
Vespa: GTS 300
Land: Deutschland

Re: Vespa startet nicht mehr zuverlässig

#10 Beitrag von alex_gts » Fr 10. Nov 2023, 06:08

Nochmal ein kurzes Feedback von mir:

Es lag definitiv am Starterschalter oder dem Killschalter. Seit der Reinigung startet meine Vespa wieder unmittelbar nach Knopfdruck.

Vitus
Beiträge: 4
Registriert: So 11. Jun 2023, 13:32
Vespa: Sei Giorni 300
Land: Saarland

Re: Vespa startet nicht mehr zuverlässig

#11 Beitrag von Vitus » Do 16. Nov 2023, 19:48

Hallo,

auch ich habe das selbe Problem wie Berserker und alex.

Meine Sei Giorno 300 springt mal an und mal nicht! Ich war jetzt schon bei 2 Vespa-Vertragshändler hier in der Nähe, es hat immer Geld gekostet, aber gefunden wurde nichts.
Vielleicht liegt es auch am Starterschalter, weil wenn sie mal läuft, dann läuft sie und geht nicht aus, bis ich sie abstelle!

Benutzeravatar
Peter.PK.125
Beiträge: 134
Registriert: Di 15. Aug 2023, 12:22
Vespa: PK 125
Land: Deutschland

Re: Vespa startet nicht mehr zuverlässig

#12 Beitrag von Peter.PK.125 » Mo 20. Nov 2023, 13:45

Kann sein, dass der Starterschalter schuld ist!
Vespa :D
Roller verkaufen bei: https://estimoto.de/roller-verkaufen :vespa:

Doc B
Beiträge: 1536
Registriert: Di 18. Jul 2017, 10:52
Vespa: GTS 300
Land: Niedersachsen

Re: Vespa startet nicht mehr zuverlässig

#13 Beitrag von Doc B » Mo 20. Nov 2023, 14:24

Bei mir war es ein nicht sauber leitender Masseanschluss. Habe alle Masseanschlüsse im Motorraum blank gemacht, die Kabel angeschlossen und abschließend versiegelt. Seit dem keine Startprobleme mehr.

Benutzeravatar
oO-TheDude-Oo
Beiträge: 40
Registriert: Do 16. Nov 2023, 19:10
Vespa: GTS 125 SuperSport
Land: Deutschland

Re: Vespa startet nicht mehr zuverlässig

#14 Beitrag von oO-TheDude-Oo » Mo 20. Nov 2023, 19:04

Hi..
Leuchtet das Bremslicht wenn du den Hebel ziehst?? Hatte damals ma nen Problem mit´n Wackelkontakt am Bremslichtschalter..

Benutzeravatar
mikesch
Beiträge: 10958
Registriert: Mo 7. Sep 2015, 17:41
Vespa: ET4 M04
Land: GER/NRW/OWL
Wohnort: Warburg

Re: Vespa startet nicht mehr zuverlässig

#15 Beitrag von mikesch » Mi 22. Nov 2023, 03:25

Gerade an den sicherheitsrelevanten Bremslichtschaltern sollte man keine Experimente machen und mit dem Schmiermittel WD40 Classic versuchen einen Kontaktfehler zu beseitigen.
Aus meiner Sicht reicht schon der Verdacht eines Kontaktfehlers in dem Beteich aus den/die Bremslichtschalter zu tauschen.
Ich weiß nicht wie eine Versicherung reagiert wenn der Auffahrende beweisen kann das der Vorausfahrende kein Bremslicht hatte.
Das blöde ist das der Fehler nur zeitweise auftritt, damit der Wackler seinem Namen auch gerecht wird.

Bei meinem ehemaligen analog - Volvo gabs in dem Fall einen Alarm im Cockpit wenn die Bremse die Bremsleuchte nicht zum leuchten brachte unabhängig von der Ursache.
Realisiert durch Strommessung! und damal noch Relaistechnik.
Ich bin bis heute begeistert von solchen Ideen.
Oh, sorry ich schweife ab.

Antworten