Vespaforum.de... das Vespa Forum GT GTS LX S ET PX

Das Forum für die moderne Vespa! ... Granturismo, GT, GTS, GTV, LX, LXS, LXV, ET, PX und mehr ...
Aktuelle Zeit: So 19. Jan 2020, 03:06

Alle Zeiten sind UTC + 1 Stunde




Ein neues Thema erstellen Auf das Thema antworten  [ 9 Beiträge ] 
Autor Nachricht
BeitragVerfasst: Di 14. Jan 2020, 21:38 
Offline

Registriert: Di 2. Mai 2017, 17:45
Beiträge: 5
Vespa: GTS 300 i.e. Euro4
Land: DE
Hallo,

vielleicht hat jemand einen Tipp für mich.
Ich habe eine Euro4 GTS 300, die im Sommer 2017 erstzugelassen wurde und mit der ich nun knapp 10 tkm runter habe, also noch recht neu das Gerät.
Die letzten zwei Fahrten habe ich plötzlich das folgende Phänomen: Wenn ich aus dem Stand oder auch mitten während der Fahrt stark beschleunigen möchte (sagen wir mal mit 3/4 Gas), kommt der Motor ca. 2-3 Sekunden ganz normal und dann verliert er plötzlich Schub und will nicht so recht ziehen. Wenn man ganz sachte immer (mehr) Gas gibt, kommt die GTS dann doch auf die gewünschte Geschwindigkeit... Die Variomatik ist es m.E. nicht, denn dann müsste man hören, dass der Motor will, aber die Beschleunigung ausbleibt.

Was könnte das sein? Angesichts des Alters und der Laufleistung würde ich nichts Großes vermuten, aber man weiß nie.

Grüße
dma


Nach oben
 Profil  
 
BeitragVerfasst: Di 14. Jan 2020, 22:06 
Offline
Benutzeravatar

Registriert: Fr 8. Sep 2017, 20:46
Beiträge: 301
Wohnort: Rhein/Main
Vespa: PV50 + GTS 300 SS
Land: Deutschland
Hi,

Check mal den Luftdruck deines Hinterreifens. Bei zu wenig regelt das ASR. Hatte ich auch schon mal - Nagel im Reifen...

Gruß Rob.


Nach oben
 Profil  
 
BeitragVerfasst: Di 14. Jan 2020, 22:08 
Offline
Benutzeravatar

Registriert: So 16. Dez 2018, 19:10
Beiträge: 558
Wohnort: Leverkusen
Vespa: GTS 300 HPE - PX 150
Land: Deutschland
Wann war denn die letzte Inspektion, wie alt ist der Luftfilter?

_________________
lebe dein ändern


Nach oben
 Profil  
 
BeitragVerfasst: Di 14. Jan 2020, 22:56 
Offline

Registriert: Di 18. Sep 2012, 21:44
Beiträge: 47
Vespa: GTS 300 HPE dunkelbl
Land: Schweiz
Einfach mal ASR ausschalten und dann Beschleunigung testen. Wenn die Beschleunigung dann funktioniert, a) Luftdruck in den Reifen prüfen und b) wenn das Problem weiterbesteht, ASR neu kalibrieren.


Nach oben
 Profil  
 
BeitragVerfasst: Mi 15. Jan 2020, 04:46 
Offline
Benutzeravatar

Registriert: Di 5. Jun 2018, 13:33
Beiträge: 18
Vespa: gts 300
Land: Bayern
ASR greift dann wohl ein.

_________________
" Jeder entspannt anders"


Zuletzt geändert von ölfuss am Do 16. Jan 2020, 11:56, insgesamt 1-mal geändert.

Nach oben
 Profil  
 
BeitragVerfasst: Do 16. Jan 2020, 09:14 
Offline

Registriert: Mo 19. Aug 2019, 22:17
Beiträge: 78
Vespa: GTS 300 Super Tech
Land: BW
Er schreibt aber er merkt das der Motor nicht will. Wäre was an der Vario würde der Motor hochdrehen und der Roller nicht schneller werden.
Hört sich schon irgendwie nach ASR an, oder ein Bauteil am Motor was die Gasannahme bestimmt! Drosselklappenpoti, Einspritzdüse, Zündung!
Am besten wenn möglich mal eine gute Werkstatt ansteuern. Evtl. ist was im Fehlerspeicher hinterlegt oder es gib Erfahrung mit dem Problem?


Nach oben
 Profil  
 
BeitragVerfasst: Do 16. Jan 2020, 14:25 
Offline

Registriert: Di 2. Mai 2017, 17:45
Beiträge: 5
Vespa: GTS 300 i.e. Euro4
Land: DE
So, hab jetzt die Ratschläge befolgt und mit dem Einfachsten angefangen: Luftdruck hinten. Siehe da, es steckt ein kleiner Nagel im Hinterreifen, weshalb der Kollege heute morgen nur noch 0,6 bar Luftdruck hatte. Reifen wieder aufgepumpt und die Vespa läuft wieder wie eine eins. :-)

Jetzt muss ich nur noch einen neuen Reifen besorgen, weil so will ich auf Dauer nicht fahren. Echt doof, der Michelin City Reifen hinten hätte bestimmt noch weitere 5 tkm mitgemacht.

Danke auf jeden Fall an alle. Ich habe das mit dem ASR zwar schon mal gelesen, aber in dem Moment nicht dran gedacht. Meine alte GT 200 hatte ja kein ASR, daher kannte ich das nicht.


Nach oben
 Profil  
 
BeitragVerfasst: Do 16. Jan 2020, 15:21 
Offline

Registriert: Di 18. Sep 2012, 21:44
Beiträge: 47
Vespa: GTS 300 HPE dunkelbl
Land: Schweiz
dma hat geschrieben:
Jetzt muss ich nur noch einen neuen Reifen besorgen, weil so will ich auf Dauer nicht fahren. Echt doof, der Michelin City Reifen hinten hätte bestimmt noch weitere 5 tkm mitgemacht.


Nun ja, es gibt ja so Reparatursets bei der Tante oder deren Konkurrenten mit P. So ein Propfen hält eigentlich sehr gut, so dass Du den Reifen dann noch einige km fahren kannst. Ich weiss, ein Reifenhändler wird da nicht dafür sein, darf er nicht, aber es hält trotzdem, wenn Du sauber arbeitest.


Nach oben
 Profil  
 
BeitragVerfasst: Do 16. Jan 2020, 16:53 
Offline
Benutzeravatar

Registriert: Sa 28. Mai 2016, 06:11
Beiträge: 844
Vespa: 300 GTS + Cosa200
Land: Deutschland
thias hat geschrieben:
Er schreibt aber er merkt das der Motor nicht will. Wäre was an der Vario würde der Motor hochdrehen und der Roller nicht schneller werden.
Hört sich schon irgendwie nach ASR an, oder ein Bauteil am Motor was die Gasannahme bestimmt! Drosselklappenpoti, Einspritzdüse, Zündung!
Am besten wenn möglich mal eine gute Werkstatt ansteuern. Evtl. ist was im Fehlerspeicher hinterlegt oder es gib Erfahrung mit dem Problem?

Wenn was an der Vario kann es genau so sein das der Motor es nicht schafft hochzudrehen. Ich hatte an der 50 eine defekte Vario womit ich noch nicht mal anfahren konnte, nicht mal auf dem Ständer ist sie auf Touren gekommen

_________________
Glück auf und allzeit Gute Fahrt
VG Volker
https://www.vespatour.de
Bild


Nach oben
 Profil  
 
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 9 Beiträge ] 

Alle Zeiten sind UTC + 1 Stunde


Wer ist online?

Mitglieder in diesem Forum: Bing [Bot] und 3 Gäste


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Gehe zu:  

- Vespaforum.de is sponsored by "Ingenieurbüro Kurz" -




Impressum


Powered by phpBB® Forum Software © phpBB Group
Deutsche Übersetzung durch phpBB.de