Vespaforum.de... das Vespa Forum GT GTS LX S ET PX

Das Forum für die moderne Vespa! ... Granturismo, GT, GTS, GTV, LX, LXS, LXV, ET, PX und mehr ...
Aktuelle Zeit: Do 27. Jun 2019, 15:13

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]




Ein neues Thema erstellen Auf das Thema antworten  [ 31 Beiträge ]  Gehe zu Seite Vorherige  1, 2, 3  Nächste
Autor Nachricht
BeitragVerfasst: Di 11. Jun 2019, 23:34 
Offline

Registriert: Mi 15. Feb 2017, 15:33
Beiträge: 1634
Vespa: GTS 300 Super Sport
Land: Deutschland
ölfuss hat geschrieben:
Die Qualität dieses Forums ist wirklich bescheiden. Gefühlt jeder zweite Beitrag wird von immer den selben Schlaumeiern gekapert und zu gesülzt. Nicht nur, dass dies die Suchfunktion komplett ihrer Funktion beraubt. Man hat auch den Eindruck, es geht so oft um eine spießige Ego-show, komisch bei so einem coolen Gerät, wie der GTS. Ich war über die letzten 15 Jahre in mindestens 8, sehr unterschiedlichen Zweiradforen Mitglied, aber so etwas habe ich noch nicht gesehen. Mann mann mann...


Guter Beitrag. Da muss ich dir Recht geben.

Naja, so is jeder en eigene Jeck.


Nach oben
 Profil  
 
BeitragVerfasst: Mi 12. Jun 2019, 14:11 
Offline

Registriert: Di 11. Jun 2019, 12:34
Beiträge: 6
Vespa: GTS 300
Land: Deutschland
Auf jeden Fall auch vielen Dank an DeBrainBoy.
Ein Auslesegerät werde ich mir aber auch nicht bauen, da ich mal hoffe, dass das meinste letzte Fehlermeldung ist.

@ölfuss: ich bin auch im GSF (German Scooter Forum). Da läuft es leider ähnlich, aber unter dem Strich bekommt man, wie auch hier,
gute Vorschläge und Hilfe. 50-70% der Kommentare sind in solchen Foren von den Selbstdarstellern für die Tonne. Ist
aber eine normale Quote und gehört auch dazu.

Ich fahre gleich zum freundlichen Vespa Händler von nebenan (25km) und lasse das Steuergerät für 35€ auslesen.
Zuvor habe ich vom Vespa Händler noch den Tipp bekommen, zu gucken ob das Bremslicht noch reagiert und ob ich vielleicht
beim Einbau der Hebel ein Kabel eingequetscht habe.

Ich halte euch auf dem Laufenden.


Nach oben
 Profil  
 
BeitragVerfasst: Do 13. Jun 2019, 08:03 
Offline
Benutzeravatar

Registriert: Mo 7. Sep 2015, 17:41
Beiträge: 5717
Wohnort: Warburg
Vespa: ET4 M04, LX125i.e. T
Land: GER/NRW
Da bin ich auch gespannt wo hier die Ursache liegt mit den 15km/h und der Kontrollleuchte.
Weil dein Fehler so ungewöhnlich ist und es hier in letzter Zeit vermehrt Fakeanmeldungen gab reagiert man schon etwas außergewöhnlich, sorry dafür.

Normal ist das eigentlich nicht das deine Fragen hier so beantwortet werden.
Zumindest halte ich deine genannte Selbstdarstellerquote von 50-70% hier im Vespaforum für viel zu hoch.
Meine Schätzungen liegen bei unter 10% allerdings ohne den Effekt der verstärkenden Gruppendynamik.

_________________
Der Mensch hat dreierlei Wege klug zu handeln: durch Nachdenken ist der edelste, durch Nachahmen der einfachste, durch Vespa fahren der sinnigste.


Nach oben
 Profil  
 
BeitragVerfasst: Do 13. Jun 2019, 10:38 
Offline

Registriert: Di 11. Jun 2019, 12:34
Beiträge: 6
Vespa: GTS 300
Land: Deutschland
Ich habe dann jetzt (hoffentlich) des Rätsels Lösung.

Für eine Spende in die Kaffekasse wurde der Fehler innerhalb von 5min ausgelesen.
Die Auslesung ergab, dass eine zu hohe Spannung im Betrieb erzeugt wird. Es wurden im Betrieb knapp 17 Volt gemessen. Somit wird es wohl der Spannungsregler sein. Leider hat mein Händler so die Hütte voll, dass ich wohl die nächsten 3-4 Wochen auf den Roller verzichten müsste. Daher werde ich jetzt selber den Regler wechseln. Da muss dann wohl das Gepäckfach für ab. Sicherlich könnte man jetzt noch diverse Messungen durchführen, ob es nun wirklich der Spanungsregler ist oder nicht, aber so teuer ist das Teil nun wieder auch nicht.


Nach oben
 Profil  
 
BeitragVerfasst: Do 13. Jun 2019, 11:21 
Offline

Registriert: Mi 3. Jan 2018, 13:14
Beiträge: 372
Vespa: GT
Land: Deutschland
Klingt plausibel. Ab einer bestimmten Motordrehzahl ist die Spannung dann zu hoch.
Könntest du mit Gasgeben auf dem Hauptständer eventuell nachstellen und an der Batterie mal gleichzeitig die Spannung messen.


Nach oben
 Profil  
 
BeitragVerfasst: Do 13. Jun 2019, 12:32 
Offline
Benutzeravatar

Registriert: Mo 4. Feb 2013, 17:49
Beiträge: 9848
Wohnort: Hoch-Solling-Vogler-Weserbergland
Vespa: GTS 300 touring
Land: Süd-Niedersachsen
DeBrainBoy hat geschrieben:
Willi59 hat geschrieben:
Stimmt......passt aber nur das Piaggiogerät drauf. Das mokiert der TÜV schon seit langem. Adapter gibts nicht.
Fehlerspeicher kann jeder selber auslesen. Braucht man 2 Kabel, nen Laptop und IAWDiag als Software...


Keine Frage......ich hab auch son UNI Gerät, nichts mit zwei Kabeln und LAP, ist professioneller und ohne komische Software.......TÜV, Dekra, GTÜ und Co. fordern aber was anderes.
Das hab ich gemeint.....gilt für alle Zweiräder. Mal schlau machen......


Und bei 15km/h (die der Tacho eh schon im Stand anzeigt) werden keine Fehler abgelegt...also werden sie nicht
abgespeichert und sind nicht abrufbar.

Sollte man fähig sein Ströme zu messen.
Das mit den 17 V ist ne Lachnummer......... ;)

_________________
Bild
Bild


Zuletzt geändert von Willi59 am Do 13. Jun 2019, 12:47, insgesamt 1-mal geändert.

Nach oben
 Profil  
 
BeitragVerfasst: Do 13. Jun 2019, 12:46 
Offline

Registriert: Mi 15. Feb 2017, 15:33
Beiträge: 1634
Vespa: GTS 300 Super Sport
Land: Deutschland
Naja, bei laufendem Motor werden die Fehler auch im Standgas abgelegt. Zieh zum Beispiel mal den Stecker vom Wassertemperatursensor im Standgas ab. Der Lüfter fängt sofort an zu laufen und die MKL leuchtet auf. Da muss man garnicht für losfahren.

Sei es wie es ist, hoffentlich ist der Fehler damit behoben.


Nach oben
 Profil  
 
BeitragVerfasst: Do 13. Jun 2019, 12:51 
Offline
Benutzeravatar

Registriert: Mo 4. Feb 2013, 17:49
Beiträge: 9848
Wohnort: Hoch-Solling-Vogler-Weserbergland
Vespa: GTS 300 touring
Land: Süd-Niedersachsen
............da haste Recht Peter, stimmt so..........mal sehen....

_________________
Bild
Bild


Nach oben
 Profil  
 
BeitragVerfasst: Do 13. Jun 2019, 12:59 
Offline

Registriert: Di 11. Jun 2019, 12:34
Beiträge: 6
Vespa: GTS 300
Land: Deutschland
Willi59 hat geschrieben:

Und bei 15km/h (die der Tacho eh schon im Stand anzeigt) werden keine Fehler abgelegt...also werden sie nicht
abgespeichert und sind nicht abrufbar.

Sollte man fähig sein Ströme zu messen.
Das mit den 17 V ist ne Lachnummer......... ;)


Okay, der Roller zeigt tatsächlich im Stand schon 15km/h an.
Ich würde daher meine Aussage statt der 15 km/h auf ca. 2500 U/min korrigieren.
Wenn ich einen Berg runter rolle und ich nur Standgas habe, passiert natürlich nichts.
Die Fehlermessung wurde im Stand mit Drehzahl ausgeführt. Die Spannungsmessung zur Batterie auch.

Warum ist das mit den 17 V eine Lachnummer?
Laut Fehlermeldung und ausgeführter Messung ist das doch plausibel.
Welcher Wert wäre normal?
Vielleicht hat auch mal einer Lust, bei sich zu messen.


Nach oben
 Profil  
 
BeitragVerfasst: Do 13. Jun 2019, 13:09 
Offline
Benutzeravatar

Registriert: Mo 4. Feb 2013, 17:49
Beiträge: 9848
Wohnort: Hoch-Solling-Vogler-Weserbergland
Vespa: GTS 300 touring
Land: Süd-Niedersachsen
Das hat alles nichts mit Deinem Bremshebelwechsel zu tun.....

17 Volt habe ich an der Vespa noch nie gemessen, eh immer zu wenig. Da ist nichts plausibel.
Ganz komische Sache........

_________________
Bild
Bild


Nach oben
 Profil  
 
BeitragVerfasst: Do 13. Jun 2019, 13:10 
Offline
Benutzeravatar

Registriert: Sa 30. Jan 2010, 04:18
Beiträge: 9755
Wohnort: Graz, Wien
Vespa: 2x GTS 300 HPE
Land: Österreich
bei meiner super tech sehe ich es am tacho, immer so um 14,5 v

sorry wegen meinem tipp, aber fake accounts gibt es genug hier und wenn man seinen ersten beitrag mit 15 km/ formuliert und sich nicht vorstellt im forum, dann sind halt viele hier auf fake eingestellt!


Nach oben
 Profil  
 
BeitragVerfasst: Do 13. Jun 2019, 13:14 
Offline

Registriert: Fr 14. Jun 2013, 15:46
Beiträge: 113
Wohnort: Kreis Aachen
Vespa: GTS 300
Land: Deutschland
Bei meiner Vespa GTS 300 habe ich im Standgas 13,8V und bei normaler Fahrt bis 14,7V Spannung.
Habe mir mal ein kleines digitales Voltmeter in die linke Wartungsklappe eingebaut, daher auch während der Fahrt ablesbar.
14,4V ist der angestrebte Wert den ein guter Regler bringen soll.

_________________
freundliche Grüße
Vespa-Didi


Nach oben
 Profil  
 
BeitragVerfasst: Do 13. Jun 2019, 13:23 
Offline
Benutzeravatar

Registriert: Mo 4. Feb 2013, 17:49
Beiträge: 9848
Wohnort: Hoch-Solling-Vogler-Weserbergland
Vespa: GTS 300 touring
Land: Süd-Niedersachsen
....so soll es Bestenfalls sein.
Aber wie gesagt, Überspannung......kann die Kiste doch gar nicht.......eh andersrum.....

_________________
Bild
Bild


Nach oben
 Profil  
 
BeitragVerfasst: Do 13. Jun 2019, 13:50 
Offline
Benutzeravatar

Registriert: Mo 16. Jul 2018, 09:01
Beiträge: 34
Wohnort: 75...
Vespa: GTS 300 Super
Land: Germany
Bei einem Reglerdefekt kann es durchaus zu Überspannung kommen, dann brennen als erstes alle Birnen durch, sollte man also bemerken sofern man nicht komplett LED Beleuchtung hat da bin ich mir nicht sicher wie die reagieren.
Aber messen geht immer. Multimeter sollte man dafür haben.

_________________
Gruß Thomas

Eintopf rockt!!
Hab ne handvoll davon
Yamaha XT600Z Ténéré 87 (1VJ) blau
KTM LC4 EGS 600 93 weiss
3x Yamaha SR 500 78-80-81
Vespa GTS300Super 2018 schwarz


Nach oben
 Profil  
 
BeitragVerfasst: Do 13. Jun 2019, 13:55 
Offline
Benutzeravatar

Registriert: Mo 4. Feb 2013, 17:49
Beiträge: 9848
Wohnort: Hoch-Solling-Vogler-Weserbergland
Vespa: GTS 300 touring
Land: Süd-Niedersachsen
Was denn sonst......Prüflampe die auch durchbrennt :?:

Scheinbar können können die Anzeigen vom Threatstarter Überspannung wegstecken......

_________________
Bild
Bild


Nach oben
 Profil  
 
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 31 Beiträge ]  Gehe zu Seite Vorherige  1, 2, 3  Nächste

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 5 Gäste


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Gehe zu:  

- Vespaforum.de is sponsored by "Ingenieurbüro Kurz" -




Impressum


Powered by phpBB® Forum Software © phpBB Group
Deutsche Übersetzung durch phpBB.de