Vespaforum.de... das Vespa Forum GT GTS LX S ET PX

Das Forum für die moderne Vespa! ... Granturismo, GT, GTS, GTV, LX, LXS, LXV, ET, PX und mehr ...
Aktuelle Zeit: Do 17. Okt 2019, 11:34

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]




Ein neues Thema erstellen Auf das Thema antworten  [ 256 Beiträge ]  Gehe zu Seite Vorherige  1 ... 12, 13, 14, 15, 16, 17, 18  Nächste
Autor Nachricht
BeitragVerfasst: Fr 13. Sep 2019, 21:45 
Offline

Registriert: Do 31. Dez 2009, 12:06
Beiträge: 257
Wohnort: Lohmar
Vespa: GTS 300
Land: NRW
also ich hab 1500km runtergespult und meine bremsen zeigen auch noch keine schwäche


Nach oben
 Profil  
 
BeitragVerfasst: Sa 14. Sep 2019, 12:38 
Offline
Benutzeravatar

Registriert: Mo 12. Aug 2019, 09:22
Beiträge: 35
Vespa: Sei Giorni 2
Land: Deutschland
tuerlich hat geschrieben:
also ich hab 1500km runtergespult und meine bremsen zeigen auch noch keine schwäche


Bei mir ist auch alles gut, bin allerdings erst bei 1000....


Nach oben
 Profil  
 
BeitragVerfasst: Sa 14. Sep 2019, 14:06 
Offline
Benutzeravatar

Registriert: Do 13. Jun 2013, 21:43
Beiträge: 865
Wohnort: Domstadt
Vespa: HPE Touring
Land: Nassauer Land
Klaas hat geschrieben:
tuerlich hat geschrieben:
also ich hab 1500km runtergespult und meine bremsen zeigen auch noch keine schwäche


Bei mir ist auch alles gut, bin allerdings erst bei 1000....

Dito!

_________________
in vignola veritas

Mein Blog


Nach oben
 Profil  
 
BeitragVerfasst: Sa 14. Sep 2019, 14:11 
Offline
Benutzeravatar

Registriert: Do 15. Nov 2018, 19:03
Beiträge: 450
Wohnort: N-****
Vespa: gts300 hpe
Land: DE | OÖ
Kurzes Update:
meine HPE stand nun 8 Tage am Stück in der Garage. Nach der zweiten Entlüftung vor 3 Wochen hat der Bremsdruck nur geringfügig nachgelassen. Kann aber noch als normal bezeichnet werden. Wenn es so bleibt, alles gut. :cafe:

_________________
gts 300 hpe, blue energia


Nach oben
 Profil  
 
BeitragVerfasst: Sa 14. Sep 2019, 14:45 
Offline

Registriert: Mo 22. Jun 2009, 18:09
Beiträge: 63
Wohnort: Kelkheim
Vespa: GTS 300 HPE YC
Land: Deutschland
Bei mir 1.500 km auch noch keine Probleme. :elefant:


Nach oben
 Profil  
 
BeitragVerfasst: Sa 14. Sep 2019, 17:13 
Offline

Registriert: Fr 9. Apr 2010, 19:22
Beiträge: 22
Vespa: 300GTS
Land: Austria
Kilometerstand 4600
Bremse von Anfang an ok.


Nach oben
 Profil  
 
BeitragVerfasst: Sa 14. Sep 2019, 17:38 
Offline
Benutzeravatar

Registriert: Mi 31. Jul 2019, 11:01
Beiträge: 39
Vespa: GTS 300 HPE
Land: Deutschland
gtspit hat geschrieben:
Bei mir 1.500 km auch noch keine Probleme. :elefant:

wie bei uns. 1150 km, Bremse völlig OK.
Ich war gestern bei der 1000er bei einem netten Werkstattmeister und Crew.
Den versuchte ich zur Bremse auszufragen.
Er sagt, das Problem kennt er seit der letzten Lieferung 2018er GTS 300 i.e..
Die ersten beiden HPE Lieferungen 2019 hat das Problem auch noch, die letzten aber nicht mehr.
Er hat Maschinen mit völlig intakter Bremse in die Ausstellung geschoben. und nach einigen Wochen war die Bremse funktionslos...
läßt sich mit dem kleinen Finger zum Lenker ziehen. Wie gesagt - seit den letzten Lieferungen nicht mehr.

Als ich ihn darauf ansprach warum er die Bremsen in der Ausstellung denn nicht repariert.... meinte er :
Sobald die Roller verkauft werden, entlüftet er auf "Garantie". Wenn er unverkaufte entlüftet bekommt er kein Geld dafür.
Und seine Schuld sei es schließlich nicht, deshalb läßt er sich die Arbeit von Piaggio bezahlen.

WARUM viele GTS das Problem haben/hatten weiß er nicht. Es wird wohl vermutet, daß eine Zeitlang ein Ablauf bei der Produktion,
z.B. ein Handgriff oder was auch immer eingespart wurde und es dauerte eine weile bis man merkte was man sich da eingehandelt hat.

Er sagt, wenn er die Roller vor Auslieferung sauber entlüftet sei der Fehler 100% weg.
keine Maschine kam danach noch mal mit Luft in der Bremse zurück.

Torsten


Nach oben
 Profil  
 
BeitragVerfasst: Mo 16. Sep 2019, 09:13 
Offline

Registriert: Fr 20. Feb 2015, 15:53
Beiträge: 214
Vespa: Pk,Px,Sprint
Land: D
Das Problem hat sich für Neufahrzeuge ca. ab Juni 2019 erledigt. Alle, die abdahin ausgeliefert wurden, haben das Problem nicht.
Wie hier schon angemerkt wurde, handelt es sich um eine Luftblase im ABS Block, die erst nach einer gewissen Zeit der Betriebnahme Probleme macht. Nach einem Entlüften soll das Problem behoben sein. Das kann ich soweit bestätigen. Meine wurde vor einem Monat entlüftet. Seit dem wurde viel gefahren und Sie stand auch mal eine Woche. Druckpunkt ist nahezu der Gleiche. Evtl. minimal mehr Spiel als der Linke Hebel. Das kann aber auch aufgrund abgefahrenen Bremsbelägen zustande kommen (Kilometerstand 4500).

Gruß


Nach oben
 Profil  
 
BeitragVerfasst: Mo 16. Sep 2019, 12:37 
Offline
Benutzeravatar

Registriert: So 8. Jun 2014, 19:52
Beiträge: 1185
Wohnort: Erfurt
Vespa: GTS 300, Sprint Velo
Land: Thüringen
Nach 15 Seiten lesen drängt sich mir die einzige Möglichkeit in den Sinn, dass bei der Befüllung geschludert wurde und dass da keine technische Lösung notwendig ist. Bei den einen löst sich das Schluderluftbläschen aus der Ecke schon beim Transport zum Händler, beim nächsten erst im Fahrbetrieb und beim dritten, wenn das ABS einmal eingegriffen hat.

Nach vielen Bremsen, die ich schon entlüftet habe (alte Methode mit Marmeladenglas) habe ich sehr oft die Erfahrung gemacht, dass einmal nicht reicht. Dass nach kurzer Probefahrt mehrmals nachgearbeitet werden muss, hin und wieder mal an den Leitungen gewackelt oder mit einem dem Lenkeinschlag gespielt werden muss. Je nach Fahrzeug wird es immer irgendwelche Winkel geben, die schwer von Luft zu befreien sind.

Das bekommt der Händler in den Griff, aber angesichts der Häufigkeit des Auftrtens halte ich einen Rückruf durchaus für nicht überzogen.

Grüße

MArtin


Nach oben
 Profil  
 
BeitragVerfasst: Di 17. Sep 2019, 18:10 
Offline

Registriert: Di 4. Jun 2019, 14:26
Beiträge: 26
Vespa: GTS300super hpe
Land: Deutschland
Bin soeben vom Händler zurück. War natürlich auch nicht der Erste mit diesem Anliegen.

Prima entlüftet, Druckpunkt besser als im Neuzustand. Darf gerne so bleiben!


Nach oben
 Profil  
 
BeitragVerfasst: Di 17. Sep 2019, 21:44 
Online
Benutzeravatar

Registriert: Sa 30. Jan 2010, 04:18
Beiträge: 10098
Wohnort: Graz, Wien
Vespa: 2x GTS 300 HPE
Land: Österreich
ich bin heute mit der zum zweiten mal entlüfteten und zum ersten mal mit neuer bremsflüssigkeit gefüllten hpe eine klassische österreichische motorradstrecke gefahren, kurven und berge zum quadrat, was soll ich sagen, geiler druckpunkt und perfektes bremsen, ich bin zur zeit glücklich :D


Nach oben
 Profil  
 
BeitragVerfasst: Di 17. Sep 2019, 22:10 
Offline

Registriert: Mo 19. Aug 2019, 23:17
Beiträge: 58
Vespa: GTS 300 Super Tech
Land: BW
Ich habe bisher keine Luft in der Bremse, guter Druckpunkt und hoffe das bleibt auch so! Aber ich finde die Bremse vorne ziemlich lahm. Also es bremst, aber Biss ist anders finde ich.
Habe mir darum mal für vorne Malossi MHR S51 Beläge gekauft.
Sind so eine Sinter / Kohlefasermischung also nicht ganz so krass wie nur Sintermetall.
Heute eingebremst und siehe da, die Vespa bremst doch gleich mal um Welten besser! Und das schon nach 20 Km :klatschen:


Nach oben
 Profil  
 
BeitragVerfasst: Mi 18. Sep 2019, 09:15 
Offline

Registriert: Di 4. Jun 2019, 14:26
Beiträge: 26
Vespa: GTS300super hpe
Land: Deutschland
thias hat geschrieben:
Heute eingebremst und siehe da, die Vespa bremst doch gleich mal um Welten besser! Und das schon nach 20 Km


Jau, klares +1.

Erstaunlicherweise ist durch den Wechsel nicht nur die Bremsleistung höher, die Bremse ist tatsächlich auch besser dosierbar. Und das für ein Appel und ein Ei zzgl. ner halben Stunde schrauben.


Nach oben
 Profil  
 
BeitragVerfasst: Mi 18. Sep 2019, 12:39 
Offline
Benutzeravatar

Registriert: Mo 4. Feb 2013, 17:49
Beiträge: 10130
Wohnort: Hoch-Solling-Vogler-Weserbergland
Vespa: GTS 300 touring
Land: Süd-Niedersachsen
......bin ja eigentlich weg hier......möchte mal so als letzten Post sagen, das KBA überprüft zur Zeit die BA der Vespa HPE....... ;)

_________________
Bild
Bild
Bild


Nach oben
 Profil  
 
BeitragVerfasst: Mi 18. Sep 2019, 12:47 
Offline
Benutzeravatar

Registriert: So 16. Dez 2018, 20:10
Beiträge: 403
Wohnort: Leverkusen
Vespa: GTS 300 HPE Rosso
Land: Deutschland
Willi59 hat geschrieben:
......bin ja eigentlich weg hier......möchte mal so als letzten Post sagen, das KBA überprüft zur Zeit die BA der Vespa HPE....... ;)



Quelle?

_________________
lebe dein ändern


Nach oben
 Profil  
 
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 256 Beiträge ]  Gehe zu Seite Vorherige  1 ... 12, 13, 14, 15, 16, 17, 18  Nächste

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 5 Gäste


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Gehe zu:  

- Vespaforum.de is sponsored by "Ingenieurbüro Kurz" -




Impressum


Powered by phpBB® Forum Software © phpBB Group
Deutsche Übersetzung durch phpBB.de