Vespaforum.de... das Vespa Forum GT GTS LX S ET PX

Das Forum für die moderne Vespa! ... Granturismo, GT, GTS, GTV, LX, LXS, LXV, ET, PX und mehr ...
Aktuelle Zeit: Do 17. Okt 2019, 10:33

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]




Ein neues Thema erstellen Auf das Thema antworten  [ 124 Beiträge ]  Gehe zu Seite Vorherige  1 ... 4, 5, 6, 7, 8, 9  Nächste
Autor Nachricht
 Betreff des Beitrags: Re: hoher Ölverbrauch bei der HPE
BeitragVerfasst: So 4. Aug 2019, 21:25 
Offline

Registriert: So 4. Sep 2016, 09:12
Beiträge: 719
Vespa: mehrere
Land: Eckental
Hattinger hat geschrieben:
So habe mich letzte Woche mal mit den Ölständen bei der HPE beschäftigt.
Nach einer kleinen Tour fehlten von den 3 Feldern mit den geprägten X nach 15min Wartezeit 2 Felder.
Normalerweise hätte ich jetzt Öl aufgefüllt. Aber ich dachte warte Mal. Nach 3 Stunden fehlte nur noch 1 Feld. Am anderen Morgen, nachdem die Wespe die ganze Nacht stand war der Ölstand auf max..

Ich finde das Öl braucht sehr lange um komplett zurück zu fließen.

Würde bei mir bei Tourstart nur 1 X benetzt sein und ich würde 15 min nach Tourende messen wäre der Stab trocken. Übernacht hätte ich wahrscheinlich wieder Öl am Stab.

Hatte ich noch bei keinen Fahrzeug dass das solange dauert bis das Öl zurückgelaufen ist. Muss ich mal weiter beobachten. Achso der Garagenboden ist absolut eben.


Jo, habe ich zuletzt wieder bei der Sei gehabt.
Wundersame Ölvermehrung nach 2 Tagen.
Ist aber nicht konsequent so.
Kann man sich nicht darauf verlassen.


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: hoher Ölverbrauch bei der HPE
BeitragVerfasst: So 4. Aug 2019, 22:21 
Offline

Registriert: Mi 17. Feb 2016, 21:34
Beiträge: 529
Wohnort: Wuppertal
Vespa: GTS 300 Super HPE
Land: Deutschland
Dr.Mabusse hat geschrieben:
Hattinger hat geschrieben:
So habe mich letzte Woche mal mit den Ölständen bei der HPE beschäftigt.
Nach einer kleinen Tour fehlten von den 3 Feldern mit den geprägten X nach 15min Wartezeit 2 Felder.
Normalerweise hätte ich jetzt Öl aufgefüllt. Aber ich dachte warte Mal. Nach 3 Stunden fehlte nur noch 1 Feld. Am anderen Morgen, nachdem die Wespe die ganze Nacht stand war der Ölstand auf max..

Ich finde das Öl braucht sehr lange um komplett zurück zu fließen.

Würde bei mir bei Tourstart nur 1 X benetzt sein und ich würde 15 min nach Tourende messen wäre der Stab trocken. Übernacht hätte ich wahrscheinlich wieder Öl am Stab.

Hatte ich noch bei keinen Fahrzeug dass das solange dauert bis das Öl zurückgelaufen ist. Muss ich mal weiter beobachten. Achso der Garagenboden ist absolut eben.


Jo, habe ich zuletzt wieder bei der Sei gehabt.
Wundersame Ölvermehrung nach 2 Tagen.
Ist aber nicht konsequent so.
Kann man sich nicht darauf verlassen.


Bei meinen bisherigen beiden GTS war / ist der Ölstand im kalten Zustand immer höher als im warmen. Darauf wird sogar in der Betriebsanleitung hingewiesen.

Einfach immer im kalten Zustand messen, das ist die relevante Größe. Wenn man mal im warmen Zustand messen muss, kann man sich den Pegel dann halt etwas höher denken.

Philipp :vespa:


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: hoher Ölverbrauch bei der HPE
BeitragVerfasst: Mo 5. Aug 2019, 04:49 
Offline
Benutzeravatar

Registriert: Di 2. Jul 2019, 21:14
Beiträge: 85
Vespa: GTS300HPE SuperSport
Land: Deutschland
Bei mir steht auch das der Motorölstand bei warmen Motor niedriger ist. Der nächste Satz für eine richtige Kontrolle soll der Motor 10min abkühlen ist relevant. Also sollte nach 10min das Öl zurückgelaufen sein. Was es bei mir eindeutig nach 3 Stunden noch nicht ist.
Im Absatz davor steht vor jedem Fahrtantritt bei kalten Motor. Das wäre bei mir übernacht ja dann richtig. 3x gemessen 3 verschiedene Pegel.
Hätte ich nach 10min oder 3Stunden Öl aufgefüllt, wäre morgens zuviel drin was auch nicht gut ist.

_________________
Glück Auf
Frank


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: hoher Ölverbrauch bei der HPE
BeitragVerfasst: Mo 5. Aug 2019, 08:04 
Offline
Benutzeravatar

Registriert: Mo 4. Aug 2014, 17:37
Beiträge: 12301
Wohnort: Niederbayern
Vespa: eine 2020-er
Land: Deutschland
Philipp

"Bei meinen bisherigen beiden GTS war / ist der Ölstand im kalten Zustand immer höher als im warmen. Darauf wird sogar in der Betriebsanleitung hingewiesen."


Is ja auch klar, wenn die Plörre bei "warm" ja auch verwirbelt wird um sich bei "kalt" dann auch komplett zu setzen. ;)

_________________
"Ich guck erst was IHR habt und entscheide später"


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: hoher Ölverbrauch bei der HPE
BeitragVerfasst: Mo 12. Aug 2019, 16:04 
Offline
Benutzeravatar

Registriert: Sa 30. Jan 2010, 04:18
Beiträge: 10097
Wohnort: Graz, Wien
Vespa: 2x GTS 300 HPE
Land: Österreich
bis vorigen montag hat meine super tech null öl gebraucht. vor dem 1000er service null öl verbraucht und bis knapp über 3000 kilometer auch keines. vorigen montag kontrollierte ich den ölstand nochmals bevor ich innerhalb von 20 stunden 500 kilometer fuhr. einen tag später fuhr ich nochmals 150 kilometer und danach stand sie bis heute. heute in der früh kontrollierte ich wieder weil ich heute nach italien ans meer fuhr und der ölstab war auf minimum, knapp unter dem ersten x, nach 650 kilometer musste ich 0,2 liter öl nachfüllen... ich hab zum glück meinen ölfriend dabei und morgen bevor es wieder nach österreich geht wird nochmal kontrolliert. ölstand überprüfen und öl nachfüllen war bei meinen ersten 5 gts und gefahrenen 125000 kilometer überhaupt kein thema, bei den beiden hpes leider schon :(


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: hoher Ölverbrauch bei der HPE
BeitragVerfasst: Mo 12. Aug 2019, 17:22 
Offline

Registriert: Mi 17. Feb 2016, 21:34
Beiträge: 529
Wohnort: Wuppertal
Vespa: GTS 300 Super HPE
Land: Deutschland
Am Wochenende habe ich zum ersten Mal Öl nachgefüllt, weil der Pegel nur noch knapp über dem Minimum stand. Etwa 150 ml waren nötig um wieder auf das Maximum zu kommen. Gefahren bin ich seit dem 1000er-Ölwechsel etwa 2500 km, davon viel auf der Autobahn.

Gruß, Philipp :vespa:


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: hoher Ölverbrauch bei der HPE
BeitragVerfasst: Do 15. Aug 2019, 11:04 
Offline

Registriert: Fr 20. Feb 2015, 15:53
Beiträge: 214
Vespa: Pk,Px,Sprint
Land: D
Hattinger hat geschrieben:
Bei mir steht auch das der Motorölstand bei warmen Motor niedriger ist. Der nächste Satz für eine richtige Kontrolle soll der Motor 10min abkühlen ist relevant. Also sollte nach 10min das Öl zurückgelaufen sein. Was es bei mir eindeutig nach 3 Stunden noch nicht ist.
Im Absatz davor steht vor jedem Fahrtantritt bei kalten Motor. Das wäre bei mir übernacht ja dann richtig. 3x gemessen 3 verschiedene Pegel.
Hätte ich nach 10min oder 3Stunden Öl aufgefüllt, wäre morgens zuviel drin was auch nicht gut ist.


ja, musste ich auch lachen. Die 10 Minuten reichen im Leben nicht... Ich habe mir angewöhnt, nur noch nach der Standzeit über Nacht zu checken. Das ist wirklich aussagekräftig.

DJ WOLF hat geschrieben:
bis vorigen montag hat meine super tech null öl gebraucht. vor dem 1000er service null öl verbraucht und bis knapp über 3000 kilometer auch keines. vorigen montag kontrollierte ich den ölstand nochmals bevor ich innerhalb von 20 stunden 500 kilometer fuhr. einen tag später fuhr ich nochmals 150 kilometer und danach stand sie bis heute. heute in der früh kontrollierte ich wieder weil ich heute nach italien ans meer fuhr und der ölstab war auf minimum, knapp unter dem ersten x, nach 650 kilometer musste ich 0,2 liter öl nachfüllen... ich hab zum glück meinen ölfriend dabei und morgen bevor es wieder nach österreich geht wird nochmal kontrolliert. ölstand überprüfen und öl nachfüllen war bei meinen ersten 5 gts und gefahrenen 125000 kilometer überhaupt kein thema, bei den beiden hpes leider schon :(


Find den Ölverbrauch auch nicht toll. Naja, dafür hat die HPE halt etwas mehr kraft und geringeren Spritverbrauch. Gleicht es da mehr oder weniger aus :D


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: hoher Ölverbrauch bei der HPE
BeitragVerfasst: Mi 21. Aug 2019, 19:40 
Offline

Registriert: So 9. Aug 2015, 13:22
Beiträge: 5
Wohnort: SÜD Steiermark
Vespa: GTS 300 Super Tech
Land: AUSTRIA
Ich habe nun 430 km drauf. Ölstand liegt nun im mittleren Bereich. Ohne nachfüllen geht sich das bis zum 1.000er Service sicher nicht aus. Habe bei meiner vorigen Super Sport zwischen den 5- und 10.000er Service auch nie kontrolliert.

_________________
GTS 300 SuperSport BJ 2015 (sold)
GTS 300 SuperTech


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: hoher Ölverbrauch bei der HPE
BeitragVerfasst: Mi 21. Aug 2019, 19:57 
Offline
Benutzeravatar

Registriert: Mo 4. Aug 2014, 17:37
Beiträge: 12301
Wohnort: Niederbayern
Vespa: eine 2020-er
Land: Deutschland
Wie bei den Mädels auch nicht anders.... Vertrauen is gut Kontrolle ist (besser) Vorsorge :lol: ;)

_________________
"Ich guck erst was IHR habt und entscheide später"


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: hoher Ölverbrauch bei der HPE
BeitragVerfasst: Mi 21. Aug 2019, 20:01 
Offline

Registriert: Fr 12. Mai 2017, 11:04
Beiträge: 114
Vespa: GTS300/PX150
Land: Deutschland
philipphansberg hat geschrieben:
Am Wochenende habe ich zum ersten Mal Öl nachgefüllt, weil der Pegel nur noch knapp über dem Minimum stand. Etwa 150 ml waren nötig um wieder auf das Maximum zu kommen. Gefahren bin ich seit dem 1000er-Ölwechsel etwa 2500 km, davon viel auf der Autobahn.

Gruß, Philipp :vespa:



Hallo, ich schließe mich dir an; mein Verbrauch ist ähnlich; das ist aber auch die Erfahrung über rund 100.000 km bei verschiedenen Modellen mit dem 300 er Motor. Von daher schaue ich lieber etwas öfter beim kalten Motor nach, als eine unschöne Erfahrung machen zu müssen. VG Matthias


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: hoher Ölverbrauch bei der HPE
BeitragVerfasst: Mi 21. Aug 2019, 20:07 
Offline

Registriert: So 4. Sep 2016, 09:12
Beiträge: 719
Vespa: mehrere
Land: Eckental
neos65 hat geschrieben:
philipphansberg hat geschrieben:
Am Wochenende habe ich zum ersten Mal Öl nachgefüllt, weil der Pegel nur noch knapp über dem Minimum stand. Etwa 150 ml waren nötig um wieder auf das Maximum zu kommen. Gefahren bin ich seit dem 1000er-Ölwechsel etwa 2500 km, davon viel auf der Autobahn.

Gruß, Philipp :vespa:



Hallo, ich schließe mich dir an; mein Verbrauch ist ähnlich; das ist aber auch die Erfahrung über rund 100.000 km bei verschiedenen Modellen mit dem 300 er Motor. Von daher schaue ich lieber etwas öfter beim kalten Motor nach, als eine unschöne Erfahrung machen zu müssen. VG Matthias


Schliesse mich an.


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: hoher Ölverbrauch bei der HPE
BeitragVerfasst: Mi 21. Aug 2019, 20:13 
Offline
Benutzeravatar

Registriert: Mo 4. Aug 2014, 17:37
Beiträge: 12301
Wohnort: Niederbayern
Vespa: eine 2020-er
Land: Deutschland
Das ist schon fast Pflicht auch mal in der Nacht aufzustehen um nach dem Ölstand zu schauen... :)

_________________
"Ich guck erst was IHR habt und entscheide später"


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: hoher Ölverbrauch bei der HPE
BeitragVerfasst: Mi 21. Aug 2019, 20:26 
Offline
Benutzeravatar

Registriert: Sa 30. Jan 2010, 04:18
Beiträge: 10097
Wohnort: Graz, Wien
Vespa: 2x GTS 300 HPE
Land: Österreich
Vilstaler hat geschrieben:
Das ist schon fast Pflicht auch mal in der Nacht aufzustehen um nach dem Ölstand zu schauen... :)

schon fett um diese uhrzeit? :lol:


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: hoher Ölverbrauch bei der HPE
BeitragVerfasst: Do 22. Aug 2019, 07:58 
Offline

Registriert: Mo 5. Aug 2019, 21:56
Beiträge: 5
Wohnort: 41844 Wegberg
Vespa: SeiGiorni und PX
Land: deutschland
Meine HPE hat jetzt 915 KM runter. Habe sie über Nach stehen lassen und gerade den Ölstand kontolliert.
Knapp unter Minimum!!
Habe heute um 11:00 einen Termin zu 1. Inspektion.
Zukünftig werde ich den Ölstand alle 500 KM prüfen.........


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: hoher Ölverbrauch bei der HPE
BeitragVerfasst: Do 22. Aug 2019, 08:16 
Offline
Benutzeravatar

Registriert: Mo 4. Aug 2014, 17:37
Beiträge: 12301
Wohnort: Niederbayern
Vespa: eine 2020-er
Land: Deutschland
O.k.,-... Wir vermuten mal das die HPE vielleicht einer etwas pingeligeren Ölstandskontrolle nicht unbedingt abgeneigt ist, aber schön langsam sollte man wieder Ruhe einkehren lassen zumal man eines Tages den Roller auch wieder verkaufen will und die Preise relativ stabil sind wenn man zurückblickt.

Je mehr man hier einen hype veranstaltet um so verunsicherter wird sich auch ein Leser fühlen der sich irgendwann für die Gebrauchte interessieren sollte und hier total verunsichert wird.

Was für alle GTS´n aus allen Baujahren bis heute noch gilt ist die Tatsache sie nicht nur laufen zu lassen, sondern auch den Ölstand regelmäßig zu kontrollieren. Bei der HPE mag die Kontrolle vielleicht ein wenig genauer und vom Intervall und den abgespulten Kilometern her klein wenig öfter eines zusätzlichen Blickes auf den Peilstab wert sein.

NUR: Bitte weiter denken und nicht nur an heute bis maximal morgen. Das muss halt jetzt sitzen "genauer und klein wenig öfter" nachzusehen und dann hat sich das ;)

Gruß!

Florian

_________________
"Ich guck erst was IHR habt und entscheide später"


Nach oben
 Profil  
 
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 124 Beiträge ]  Gehe zu Seite Vorherige  1 ... 4, 5, 6, 7, 8, 9  Nächste

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 5 Gäste


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Gehe zu:  

- Vespaforum.de is sponsored by "Ingenieurbüro Kurz" -




Impressum


Powered by phpBB® Forum Software © phpBB Group
Deutsche Übersetzung durch phpBB.de