hoher Ölverbrauch bei der HPE

Alles rund um die GT-Modelle!
Antworten
Nachricht
Autor
fight07
Beiträge: 13
Registriert: Mo 1. Jul 2019, 13:19
Vespa: GTS HPE blau matt
Land: Deutschland

Re: hoher Ölverbrauch bei der HPE

#76 Beitrag von fight07 » Sa 13. Jul 2019, 20:03

Nehmt ihr 5W40 oder 10W40?
Vielleicht trifft der Hohe Ölverbrauch diejenigen, die von Werk aus direkt bei 0km mit Sportauspuff Malossi Variomatik und ohne Mapping losfahren.

Ich würde lieber alles im Original Zustand einfahren...

Benutzeravatar
arcDaniel
Beiträge: 206
Registriert: Sa 11. Feb 2017, 08:51
Vespa: GTS 300 Super
Land: Luxemburg

Re: hoher Ölverbrauch bei der HPE

#77 Beitrag von arcDaniel » So 14. Jul 2019, 09:02

Also meine Verbraucht auch Öl und ist Original und eigentlich verbraucht jeder Motor Öl. Nur ist es in der Regel so wenig, dass es zwischen den Wechseln nicht auffällt.

Es gibt im Groben 2 Gründe für den Ölverbrauch:
Probleme mit dem Kolbenringen. Wenn hier das Problem aber richtig ernst wird, würde die Vespa blau dampfen und das würde man auch riechen.

Ganz banal Verdampfung:
Jedes Öl verdampft, das Maximum 15% (NOACK-Test), bei besseren Ölen kann dieser Wert aber auch bei nur 6-7% liegen.

Also eine Kombination aus billigen Öl mit hohem NOACK Wert und einer zügigeren Fahrweise (machen haben ja hier auch Verbräuche weit über 4L...), kann der Ölverbrauch schon ansteigen.

Dann kommt dazu, dass die Vespa eine wirklich sehr kleine Menge an Öl mit sich führt, wo die Unterschiede sehr viel schneller auffallen.

Selbstverständlich lassen diverse Tuning-Maßnahmen den Motor wärmer werden, zu mit leicheren Rollen, wo der Motor permanent mit höheren Drehzahlen dreht... Verdampfung wird also mehr gefördert und der Verbrauch steigt.

Das gute an der Sache, es besteht so gesehen kein Defekt.

Bei den Kolbenringen kann schlechtes Öl die Abstreifringe so verschmutzen, dass die ihre Arbeit nicht mehr richtig erledigen und Öl in die Verbrennung kommt. Das ist schon eher ein Defekt und sollte behoben werden. Wenn es jetzt noch nicht blau dampft, sollte ein Spezialist mit einer Kamera, dies aber ermitteln können ob ein ausbauen den Motors nötig ist. Möglicherweise hilft auch ein sehr gutes Öl welches man eine Zeit lang etwas öfters wechselt (bereits nach 5t km anstatt 10t), vielleicht löst sich der Schmutz ausreichend, damit der Ölverbrauch wieder im Rahmen bleibt.

Gimmibeerplx
Beiträge: 214
Registriert: Fr 20. Feb 2015, 14:53
Vespa: Pk,Px,Sprint
Land: D

Re: hoher Ölverbrauch bei der HPE

#78 Beitrag von Gimmibeerplx » Sa 20. Jul 2019, 16:35

Ich bin nach frischem Ölwechsel 400 km gefahren an einem Tag. Landstraße, Autobahn, Stadt. Ich achte immer darauf, dass der Motor sanft warm gefahren wird. Gerade mal 2 Tage nach dem frischen Ölwechsel ist der Ölstand wieder knapp über Min. gewesen (Eine Wabe noch halb ausgefüllt). Ich finde das Thema Ölverbrauch alles andere als gut. Das Teil verbrennt ja Öl wie ein 2Takter... Mit der Lusso und vollem Tank kann ich 600km problemlos fahren... dann schau ich mal Richtung Schauglas. Das trau ich mir bei der GTS aktuell nicht. Ich hoffe es tut sich da was und Piaggio gibt das 10W40 offiziell frei. Wer jetzt sagt, der Roller sei nix für Langstrecken kann ich nur sagen, dass der Ölverbrauch die ersten 1000 km mit täglich 65 km Wegstrecke auch nicht besser waren und das auch noch während der Einfahrzeit. Man kann jetzt auch behaupten, dass in der Einfahrzeit der Verbrauch höher ist, ja - ich sehe aktuell aber keine Tendenz zur Besserung.
Natürlich sind es im wesentlichen die Langstrecken, die den hohen Ölverbrauch verursachen. Wer nur 10 km Landstraße gurkt der wird nicht die Probleme haben. Aber ich kann ja wohl von einem 300er Roller erwarten, dass ich bei einem moderaten Ölverbrauch Strecken wie 70 km am Stück fahren kann.

Ich bin insgesamt 1800 km diese Woche gefahren. Tagesstrecken meistens so 300-400 km. Ich habe jeden Tag das Öl kontrolliert und habe auch zwei mal nachgeschüttet. Mir gefällt der Ölverbrauch nicht.

Vespa Black
Beiträge: 173
Registriert: Mo 2. Feb 2015, 17:14
Vespa: Gts 300
Land: Deutschland

Re: hoher Ölverbrauch bei der HPE

#79 Beitrag von Vespa Black » So 21. Jul 2019, 06:48

Meine hat wohl auch Ölverbrauch

1 Service bei 983 km. Kein Ölverbrauch
Jetzt bei 2854 km habe ich 270ml Öl nachgefüllt.


Händler meint wenn in den nächsten 500km wieder was fehlt frägt er bei piaggio an.

Fahre hauptsächlich Ab und Landstraße!
Viel im Drehzahl begrenzter.

Gimmibeerplx
Beiträge: 214
Registriert: Fr 20. Feb 2015, 14:53
Vespa: Pk,Px,Sprint
Land: D

Re: hoher Ölverbrauch bei der HPE

#80 Beitrag von Gimmibeerplx » Fr 26. Jul 2019, 16:36

Hab mir wie bereits gesagt mal den Spaß gemacht und an Piaggio geschrieben. Von allen Seiten heißt es natürlich, "ein hoher Ölverbrauch sei nicht bekannt". Mein Händler ratet von anderem öl ab(vermutlich sicherheitshalber). 100 ml auf 1000 km sei normal. Man soll aufschreiben wieviel man fährt und was man exakt nachfüllt. Im Alltagsbetrieb 70 km / pro Tag geht es. Als gut bezeichne ich es aber nicht. Auf Tour sauft das Teil dann. Muss man wohl mit leben und hoffen das es in höheren Laufleistungsbereichen besser wird. Die HPE Besitzer, die Ihrer Meinung nach einen hohen Ölverbrauch h aben bitte den Händler informieren. Wenn man hier in einem Forum rumhackt interessiert das sowieso keinen... Wenn verschiedene Händler entsprechende Rückmeldung machen, kann sich evtl. mal was darauß ergeben.

GTTom
Beiträge: 206
Registriert: Fr 7. Dez 2018, 18:34
Vespa: GTS 300/Primavera125
Land: Deutschland

Re: hoher Ölverbrauch bei der HPE

#81 Beitrag von GTTom » Fr 26. Jul 2019, 18:25

Habe gestern auch mal geschaut :geek:
Sind jetzt 1000 Km auf dem Tacho,und natürlich nicht einmal nachgemessen :cry:
War knapp.…..Ölstand war unter Minimum.....
Dank des Forums bekommt man solch wichtigen Infos.....
Nicht zu komtrollieren ist natürlich mein Fehler,kenn das aber nicht von meinem Motorrad und war dementsprechend unsensibel...
Getriebeöl ist auch nur halb voll....
Gruss Tomi

Benutzeravatar
Hattinger
Beiträge: 85
Registriert: Di 2. Jul 2019, 21:14
Vespa: GTS300HPE SuperSport
Land: Deutschland

Re: hoher Ölverbrauch bei der HPE

#82 Beitrag von Hattinger » Fr 26. Jul 2019, 19:30

Getriebeöl...war bei mir voll. Da dürfte auch nix verbraucht werden.
Evtl. war es ab Werk schon nicht voll.
Glück Auf
Frank

Benutzeravatar
avanti
Beiträge: 10952
Registriert: Sa 19. Jun 2010, 23:21
Vespa: GTS 8 DB
Land: neulanD

Re: hoher Ölverbrauch bei der HPE

#83 Beitrag von avanti » Fr 26. Jul 2019, 19:34

Hattinger hat geschrieben:Evtl. war es ab Werk schon nicht voll.
Gehört aber mit zum Übergabecheck des Auslieferungen Händlers.
Wenn es schnell gehen soll, mach langsam.

Gimmibeerplx
Beiträge: 214
Registriert: Fr 20. Feb 2015, 14:53
Vespa: Pk,Px,Sprint
Land: D

Re: hoher Ölverbrauch bei der HPE

#84 Beitrag von Gimmibeerplx » Sa 27. Jul 2019, 00:18

Gehört doch heute zu den Betriebswissenschaften dazu. Sparen. Macht auf 100 Roller 20 Euro Ersparnis. Aufs Jahr 200 Euro. Glückwunsch. Wen interessiert das schon. Bekommt eh nur jeder fünfzigste Kunde mit, dass da zu wenig drin ist :D

Benutzeravatar
Vilstaler
Beiträge: 12310
Registriert: Mo 4. Aug 2014, 17:37
Vespa: eine 2020-er
Land: Deutschland
Wohnort: Niederbayern

Re: hoher Ölverbrauch bei der HPE

#85 Beitrag von Vilstaler » Sa 27. Jul 2019, 08:21

Ohne Handy mit Taschenrechner-Funktion geht heute nichts mehr.... Kopfrechnen war gestern und ist völlig überholt. Vielleicht liegts daran das zu wenig Öl drin ist in den neuen Vespen. :D
Lasst mal den PC ausfallen und jemand muss ne Quittung per Hand ausstellen.... Das haut nicht mehr hin :)
"Ich guck erst was IHR habt und entscheide später"

Benutzeravatar
Hattinger
Beiträge: 85
Registriert: Di 2. Jul 2019, 21:14
Vespa: GTS300HPE SuperSport
Land: Deutschland

Re: hoher Ölverbrauch bei der HPE

#86 Beitrag von Hattinger » Sa 27. Jul 2019, 18:32

Ich habe die Rechnung verstanden...

Wir rechnen einen Dreisatz
Glück Auf
Frank

Rita
Beiträge: 6102
Registriert: Do 22. Okt 2009, 22:16
Vespa: T5
Land: Deutschland
Wohnort: Frankfurt/Main

Re: hoher Ölverbrauch bei der HPE

#87 Beitrag von Rita » Sa 27. Jul 2019, 18:38

avanti hat geschrieben:
Hattinger hat geschrieben:Evtl. war es ab Werk schon nicht voll.
Gehört aber mit zum Übergabecheck des Auslieferungen Händlers.
den habe ich an hunderten rollern gemacht.... war nie zuwenig.....

Rita

Benutzeravatar
Hattinger
Beiträge: 85
Registriert: Di 2. Jul 2019, 21:14
Vespa: GTS300HPE SuperSport
Land: Deutschland

Re: hoher Ölverbrauch bei der HPE

#88 Beitrag von Hattinger » Sa 27. Jul 2019, 19:11

Aber wo soll das Getriebeöl hin sein. Dann wäre da doch eine Leckage.
Das sollte dann doch zu sehen sein.
Glück Auf
Frank

Benutzeravatar
Hattinger
Beiträge: 85
Registriert: Di 2. Jul 2019, 21:14
Vespa: GTS300HPE SuperSport
Land: Deutschland

Re: hoher Ölverbrauch bei der HPE

#89 Beitrag von Hattinger » So 4. Aug 2019, 19:31

So habe mich letzte Woche mal mit den Ölständen bei der HPE beschäftigt.
Nach einer kleinen Tour fehlten von den 3 Feldern mit den geprägten X nach 15min Wartezeit 2 Felder.
Normalerweise hätte ich jetzt Öl aufgefüllt. Aber ich dachte warte Mal. Nach 3 Stunden fehlte nur noch 1 Feld. Am anderen Morgen, nachdem die Wespe die ganze Nacht stand war der Ölstand auf max..

Ich finde das Öl braucht sehr lange um komplett zurück zu fließen.

Würde bei mir bei Tourstart nur 1 X benetzt sein und ich würde 15 min nach Tourende messen wäre der Stab trocken. Übernacht hätte ich wahrscheinlich wieder Öl am Stab.

Hatte ich noch bei keinen Fahrzeug dass das solange dauert bis das Öl zurückgelaufen ist. Muss ich mal weiter beobachten. Achso der Garagenboden ist absolut eben.
Glück Auf
Frank

Benutzeravatar
DJ WOLF
Beiträge: 10936
Registriert: Sa 30. Jan 2010, 03:18
Vespa: 2x GTS 300 HPE
Land: Österreich
Wohnort: Graz, Wien

Re: hoher Ölverbrauch bei der HPE

#90 Beitrag von DJ WOLF » So 4. Aug 2019, 20:22

danke für die info, erklärt einiges, ich bin ja nach einer flotten 200 kilometer fahrt direkt zu ostern zu meinem händler gefahren wo der ölstab trocken war, bin mir jetzt sicher das öl war damals also höchstwahrscheinlich noch vorhanden und es war noch zu früh für eine genaue ölkontrolle!

Antworten