Vespaforum.de... das Vespa Forum GT GTS LX S ET PX

Das Forum für die moderne Vespa! ... Granturismo, GT, GTS, GTV, LX, LXS, LXV, ET, PX und mehr ...
Aktuelle Zeit: Di 20. Aug 2019, 07:11

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]




Ein neues Thema erstellen Auf das Thema antworten  [ 97 Beiträge ]  Gehe zu Seite Vorherige  1 ... 3, 4, 5, 6, 7  Nächste
Autor Nachricht
 Betreff des Beitrags: Re: hoher Ölverbrauch bei der HPE
BeitragVerfasst: Sa 13. Jul 2019, 20:03 
Offline

Registriert: Mo 1. Jul 2019, 13:19
Beiträge: 13
Vespa: GTS HPE blau matt
Land: Deutschland
Nehmt ihr 5W40 oder 10W40?
Vielleicht trifft der Hohe Ölverbrauch diejenigen, die von Werk aus direkt bei 0km mit Sportauspuff Malossi Variomatik und ohne Mapping losfahren.

Ich würde lieber alles im Original Zustand einfahren...


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: hoher Ölverbrauch bei der HPE
BeitragVerfasst: So 14. Jul 2019, 09:02 
Offline
Benutzeravatar

Registriert: Sa 11. Feb 2017, 09:51
Beiträge: 202
Vespa: GTS 300 Super
Land: Luxemburg
Also meine Verbraucht auch Öl und ist Original und eigentlich verbraucht jeder Motor Öl. Nur ist es in der Regel so wenig, dass es zwischen den Wechseln nicht auffällt.

Es gibt im Groben 2 Gründe für den Ölverbrauch:
Probleme mit dem Kolbenringen. Wenn hier das Problem aber richtig ernst wird, würde die Vespa blau dampfen und das würde man auch riechen.

Ganz banal Verdampfung:
Jedes Öl verdampft, das Maximum 15% (NOACK-Test), bei besseren Ölen kann dieser Wert aber auch bei nur 6-7% liegen.

Also eine Kombination aus billigen Öl mit hohem NOACK Wert und einer zügigeren Fahrweise (machen haben ja hier auch Verbräuche weit über 4L...), kann der Ölverbrauch schon ansteigen.

Dann kommt dazu, dass die Vespa eine wirklich sehr kleine Menge an Öl mit sich führt, wo die Unterschiede sehr viel schneller auffallen.

Selbstverständlich lassen diverse Tuning-Maßnahmen den Motor wärmer werden, zu mit leicheren Rollen, wo der Motor permanent mit höheren Drehzahlen dreht... Verdampfung wird also mehr gefördert und der Verbrauch steigt.

Das gute an der Sache, es besteht so gesehen kein Defekt.

Bei den Kolbenringen kann schlechtes Öl die Abstreifringe so verschmutzen, dass die ihre Arbeit nicht mehr richtig erledigen und Öl in die Verbrennung kommt. Das ist schon eher ein Defekt und sollte behoben werden. Wenn es jetzt noch nicht blau dampft, sollte ein Spezialist mit einer Kamera, dies aber ermitteln können ob ein ausbauen den Motors nötig ist. Möglicherweise hilft auch ein sehr gutes Öl welches man eine Zeit lang etwas öfters wechselt (bereits nach 5t km anstatt 10t), vielleicht löst sich der Schmutz ausreichend, damit der Ölverbrauch wieder im Rahmen bleibt.


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: hoher Ölverbrauch bei der HPE
BeitragVerfasst: Sa 20. Jul 2019, 16:35 
Offline

Registriert: Fr 20. Feb 2015, 15:53
Beiträge: 202
Vespa: Pk,Px,Sprint
Land: D
Ich bin nach frischem Ölwechsel 400 km gefahren an einem Tag. Landstraße, Autobahn, Stadt. Ich achte immer darauf, dass der Motor sanft warm gefahren wird. Gerade mal 2 Tage nach dem frischen Ölwechsel ist der Ölstand wieder knapp über Min. gewesen (Eine Wabe noch halb ausgefüllt). Ich finde das Thema Ölverbrauch alles andere als gut. Das Teil verbrennt ja Öl wie ein 2Takter... Mit der Lusso und vollem Tank kann ich 600km problemlos fahren... dann schau ich mal Richtung Schauglas. Das trau ich mir bei der GTS aktuell nicht. Ich hoffe es tut sich da was und Piaggio gibt das 10W40 offiziell frei. Wer jetzt sagt, der Roller sei nix für Langstrecken kann ich nur sagen, dass der Ölverbrauch die ersten 1000 km mit täglich 65 km Wegstrecke auch nicht besser waren und das auch noch während der Einfahrzeit. Man kann jetzt auch behaupten, dass in der Einfahrzeit der Verbrauch höher ist, ja - ich sehe aktuell aber keine Tendenz zur Besserung.
Natürlich sind es im wesentlichen die Langstrecken, die den hohen Ölverbrauch verursachen. Wer nur 10 km Landstraße gurkt der wird nicht die Probleme haben. Aber ich kann ja wohl von einem 300er Roller erwarten, dass ich bei einem moderaten Ölverbrauch Strecken wie 70 km am Stück fahren kann.

Ich bin insgesamt 1800 km diese Woche gefahren. Tagesstrecken meistens so 300-400 km. Ich habe jeden Tag das Öl kontrolliert und habe auch zwei mal nachgeschüttet. Mir gefällt der Ölverbrauch nicht.


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: hoher Ölverbrauch bei der HPE
BeitragVerfasst: So 21. Jul 2019, 06:48 
Offline

Registriert: Mo 2. Feb 2015, 18:14
Beiträge: 173
Vespa: Gts 300
Land: Deutschland
Meine hat wohl auch Ölverbrauch

1 Service bei 983 km. Kein Ölverbrauch
Jetzt bei 2854 km habe ich 270ml Öl nachgefüllt.


Händler meint wenn in den nächsten 500km wieder was fehlt frägt er bei piaggio an.

Fahre hauptsächlich Ab und Landstraße!
Viel im Drehzahl begrenzter.


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: hoher Ölverbrauch bei der HPE
BeitragVerfasst: Fr 26. Jul 2019, 16:36 
Offline

Registriert: Fr 20. Feb 2015, 15:53
Beiträge: 202
Vespa: Pk,Px,Sprint
Land: D
Hab mir wie bereits gesagt mal den Spaß gemacht und an Piaggio geschrieben. Von allen Seiten heißt es natürlich, "ein hoher Ölverbrauch sei nicht bekannt". Mein Händler ratet von anderem öl ab(vermutlich sicherheitshalber). 100 ml auf 1000 km sei normal. Man soll aufschreiben wieviel man fährt und was man exakt nachfüllt. Im Alltagsbetrieb 70 km / pro Tag geht es. Als gut bezeichne ich es aber nicht. Auf Tour sauft das Teil dann. Muss man wohl mit leben und hoffen das es in höheren Laufleistungsbereichen besser wird. Die HPE Besitzer, die Ihrer Meinung nach einen hohen Ölverbrauch h aben bitte den Händler informieren. Wenn man hier in einem Forum rumhackt interessiert das sowieso keinen... Wenn verschiedene Händler entsprechende Rückmeldung machen, kann sich evtl. mal was darauß ergeben.


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: hoher Ölverbrauch bei der HPE
BeitragVerfasst: Fr 26. Jul 2019, 18:25 
Offline

Registriert: Fr 7. Dez 2018, 19:34
Beiträge: 88
Vespa: GTS300 supertech
Land: Deutschland
Habe gestern auch mal geschaut :geek:
Sind jetzt 1000 Km auf dem Tacho,und natürlich nicht einmal nachgemessen :cry:
War knapp.…..Ölstand war unter Minimum.....
Dank des Forums bekommt man solch wichtigen Infos.....
Nicht zu komtrollieren ist natürlich mein Fehler,kenn das aber nicht von meinem Motorrad und war dementsprechend unsensibel...
Getriebeöl ist auch nur halb voll....
Gruss Tomi


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: hoher Ölverbrauch bei der HPE
BeitragVerfasst: Fr 26. Jul 2019, 19:30 
Offline
Benutzeravatar

Registriert: Di 2. Jul 2019, 21:14
Beiträge: 79
Vespa: GTS300HPE SuperSport
Land: Deutschland
Getriebeöl...war bei mir voll. Da dürfte auch nix verbraucht werden.
Evtl. war es ab Werk schon nicht voll.

_________________
Glück Auf
Frank


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: hoher Ölverbrauch bei der HPE
BeitragVerfasst: Fr 26. Jul 2019, 19:34 
Offline
Benutzeravatar

Registriert: Sa 19. Jun 2010, 23:21
Beiträge: 10207
Vespa: GTS 8 DB
Land: neulanD
Hattinger hat geschrieben:
Evtl. war es ab Werk schon nicht voll.
Gehört aber mit zum Übergabecheck des Auslieferungen Händlers.

_________________
Wenn es schnell gehen soll, mach langsam.


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: hoher Ölverbrauch bei der HPE
BeitragVerfasst: Sa 27. Jul 2019, 00:18 
Offline

Registriert: Fr 20. Feb 2015, 15:53
Beiträge: 202
Vespa: Pk,Px,Sprint
Land: D
Gehört doch heute zu den Betriebswissenschaften dazu. Sparen. Macht auf 100 Roller 20 Euro Ersparnis. Aufs Jahr 200 Euro. Glückwunsch. Wen interessiert das schon. Bekommt eh nur jeder fünfzigste Kunde mit, dass da zu wenig drin ist :D


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: hoher Ölverbrauch bei der HPE
BeitragVerfasst: Sa 27. Jul 2019, 08:21 
Offline
Benutzeravatar

Registriert: Mo 4. Aug 2014, 17:37
Beiträge: 12212
Wohnort: Niederbayern
Vespa: eine 2020-er
Land: Deutschland
Ohne Handy mit Taschenrechner-Funktion geht heute nichts mehr.... Kopfrechnen war gestern und ist völlig überholt. Vielleicht liegts daran das zu wenig Öl drin ist in den neuen Vespen. :D
Lasst mal den PC ausfallen und jemand muss ne Quittung per Hand ausstellen.... Das haut nicht mehr hin :)

_________________
"Ich guck erst was IHR habt und entscheide später"


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: hoher Ölverbrauch bei der HPE
BeitragVerfasst: Sa 27. Jul 2019, 18:32 
Offline
Benutzeravatar

Registriert: Di 2. Jul 2019, 21:14
Beiträge: 79
Vespa: GTS300HPE SuperSport
Land: Deutschland
Ich habe die Rechnung verstanden...

Wir rechnen einen Dreisatz

_________________
Glück Auf
Frank


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: hoher Ölverbrauch bei der HPE
BeitragVerfasst: Sa 27. Jul 2019, 18:38 
Offline

Registriert: Do 22. Okt 2009, 22:16
Beiträge: 5743
Wohnort: Frankfurt/Main
Vespa: T5
Land: Deutschland
avanti hat geschrieben:
Hattinger hat geschrieben:
Evtl. war es ab Werk schon nicht voll.
Gehört aber mit zum Übergabecheck des Auslieferungen Händlers.


den habe ich an hunderten rollern gemacht.... war nie zuwenig.....

Rita


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: hoher Ölverbrauch bei der HPE
BeitragVerfasst: Sa 27. Jul 2019, 19:11 
Offline
Benutzeravatar

Registriert: Di 2. Jul 2019, 21:14
Beiträge: 79
Vespa: GTS300HPE SuperSport
Land: Deutschland
Aber wo soll das Getriebeöl hin sein. Dann wäre da doch eine Leckage.
Das sollte dann doch zu sehen sein.

_________________
Glück Auf
Frank


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: hoher Ölverbrauch bei der HPE
BeitragVerfasst: So 4. Aug 2019, 19:31 
Offline
Benutzeravatar

Registriert: Di 2. Jul 2019, 21:14
Beiträge: 79
Vespa: GTS300HPE SuperSport
Land: Deutschland
So habe mich letzte Woche mal mit den Ölständen bei der HPE beschäftigt.
Nach einer kleinen Tour fehlten von den 3 Feldern mit den geprägten X nach 15min Wartezeit 2 Felder.
Normalerweise hätte ich jetzt Öl aufgefüllt. Aber ich dachte warte Mal. Nach 3 Stunden fehlte nur noch 1 Feld. Am anderen Morgen, nachdem die Wespe die ganze Nacht stand war der Ölstand auf max..

Ich finde das Öl braucht sehr lange um komplett zurück zu fließen.

Würde bei mir bei Tourstart nur 1 X benetzt sein und ich würde 15 min nach Tourende messen wäre der Stab trocken. Übernacht hätte ich wahrscheinlich wieder Öl am Stab.

Hatte ich noch bei keinen Fahrzeug dass das solange dauert bis das Öl zurückgelaufen ist. Muss ich mal weiter beobachten. Achso der Garagenboden ist absolut eben.

_________________
Glück Auf
Frank


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: hoher Ölverbrauch bei der HPE
BeitragVerfasst: So 4. Aug 2019, 20:22 
Offline
Benutzeravatar

Registriert: Sa 30. Jan 2010, 04:18
Beiträge: 9963
Wohnort: Graz, Wien
Vespa: 2x GTS 300 HPE
Land: Österreich
danke für die info, erklärt einiges, ich bin ja nach einer flotten 200 kilometer fahrt direkt zu ostern zu meinem händler gefahren wo der ölstab trocken war, bin mir jetzt sicher das öl war damals also höchstwahrscheinlich noch vorhanden und es war noch zu früh für eine genaue ölkontrolle!


Nach oben
 Profil  
 
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 97 Beiträge ]  Gehe zu Seite Vorherige  1 ... 3, 4, 5, 6, 7  Nächste

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]


Wer ist online?

Mitglieder in diesem Forum: areoib, MiBa, Vilip und 3 Gäste


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Gehe zu:  

- Vespaforum.de is sponsored by "Ingenieurbüro Kurz" -




Impressum


Powered by phpBB® Forum Software © phpBB Group
Deutsche Übersetzung durch phpBB.de