hoher Ölverbrauch bei der HPE

Alles rund um die GT-Modelle!
Antworten
Nachricht
Autor
Rolf64
Beiträge: 4066
Registriert: So 14. Jun 2009, 17:24
Vespa: Vespa
Land: Deutschland

Re: hoher Ölverbrauch bei der HPE

#106 Beitrag von Rolf64 » Do 22. Aug 2019, 08:20

Seigiorni19 hat geschrieben:....Habe sie über Nach stehen lassen und gerade den Ölstand kontolliert........


Ohhh .... fährt sie sonst die Nächte immer durch ?.... nur Nachtfahrer oder steht sie nachts auf der Rolle und fährt im Stand ? :mrgreen:

Rolf64
Beiträge: 4066
Registriert: So 14. Jun 2009, 17:24
Vespa: Vespa
Land: Deutschland

Re: hoher Ölverbrauch bei der HPE

#107 Beitrag von Rolf64 » Do 22. Aug 2019, 08:21

Vilstaler hat geschrieben:Das ist schon fast Pflicht auch mal in der Nacht aufzustehen um nach dem Ölstand zu schauen... :)

Der war gut Vilsi .... saugut :klatschen:

Benutzeravatar
Vilstaler
Beiträge: 12310
Registriert: Mo 4. Aug 2014, 17:37
Vespa: eine 2020-er
Land: Deutschland
Wohnort: Niederbayern

Re: hoher Ölverbrauch bei der HPE

#108 Beitrag von Vilstaler » Do 22. Aug 2019, 08:30

Rolf

Das sagst DU vielleicht,.... aber es könnte ja sein das ich mir mit dieser "Aussage" einen fetten Nagel eingefahren habe - derer die lieber durchschlafen und nun aufstehen müssen! :D ;)
"Ich guck erst was IHR habt und entscheide später"

Benutzeravatar
Willi59
Beiträge: 10267
Registriert: Mo 4. Feb 2013, 16:49
Vespa: GTS 300 touring
Land: Süd-Niedersachsen
Wohnort: Hoch-Solling-Vogler-Weserbergland

Re: hoher Ölverbrauch bei der HPE

#109 Beitrag von Willi59 » Do 22. Aug 2019, 08:38

Nö........der war gut Flori..... :lol: :klatschen:

Sag ich auch........
Bild
Bild
Bild

C88
Beiträge: 24
Registriert: Di 24. Jul 2018, 12:33
Vespa: GTS 300 SS HPE
Land: Österreich

Re: hoher Ölverbrauch bei der HPE

#110 Beitrag von C88 » Fr 23. Aug 2019, 14:53

War mit meiner HPE heute wieder beim Händler da er nach dem letzten Nachfüllen gemeint hat er will sich das nochmals anschauen. Hab jetzt 4400km drauf und bisher wurden circa 0,5l ÖL nachgefüllt.

Benutzeravatar
Hattinger
Beiträge: 85
Registriert: Di 2. Jul 2019, 21:14
Vespa: GTS300HPE SuperSport
Land: Deutschland

Re: hoher Ölverbrauch bei der HPE

#111 Beitrag von Hattinger » Fr 23. Aug 2019, 15:14

C88 hat geschrieben:War mit meiner HPE heute wieder beim Händler da er nach dem letzten Nachfüllen gemeint hat er will sich das nochmals anschauen. Hab jetzt 4400km drauf und bisher wurden circa 0,5l ÖL nachgefüllt.
Und was hat der Händler gemein :unwissend:
Glück Auf
Frank

C88
Beiträge: 24
Registriert: Di 24. Jul 2018, 12:33
Vespa: GTS 300 SS HPE
Land: Österreich

Re: hoher Ölverbrauch bei der HPE

#112 Beitrag von C88 » Fr 23. Aug 2019, 17:02

Er will sich das ganze auch nochmals anschauen wenn sie über Nacht gestanden und kalt ist. Stelle die nächste Woche nochmals hin ... mal schauen was rauskommt, werde dann berichten

steelhorse
Beiträge: 43
Registriert: Do 15. Aug 2019, 21:47
Vespa: GTS 300 HPE
Land: BRD
Wohnort: Asperg

Re: hoher Ölverbrauch bei der HPE

#113 Beitrag von steelhorse » Mo 9. Sep 2019, 08:06

@C88 was kam raus beim Händler ??

Greetz
Steelhorse

philipphansberg
Beiträge: 665
Registriert: Mi 17. Feb 2016, 20:34
Vespa: GTS 300 Super HPE
Land: Deutschland
Wohnort: Wuppertal

Re: hoher Ölverbrauch bei der HPE

#114 Beitrag von philipphansberg » Mo 9. Sep 2019, 15:35

Bin inzwischen seit der 1000er-Wartung Mitte Juni ca. 6800 km gefahren. Darunter ungefähr die Hälfte Autobahnkilometer. Nachschütten musste ich in der Zeit rund 0,9 Liter. Das entspricht einem Verbrauch von 130 ml / 1000 km.

Gruß, Philipp :vespa:

Benutzeravatar
Klaas
Beiträge: 66
Registriert: Mo 12. Aug 2019, 09:22
Vespa: Sei Giorni 2
Land: Deutschland

Re: hoher Ölverbrauch bei der HPE

#115 Beitrag von Klaas » Di 10. Sep 2019, 12:15

Öl ist bei jetzt auf Minimum nach 800 km, kommt mir etwas viel vor...

C88
Beiträge: 24
Registriert: Di 24. Jul 2018, 12:33
Vespa: GTS 300 SS HPE
Land: Österreich

Re: hoher Ölverbrauch bei der HPE

#116 Beitrag von C88 » Fr 13. Sep 2019, 21:50

@steelhorse
Meine HPE steht noch beim Händler und ist zerlegt, sobald ich weitere Infos habe, werde ich berichten.

peterk1
Beiträge: 24
Registriert: Fr 9. Apr 2010, 19:22
Vespa: 300GTS
Land: Austria

Re: hoher Ölverbrauch bei der HPE

#117 Beitrag von peterk1 » Sa 14. Sep 2019, 17:16

Habe in Summe 0,5 l für 3000 km nachgefüllt.

Gimmibeerplx
Beiträge: 214
Registriert: Fr 20. Feb 2015, 14:53
Vespa: Pk,Px,Sprint
Land: D

Re: hoher Ölverbrauch bei der HPE

#118 Beitrag von Gimmibeerplx » Mo 16. Sep 2019, 09:16

philipphansberg hat geschrieben:Bin inzwischen seit der 1000er-Wartung Mitte Juni ca. 6800 km gefahren. Darunter ungefähr die Hälfte Autobahnkilometer. Nachschütten musste ich in der Zeit rund 0,9 Liter. Das entspricht einem Verbrauch von 130 ml / 1000 km.

Gruß, Philipp :vespa:
Komme auf ähnliche Werte. Ca. 130-180ml auf 1000 km. Liegt damit in der Toleranz und interessiert Piaggio nicht. Naja, mag zwar sein. Super machts den Roller dadurch aber sicher nicht.
Scheinbar solls aber auch HPE Fahrer geben, die in den Drehzahlbegrenzer reinfahren und auch nach 600 km keinen erkennbaren Ölverbrauch haben. Wäre eine krasse Serienstreuung.

C88
Beiträge: 24
Registriert: Di 24. Jul 2018, 12:33
Vespa: GTS 300 SS HPE
Land: Österreich

Re: hoher Ölverbrauch bei der HPE

#119 Beitrag von C88 » Sa 5. Okt 2019, 15:44

Hattinger hat geschrieben:
C88 hat geschrieben:War mit meiner HPE heute wieder beim Händler da er nach dem letzten Nachfüllen gemeint hat er will sich das nochmals anschauen. Hab jetzt 4400km drauf und bisher wurden circa 0,5l ÖL nachgefüllt.
Und was hat der Händler gemein :unwissend:
Hab die Vespa jetzt seit letzter Woche retour, es wurden Kolbenringe und irgendwelche Dichtungen getauscht.
Jetzt meinte er ich soll wieder beobachten ob noch ein Ölverbrauch da ist oder nicht

Benutzeravatar
kölle-st18
Beiträge: 3493
Registriert: Fr 3. Jun 2011, 08:55
Vespa: GTS 250ie ABS
Land: Deutschland
Wohnort: Köln

Re: hoher Ölverbrauch bei der HPE

#120 Beitrag von kölle-st18 » Sa 5. Okt 2019, 19:54

neos65 hat geschrieben:Hallo, einfach mal nachfüllen & messen; vllt. gibts ja auch eine kleine Streuung ?!
Mit meiner HPE hatte ich auch schon 130 km/h geschafft & vom Gefühl war immer noch etwas Luft. Laut Handbuch muß es ja kein klassisches "Einfahren" mehr sein, lediglich soll ein hochtouriges Fahren bei kaltem Motor vermieden werden. Von daher war ich mit der HPE flott unterwegs. VG Matthias
Vernünftiges Einfahren senkt auf Dauer den Ölverbrauch.
Hohe Drehzahlen (flottes Fahren) hingegen führt zu hohem Ölverbrauch.
Alle meine Beiträge wurden von mir nach bestem Wissen und Gewissen verfasst.
Wer nach meinen Beiträgen vorgeht, macht dies ausdrücklich auf eigene Gefahr.
Wartung und Reparaturen besonders an Bremssystem,
Fahrwerk sollten ohnehin nur in einer Fachwerkstatt durchgeführt werden.

Antworten