Vespaforum.de... das Vespa Forum GT GTS LX S ET PX
https://vespaforum.de/

GTS 300: Anlasser geht nicht mehr
https://vespaforum.de/viewtopic.php?f=15&t=44186
Seite 1 von 2

Autor:  DrDont [ Mi 3. Jan 2018, 20:33 ]
Betreff des Beitrags:  GTS 300: Anlasser geht nicht mehr

Hallo,

ich habe meine 300er seit 2 Jahren und bisher sprang sie immer ohne Probleme an - auch nach längerer (3 Monate) Standzeit. Heute bin ich ganz normal zur Arbeit gefahren, ohne Probleme. Als ich Abends (Vespa stand Stunden im Dauerregen) nach Hause wollte, ging der Anlasser nicht mehr. Konkret: Zündung an: alle Lichter leuchten wie immer, Bremse gezogen, Anlasserknopf gedrückt: nix. Ich habe natürlich auch den Kill-Schalter (Not-aus) kontrolliert, brachte aber keine Veränderung. Zusätzlich habe ich alle Schalter mit Kontaktspray eingesprüht, brachte aber auch nichts. Mehrmals Zündung an und aus etc.: kein Erfolg.
Was mir auffiel war, dass bei eingeschalteter Zündung weder das Bremslicht ging, noch die Blinker (vielleicht ist dies aber normal, habe vorher nie darauf geachtet).

Hat jemand eine Ahnung, woran das liegen könnte. Bin wirklich ziemlich ratlos, da ich bisher noch nie Probleme mit dem Anlassen hatte.

Bin für jeden Tipp dankbar.

Vielen Dank und viele Grüße
Tom

Autor:  d-marc [ Mi 3. Jan 2018, 21:03 ]
Betreff des Beitrags:  Re: GTS 300: Anlasser geht nicht mehr

Kein Bremslicht, kein Anlasserstrom. Hast Du mal geschaut ob das Bremslicht bei beiden Bremsen nicht geht? Die Schalter sind nicht die zuverlässigsten. Ansonsten zuerst mal Sicherungen etc checken.

Autor:  trainwave [ Mi 3. Jan 2018, 21:06 ]
Betreff des Beitrags:  Re: GTS 300: Anlasser geht nicht mehr

Genau!
Klingt sehr nach nem Sicherungsdefekt..
Der Anlasser ist ziemlich robust, wenn du ein Messgerät hast dann checke mal den stromfluss..
Dabei kannst du auch alle masseverbindungen checken..

Glaube nicht dass es ein mechanisches Problem ist.

Autor:  Vilstaler [ Mi 3. Jan 2018, 21:07 ]
Betreff des Beitrags:  Re: GTS 300: Anlasser geht nicht mehr

Ich würde mal auf die Batterie für´s Erste tippen... ;)

Autor:  DrDont [ Mi 3. Jan 2018, 22:06 ]
Betreff des Beitrags:  Re: GTS 300: Anlasser geht nicht mehr

Danke für die vielen Antworten!

Ich habe dass mit dem Bremslicht erwähnt, da der Anlasser ja nur geht, wenn die Bremse gezogen ist. Ich weiß nur nicht, ob das Bremslicht auch bei eingeschalteter Zündung gehen sollte (ich vermute mal: ja).
Bremslicht geht bei beiden Bremsen nicht. (Und wie gesagt, Blinker geht auch nicht). Werde morgen mal die Sicherung überprüfen (hatte heute keine Chance dazu: zu dunkel, Dauerregen (Berlin), keine Taschenlampe dabei).

Auf die Schnelle: ist im Sicherungskasten zur Not eine Ersatzsicherung vorhanden?

P.S.: Batterie (nicht getestet) sollte OK sein. Anlasser hat immer kräftig gestartet, kein Rumgewürge etc.

Autor:  Rolf64 [ Mi 3. Jan 2018, 22:36 ]
Betreff des Beitrags:  Re: GTS 300: Anlasser geht nicht mehr

Batterie ist das nicht.... dann würde es nur klackern...meine Batterie machte nach 5 Jahren im Winter schlapp aber da klackerte es nur noch.

Autor:  GTS-Peter [ Mi 3. Jan 2018, 22:58 ]
Betreff des Beitrags:  Re: GTS 300: Anlasser geht nicht mehr

Bestimmt ne Sicherung durch. Bremslicht und Blinker müssen gehen, auch wenn nur die Zündung an ist und der Motor noch nicht läuft.

Frage ist dann halt, warum ist die Sicherung durchgebrannt?

Autor:  Sfera R.I.P. [ Mi 3. Jan 2018, 23:03 ]
Betreff des Beitrags:  Re: GTS 300: Anlasser geht nicht mehr

Hatte ich mal an der Sfera.

Da waren beide Bremslichtschalter an den Handgriffen defekt. Die Folge war, daß auch der Anlasser nicht frei gegeben wurde.

Kleine Bauteile, die jeweils 3,00 € kosteten - und alles war wieder gut.

Autor:  der blaue Klaus [ Mi 3. Jan 2018, 23:50 ]
Betreff des Beitrags:  Re: GTS 300: Anlasser geht nicht mehr

DrDont hat geschrieben:
Was mir auffiel war, dass bei eingeschalteter Zündung weder das Bremslicht ging, noch die Blinker

Die Fehlerbeschreibung passt zum GTS FL ab 2014.
Die Sicherung F4 (7.5A, Handschuhfach zweite Sicherung von links) versorgt
- Hupe
- Bremslicht
- Anlasser Relaisspule
- Fahrlicht Relaisspule
- Blinker Relais
- USB Buchse
- Erweiterungsstecker Pin 8

Im letzten Jahr gab es hier einen Fall mit gleichen Symptomen. Beim Tausch der Sicherung ist diese sofort wieder durchgebrannt! Die Fehlerursache war ein Kurzschluß in der ab Werk verbauten USB Buchse.

Gruß Klaus

Autor:  mikesch [ Do 4. Jan 2018, 00:08 ]
Betreff des Beitrags:  Re: GTS 300: Anlasser geht nicht mehr

Jetzt wo du es sagst Klaus.
Der Ollo hatte das gleiche Problem der arme.
Es ist auch noch ein Fehler im Schaltbild bzw. Handbuch erkannt worden. Si 4 und 6 ist vertauscht in der Beschreibung.
An dem Fehler haben wir mitgelitten aber standen im treu zur Seite bis er selbst den defekten USB Anschluß entdeckte.

Den Link brauchst du. <klick> Tom.
Viel Erfolg.

Autor:  kölle-st18 [ Do 4. Jan 2018, 12:19 ]
Betreff des Beitrags:  Re: GTS 300: Anlasser geht nicht mehr

Aber am Killschalter liegt es nicht?

Autor:  DrDont [ Do 4. Jan 2018, 13:26 ]
Betreff des Beitrags:  Re: GTS 300: Anlasser geht nicht mehr

Hallo an alle,

nochmals ganz vielen Dank für die konstruktiven Antworten!

Besonderen Dank an mikesch, der mir den Weg von Olle erspart hat: In der Tat war die 7.5 A Sicherung (2. von links) durchgebrannt. Habe mir 4 neue gekauft, ausgewechselt, Zündung an: nix! Wieder durchgebrannt. USB-Stecker ausgebaut, neue Sicherung rein: alles OK!!!!!

Wahnsinn! Ihr habt mir wirklich eine elendlange Fehlersuche erspart! Tolles Forum!

Euch allen noch einen schönen Tag und eine gute Fahrt!

Beste Grüße
Tom

Autor:  mikesch [ Do 4. Jan 2018, 13:33 ]
Betreff des Beitrags:  Re: GTS 300: Anlasser geht nicht mehr

:D Komm, ich hab nur den Link eingestellt.

Autor:  schmoelzer [ Do 4. Jan 2018, 13:38 ]
Betreff des Beitrags:  Re: GTS 300: Anlasser geht nicht mehr

Kurzer in der ab Werk verbauten Buchse. Das sollte man den Deppen wirklich um die Ohren hauen. Nun ist das ja nicht das erste Mal, dass sowas passiert.

Grüße

Martin

Autor:  dinopez13 [ Do 4. Jan 2018, 17:00 ]
Betreff des Beitrags:  Re: GTS 300: Anlasser geht nicht mehr

Zumal die original Buchse mit 87€ echt teuer ist.
Ciao peter

Seite 1 von 2 Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]
Powered by phpBB® Forum Software © phpBB Group
http://www.phpbb.com/