Bremse vorne löst nicht richtig et4 125 ZAP041M

Karosserie-Umbauten / Motor-Tuning!
Antworten
Nachricht
Autor
Ralfreichmann
Beiträge: 2
Registriert: Do 1. Apr 2021, 09:27
Vespa: et4 125 ZAP041M
Land: Niedersachsen
Wohnort: Melbeck

Bremse vorne löst nicht richtig et4 125 ZAP041M

#1 Beitrag von Ralfreichmann » So 12. Jun 2022, 10:49

Moin zusammen
Besitze eine et4 125 aus 1997 (et4 125 ZAP041M) und habe das Problem, das die vordere Bremse manchmal nicht sofort löst. Nach Studium der Forenbeiträge und hin und her probieren ohne zu schrauben denke ich die Bremspumpe als Quell des Übel identifiziert zu haben.
Was ich bei all dem Lesen nicht gefunden habe, ist wo ich das Teil herbekomme und auf welche Angaben ich achten muss.
Hätte dies hier gefunden:
https://www.ebay.de/itm/275274160449?ha ... SwuXBilkZd

aber der Preisunterschied zu Gebrauchtteilen macht mich etwas stutzig. Ich bin noch nicht so lange im Besitz des Rollers, habe deshalb noch keine Erfahrung bei den üblichen Preisen.

Vielleicht kann mir ja einer von euch helfen
Danke

Upps - hier bin ich auch noch neu und auch gleich im falschen Forum gelandet. Kann das hier jemand mal ins richtige Forum schieben bitte. Danke
Zuletzt geändert von Ralfreichmann am So 12. Jun 2022, 10:56, insgesamt 1-mal geändert.

PeCeBu
Beiträge: 35
Registriert: Mo 23. Mär 2020, 16:19
Vespa: et4,Gts300,Lx50,pk50
Land: Deutschland

Re: Bremse vorne löst nicht richtig et4 125 ZAP041M

#2 Beitrag von PeCeBu » So 12. Jun 2022, 10:54

Hallo der Link zum Angebot kommt aus Italien billig aber hohe Versandkosten.
Schau lieber mal bei sip oder Scooter Center nach.

Gruß Peter

Benutzeravatar
Gonzo0815
Beiträge: 2701
Registriert: Mo 1. Jun 2015, 11:55
Vespa: ET4,ET3,V56,Sprint
Land: Österreich
Wohnort: Bruck/Mur

Re: Bremse vorne löst nicht richtig et4 125 ZAP041M

#3 Beitrag von Gonzo0815 » So 12. Jun 2022, 13:02

Ich würde das Problem eher im Sattel verorten.
Klingt eher danach, dass einer oder beide Kolben schwergängig sind oder sogar leicht stecken bleiben.
Könnte man zerlegen und Reinigen.

Bremspumpe kannst du nehmen die von der LX geht auch, einziger Unterschied ist das Schaufenster, das ist dann flach und nicht so ein Knubbel.
Ob Heng Tom und Grimeca ist auch egal, weil der Hebel ja dabei ist. Sonst musst du aufpassen, denn die Hebel der beiden Hersteller sind geringfügig anders und nicht kompatibel.
Wär Rechtschreibfähler finted tarf sie behalden!

Meine ET4 als Endlosprojekt -> ET4 Restauration und Tuning

Die Primavera ET3 -> Schaltvespe muss sein

mucoso
Beiträge: 300
Registriert: Di 24. Sep 2019, 14:34
Vespa: ET4
Land: Deutschland

Re: Bremse vorne löst nicht richtig et4 125 ZAP041M

#4 Beitrag von mucoso » Mi 22. Jun 2022, 05:53

Hatte ich vor 2Jahren auch, habe mir einen originalen Bremssattel für unter 50€ gekauft und dann lief alles wieder Ohne Probleme.

GrafKrolock
Beiträge: 679
Registriert: Di 31. Dez 2019, 16:44
Vespa: Primavera 150
Land: Deutschland

Re: Bremse vorne löst nicht richtig et4 125 ZAP041M

#5 Beitrag von GrafKrolock » Mi 22. Jun 2022, 18:35

Die Fehlerquelle lässt sich rasch eingrenzen: Wenn die Bremse löst, sobald man die Entlüftung unten an der Bremse öffnet, ist es die Bremspumpe oben und der Bremssattel ist unschuldig.

Angeblich soll es auch möglich sein, das Pumpengedöns zu reinigen. Ist mir aber noch nie wirksam gelungen.

Antworten