Verzweiflung Variator ET4 125...

Technik im Detail!
Antworten
Nachricht
Autor
Jörsch
Beiträge: 3
Registriert: Di 9. Jul 2024, 12:31
Vespa: ET4
Land: Deutschland

Verzweiflung Variator ET4 125...

#1 Beitrag von Jörsch » Di 9. Jul 2024, 13:01

Hallo in die Runde,

mein Name ist Jörg. Bin seit 2021 Besitzer einer Vespa ET4 125 M04. Gekauft mit ca. 15000 km, jetzt 17500 km.

Eins vorab, ich liebe meine Vespa ! :D
Allerdings bringt sie mich momentan echt zur Verzweiflung... Bis jetzt war ich stiller Mitleser im Forum, doch jetzt muss ich mich mal mit der Bitte um Hilfe an euch wenden.

Hier kurz die Geschichte:

Ich war letztes Jahr der Meinung, ich könnte dem guten Stück mal was gutes tun, also losgelegt: neuer Ansagstutzen, neues Motoröl mit Filter, Vergaser gereinigt, Kerze getauscht etc etc. Hinterradspiel für zu viel befunden und Getriebe mit neuen Lagern ausgestattet (um danach festzustellen, dass das Spiel genau das gleiche ist wie vorher...).

Dann mal die Variomatik angeschaut. Rollen eckig, also neue rein und gleich mal noch den Riemen neu gemacht (original Piaggio).

Ab hier beginnt die Odyssee...

Danach klang die Vespa beim Gas wegnehmen wie eine landende Boing. Des Weiteren hatte ich ein Rasseln im Teillastbereich (vorwiegend wenn zwei Leute draufsitzen). Diesen Zustand habe ich bis letzte Woche so beibehalten. Sie lief damit jetzt ca. 1000 km grundsätzlich ohne Probleme. Geändert hat sich in der Zeit nichts, auch nicht an der Leistung. Genervt hat es mich trotzdem...

Somit habe ich letze Woche noch einmal Anlauf genommen und einen kompletten Variator von RMS gekauft sowie einen neuen Riemen (Mitsuboshi). Ich war der Annahme, dass ein Teil der Geräusche eventuell von dem alten eingelaufenen Variatorgehäuse kommen könnten. Alles verbaut und gestartet (Rollen diesmal trocken verbaut aufgrund einiger Forenaussagen dazu). Die Boing ist jetzt weg, dafür rasselt das Teil im Standgas als hätte jemand einen Sack Schrauben reingekippt.
Fahren geht, läuft auch noch ihre Geschwindigkeit, kommt mir aber etwas träger vor als bisher.

Fakt ist, die Geräusche sind kaum zum Aushalten und so nicht akzeptabel. Ich bin mir ziemlich sicher, dass ich alles wieder in der richtigen Reihenfolge und genau nach Anleitung zusammengebaut habe. Übrig war auch nichts...

Hat jemand ne zündende Idee zu meinem Problem? Ich bin mit meinem Latein echt am Ende...

LG Jörg

Benutzeravatar
mikesch
Beiträge: 10949
Registriert: Mo 7. Sep 2015, 17:41
Vespa: ET4 M04
Land: GER/NRW/OWL
Wohnort: Warburg

Re: Verzweiflung Variator ET4 125...

#2 Beitrag von mikesch » Di 9. Jul 2024, 14:16

Hallo Jörg und willkommen im Forum :D
Die Vario läuft bei mir besonders leise wenn alle Teile fettfrei, blitzblank und nagelneu sind.
Im Laufe der Zeit ist es normal das sich nicht störende und ungefährliche Geräusche einstellen.

Geräusche erzeugen oft verschlissene Gleitschuhe.
Zeig mal Fotos vom Originalvariator, besonders von der Flächen der Riemenscheiben.
Sollen hier kaum sichtbare Laufspuren zu sehen sein kann der Variator weiter betrieben werden.
Soll bedeuten: möglichst nur Originalteile inkl. Riemen und 12Gr. Rollen betreiben.
Sollte dein Variator noch der "Fettschutzkäfig" verbaut sein kann er bedenkenlos abgeschraubt werden.
Achte beim Zusammenbau auf eine maximale Riemenschlaufe vorn, sonst können Montagefehler und Riemenklemmer entstehen.

Wenn alles umgesetzt ist läuft die Vario leise und ist in jedem Drehzahlbereich voll Leistungsfähig, beschleunigt also maximal.
Speed lt. Tacho vom 100km/h* muß auf gerader Strecke ohne Gegenwind unbedingt erreicht werden.
Ohne Schild sollte mindestens 90 nach Tacho möglich sein.
Viel Erfolg und berichte.

* geht nach meiner Erfahrung nur mit entsprechendem halbhohen und an die Körperhöhe des Fahrers angepassten Windschild.

Jörsch
Beiträge: 3
Registriert: Di 9. Jul 2024, 12:31
Vespa: ET4
Land: Deutschland

Re: Verzweiflung Variator ET4 125...

#3 Beitrag von Jörsch » Di 9. Jul 2024, 15:38

Hallo mikesch,

das ist ja der Knackpunkt. Alle Teile sind jetzt nagelneu und fettfrei verbaut ! Soll heißen, Variator, Gleitschuhe und Rollen sowie Riemen sind nagelneu... Und trotzdem klingt sie seit genau diesem Zeitpunkt absolut fürchterlich. Das kann so nicht bleiben...

Vorher war der originale Variator drin geblieben und es wurden nur die Rollen (gegen Serienrollen) sowie der Riemen (Originalteil) ausgetauscht. Die Scheibe sah noch sehr gut aus, allerdings hatten sich die Rollen etwas in das Alugehäuse eingearbeitet. Deshalb auch nochmal der Tausch gegen einen neuen Variator.
Den Fettschutzkäfig habe ich wieder verbaut.

Riemenschlaufe hab ich peinlichst genau beachtet. Riemen konnte nach Verschraubung vorn noch komplett bewegt werden. Er war keinesfalls eingeklemmt.

Sie läuft auf gerader Strecke Tacho knapp über 90 ohne Schild mit mir drauf (knapp über 90 kg).

Gruß Jörg

Jörsch
Beiträge: 3
Registriert: Di 9. Jul 2024, 12:31
Vespa: ET4
Land: Deutschland

Re: Verzweiflung Variator ET4 125...

#4 Beitrag von Jörsch » Fr 12. Jul 2024, 17:24

So,

wolltze kurz aufklären...
Hab die Quelle der Geräusche gefunden. Es war das Luftführungsblech im Variatordeckel, welches wohl leicht verbogen war und somit an der Lüfterscheibe geschliffen hat.

Jetzt ist alles wieder schön !

Gruß Jörg

Benutzeravatar
mikesch
Beiträge: 10949
Registriert: Mo 7. Sep 2015, 17:41
Vespa: ET4 M04
Land: GER/NRW/OWL
Wohnort: Warburg

Re: Verzweiflung Variator ET4 125...

#5 Beitrag von mikesch » Fr 12. Jul 2024, 17:28

Gratulation und danke für die Rückmeldung.👍Daumen hoch Unicode: U+1F44D, UTF-8: F0 9F 91 8D

Jonny Wonny
Beiträge: 66
Registriert: Mo 8. Mai 2023, 13:19
Vespa: ET2-C38(3x) LX50
Land: Deutschland
Wohnort: München

Re: Verzweiflung Variator ET4 125...

#6 Beitrag von Jonny Wonny » Sa 13. Jul 2024, 01:27

Gratulation auch von mir und endlich mal eine Rückmeldung was die Ursache war. Sehr anständig von Dir uns zu informieren.
Danke

Grüße aus München

Antworten