Hinterradbremse funktioniert nicht

Technik im Detail!
Nachricht
Autor
hangsolo
Beiträge: 12
Registriert: Fr 23. Okt 2020, 18:02
Vespa: ET4
Land: Deutschland

Re: Hinterradbremse funktioniert nicht

#16 Beitrag von hangsolo » So 25. Okt 2020, 10:36

Hi, danke für die ausführliche Antwort.

Genau, die Schraube ist die Fixierung, ich komme aber mit meinem Werkzeug nicht vernünftig hin, um sie (mit eingebautem Rad) anzuziehen. Aber ich befürchte, da muss ich einfach etwas fummeln.

Ganz trocken ist die Vespa leider nicht, ist also gut möglich, dass es am Öl liegt. Die Schraube war mit der Hand und etwas Kraft lösbar.

Nehme mir nächstes Wochenende mal ausführlich Zeit und baue dann auch gleich neue Bremsbacken ein.
Witzig ist das Ganze tatsächlich nicht, insofern vielen Dank für eure konstruktiven Tipps.

VG, hangsolo

hangsolo
Beiträge: 12
Registriert: Fr 23. Okt 2020, 18:02
Vespa: ET4
Land: Deutschland

Re: Hinterradbremse funktioniert nicht

#17 Beitrag von hangsolo » So 15. Nov 2020, 16:26

Also, ich habe mir am Wochenende etwas Zeit genommen, Hinterrad abmontiert, Bremsbeläge gecheckt (sehen noch gut aus).

Das eigentliche Problem bleibt aber: ich bekomme die Schraube des Bremsarms nicht fixiert, weil einfach kein Platz für das Werkzeug ist. Mit demontiertem Hinterrad ändert sich nicht viel, weil die Schraubenumluft durch das Bremsengehäuse limitiert wird.

Habe mittlerweile probiert: Maulschlüssel, Ratschen-Ringschlüssel, 1/4"-Ratsche, Schraube mit Innenangriff+Inbusschlüssel. Ich komme mit keinem Werkzeug ausreichend hin.

Hat jemand von euch eine Idee? Kann ja kaum sein, dass man ausgerechnet dafür ein Spezialwerkzeug braucht, oder?

Danke und Gruß,
Frank

Benutzeravatar
avanti
Beiträge: 11500
Registriert: Sa 19. Jun 2010, 23:21
Vespa: GTS 8 DB
Land: neulanD

Re: Hinterradbremse funktioniert nicht

#18 Beitrag von avanti » So 15. Nov 2020, 16:33

Vielleicht hilft es, wenn du mal ein Foto einstellst, das deine Situation zeigt.

viewtopic.php?f=12&t=40809
Wenn es schnell gehen soll, mach langsam.

hangsolo
Beiträge: 12
Registriert: Fr 23. Okt 2020, 18:02
Vespa: ET4
Land: Deutschland

Re: Hinterradbremse funktioniert nicht

#19 Beitrag von hangsolo » So 15. Nov 2020, 16:46

Hi, ich probiers mal:

https://ibb.co/c8KQsqh

Die Fixierung des Bremsarms auf dem Nocken erfolgt ja mit der im Bild sichtbaren Schraube+Vierkantmutter.
Wenn ich den Bremsarm nun in die richtige Position bringe (senkrecht) und auf den Nocken schiebe, komme ich hinten an die Schraube nicht mehr dran.
Mit den genannten Werkzeugen stoße ich immer am Bremsengehäuse an.
Ich hoffe, das macht es etwas verständlicher.

Oder vielleicht hat ja jemand ein Bild, in welcher Position/Stellung der Bremsarm bei euch (unbetätigt) ist.

Danke und Gruß.

Benutzeravatar
mikesch
Beiträge: 7397
Registriert: Mo 7. Sep 2015, 17:41
Vespa: ET4 M04, LX125i.e. T
Land: GER/NRW
Wohnort: Warburg

Re: Hinterradbremse funktioniert nicht

#20 Beitrag von mikesch » So 15. Nov 2020, 17:47

Fast senkrecht. klick

Ich würde die Montage des Bremsarms ohne Bremsbacken vorschlagen.
Um an die Schraube zu kommen bist du nun in der Lage Position der Bremsnocke beliebig zu wählen.
Der Mensch hat dreierlei Wege klug zu handeln: durch Nachdenken ist der edelste, durch Nachahmen der einfachste, durch Vespa fahren der sinnigste.

Benutzeravatar
avanti
Beiträge: 11500
Registriert: Sa 19. Jun 2010, 23:21
Vespa: GTS 8 DB
Land: neulanD

Re: Hinterradbremse funktioniert nicht

#21 Beitrag von avanti » So 15. Nov 2020, 18:07

Kannst du die Schraube nicht andersrum durchstecken?
Wenn es schnell gehen soll, mach langsam.

hangsolo
Beiträge: 12
Registriert: Fr 23. Okt 2020, 18:02
Vespa: ET4
Land: Deutschland

Re: Hinterradbremse funktioniert nicht

#22 Beitrag von hangsolo » So 15. Nov 2020, 19:44

Danke für das Bild, in der Position habe ich den Bremsarm auch gehabt. Den Tipp ohne Bremsbacken probiere ich mal aus, das könnte helfen!

Umgekehrt kann man die Schraube durchschieben, dann hat allerdings die Vierkantmutter keinen "Anschlag" mehr, weil der nur auf der Seite außen vorhanden ist. Könnte man evtl. mit Gegenhalten hinbekommen. Ganz sauber ist das aber nicht und ich hoffe immer noch, dass es im Originalzustand auch noch hinzubekommen ist.

Danke und Gruß.

Benutzeravatar
mikesch
Beiträge: 7397
Registriert: Mo 7. Sep 2015, 17:41
Vespa: ET4 M04, LX125i.e. T
Land: GER/NRW
Wohnort: Warburg

Re: Hinterradbremse funktioniert nicht

#23 Beitrag von mikesch » Do 19. Nov 2020, 21:17

hangsolo hat geschrieben:
So 15. Nov 2020, 19:44
... Den Tipp ohne Bremsbacken probiere ich mal aus, das könnte helfen!
Und, hat es geholfen?
Der Mensch hat dreierlei Wege klug zu handeln: durch Nachdenken ist der edelste, durch Nachahmen der einfachste, durch Vespa fahren der sinnigste.

hangsolo
Beiträge: 12
Registriert: Fr 23. Okt 2020, 18:02
Vespa: ET4
Land: Deutschland

Re: Hinterradbremse funktioniert nicht

#24 Beitrag von hangsolo » Fr 20. Nov 2020, 13:47

Ja, hat geholfen :)))

Habe es gerade ausprobiert. Entscheidend war aber vor allem, dass der Nocken in Roller-Querrichtung 1-2mm rausgerutscht war, deshalb habe ich den Bremsarm auch nicht mehr richtig aufgeschoben bekommen. Ohne die Bremsbeläge konnte ich den Nocken sauber reindrücken und ausrichten und den Bremsarm festschrauben.

Jetzt geht wieder alles, wie es soll!

VG und besten Dank für eure Ratschläge und die Geduld.

Antworten