ET4 50 Startprobleme

Technik im Detail!
Nachricht
Autor
Benutzeravatar
Nichtraucher
Beiträge: 252
Registriert: Do 21. Feb 2013, 20:35
Vespa: ET4 50
Land: Deutschland

ET4 50 Startprobleme

#1 Beitrag von Nichtraucher » Do 16. Apr 2020, 19:03

Tja, was soll ich sagen?! Zu früh gefreut! Die Vespa springt zwar wieder an, allerdings nur wenn das Standgas erhöht ist. Dreht man es auf Werkseinstellun stirbt der Roller irgendwann wieder ab. Ansonsten läuft der Motor wohl super, zieht komplett durch und hat auch am Berg volle Leistung.

Da an dem Ding mittlerweile so gut wie alles neu gemacht ist wissen weder ich, noch mein Schrauber so wirklich weiter.

Gemacht wurden:

Motor neu abgedichtet und neue Kolbenringe
Gebrauchten Vergaser (der alte war hin)
Choke tuts auch wie er soll.
Zündung ist komplett erneuert mit Originalteilen von Piaggio (Also von Zündkerze, über CDI bis hin zur LIMA)
Spritleitungen und Unterdruckleitungen neu
Benzinhahn neu
Steuerkettenspanner neu
Steuerzeiten stimmen
Ventile sind richtig eingestellt

Per E-Starter rödelt Sie nur, springt aber nur selten an. Mit dem Kickstarter geht Sie auf den ersten Tritt an, aber nur mit dem erhöhten Standgas. Stellt man das Standgas wieder auf Werkseinstellung muss man wieder 20 mal treten bevor Sie angeht.

Hat irgendjemand noch eine Idee was man vielleicht noch überprüfen könnte bzw. vergessen haben könnte?

Benutzeravatar
Tom-Tiger
Beiträge: 554
Registriert: So 1. Sep 2013, 18:16
Vespa: 125 GTS SS +V50(125)
Land: Deutschland
Wohnort: Nürnberg

Re: ET4 50 Startprobleme

#2 Beitrag von Tom-Tiger » Do 16. Apr 2020, 20:01

evtl gehört die gemisch einstellung angepasst mit der gemisch/luftschraube .die sollte sich seitlich am vergaser befinden.
manchmal hilft auch die suche zu benützen
https://www.vespaforum.de/viewtopic.php?t=6427

Benutzeravatar
Nichtraucher
Beiträge: 252
Registriert: Do 21. Feb 2013, 20:35
Vespa: ET4 50
Land: Deutschland

Re: ET4 50 Startprobleme

#3 Beitrag von Nichtraucher » Do 16. Apr 2020, 20:06

Das wurde ja leider schon gefühlt 1000 mal gemacht. Wie gesagt, wenn man es nach Werksvorgabe einstellt stirbt er im Leerlauf ab. Nur mit leicht erhöhtem Standgas bleibt er im Stand dauerhaft an. Erklärt aber immer noch nicht wirklich warum er sich mit dem E-Starter so schwer tut.

Im verlinkten Thread steht ja jetzt auch nichts wirklich hilfreiches. Vergaser einstellen, ja wurde mehrfach getan. Kaltstarteinrichtung wurde auch geprüft, mehrfach, mit zwei verschiedenen. Gemisch selber ist ja auch nicht das Problem, wenn man Gas gibt geht ja alle wunderbar wie es soll. Nur im Standgas will Sie mit Werksteinstellung nicht und wie gesagt der E-Starter will auch eher selten. Mit erhöhtem Standgas lüppt das Ding sofort nach einem Kick.

Benutzeravatar
mikesch
Beiträge: 7502
Registriert: Mo 7. Sep 2015, 17:41
Vespa: ET4 M04, LX125i.e. T
Land: GER/NRW
Wohnort: Warburg

Re: ET4 50 Startprobleme

#4 Beitrag von mikesch » Do 16. Apr 2020, 21:40

Gehe systematisch vor.
Wenn das Standgassystem fehlerfrei wäre würde der Motor im Stand gaaanz ruhig vor sich hintuckern. Tut er aber nicht.
Also gilt es den fehler zu suchen und zu beseitigen.
Da die Leerlaufgemischschraube kaum Wirkung zeigt liegt der Verdacht nahe das sich Falschluft einmischt.

Ich nehme an das am Vergaser besonders das Leerlaufsystem blitzblank ist und es nirgends eine noch so leichte Verstopfung gibt.
Nur wenn das zu 100% gewährleistet ist sollte an anderer Stelle nach Falschluft gesucht werden.
Hier kommt sowieso nur der Ansaugstutzen und die Schelle in Frage.
Bei ausgenudelten Vergasern gibts auch schon mal undichte Dosselklappenlager. Schon optisch/mechanisch nachgeprüft?

Gern auch eine verhärtete Dichtung hinter der Leerlaufgemischschraube.
Drehe die mal ganz raus und inspiziere die winzige Dichtung ganz hinten.
Austauschen wirkt Wunder. (bei mir zumindest)

Nur mal so am Rande.
Bei meiner ET4 ging jüngst an der Ampel ständig der Motor aus. Da ich am Vergaser nichts gemacht hatte hätte ich gern gewusst wo diese verdammte Störung ihre Ursache hat.
Einstellen konnte man die Leerlauf ums verrecken nicht.

Dann fand ich es.
Die Kerze hatte sich gelockert und hing noch mit zwei Windungen im Zylinderkopf.
Beim gasgeben hat man kaum etwas gemerkt, die Leistung hatte nicht nachgelassen und die Geräuschkulisse war normal.
Offensichtlich bekam der Motor über diese Undichtigkeit Falschluft mit den bekannten Folgen.
Sicherheithalber wurde dennoch der Vergaser, Düsen, Düsenstock und alle Bohrungen mit 10 Bar Pressluft behandelt.
Jetzt rennt er um so besser.
Die Wirkung der Beschleunigerpumpe ist plötzlich voll da.
Vorher gabs immer eine halbe Gedenksekunde beim aufreißen.
Leerlauf wie oben beschrieben. Tuckertucktucktucktucktuck gaaanz gleichmäßig bei warmen Motor.
Kalt die ersten 2 Minuten etwas unruhig durch Chokeüberfettung.

Wenn stäter alles stimmt springt der Motor beim anschauen des Starterknopfs an.

Übrigens, wurden die Ventile kalt korrekt eingestellt und ist die Verdichtung noch richtig gut 10:1?
Du glaubst gar nicht wie sich das auf den Leerlauf und die Leistung auswirkt.

Was ist da überhaupt für ein Vergaser drin?
Der Mensch hat dreierlei Wege klug zu handeln: durch Nachdenken ist der edelste, durch Nachahmen der einfachste, durch Vespa fahren der sinnigste.

Benutzeravatar
Nichtraucher
Beiträge: 252
Registriert: Do 21. Feb 2013, 20:35
Vespa: ET4 50
Land: Deutschland

Re: ET4 50 Startprobleme

#5 Beitrag von Nichtraucher » Do 16. Apr 2020, 21:48

Der originale Vergaser war von innen vergammelt, deshalb kam der "neu". Der Vergaser der jetzt drinsteckt wurde vorher einmal gründlich gesäubert. Die Idee mit der Falschluft hatte ich auch schon, aber der Schrauber sagte mir das er alles abgesprüht hat um irgendwo ein Leck zu finden. Kam nichts bei herum. Membrane sind auch neu gekommen. Kerze ist auch neu und ich gehe mal davon aus das er weiß wie man ne Kerze richtig anzieht.

Motor ist mit frischen Dichtungen und Kolbenringen bestückt. Hatte aber vorher schon satte 12 Bar. Das sollte es also auch nicht sein. Ventile und Steuerzeiten sind wie gesagt richtig eingestellt. Alles nach Piaggio Spezifikation!

Vergaser ist ab Werk ein 18mm Keihin und es machte mir nie den Eindruck das den mal jemand durch ein Tuningteil oder ähnliches getauscht hat.

Benutzeravatar
Nichtraucher
Beiträge: 252
Registriert: Do 21. Feb 2013, 20:35
Vespa: ET4 50
Land: Deutschland

Re: ET4 50 Startprobleme

#6 Beitrag von Nichtraucher » Do 16. Apr 2020, 21:58

Hab gerade mal nachgefragt: Drosselklappe ist wie neu.

Er will sich jetzt nochmal den Ansaugschlauch im Detail vornehmen.

Benutzeravatar
Nichtraucher
Beiträge: 252
Registriert: Do 21. Feb 2013, 20:35
Vespa: ET4 50
Land: Deutschland

Re: ET4 50 Startprobleme

#7 Beitrag von Nichtraucher » Fr 17. Apr 2020, 21:12

Update:

Ansaugschlauch ist auch dicht. Noch was zum Fehlerbild:

Wenn man den Motor anbekommt kann man wohl das Standgas vernünftig einstellen und dann läuft er auch normal und säuft nicht ab. Sobald man Ihn ausmacht springt er dann aber auf der Werksteinstellung nicht mehr an. Erst wenn man das Standgas wieder hochdreht.

Benutzeravatar
mikesch
Beiträge: 7502
Registriert: Mo 7. Sep 2015, 17:41
Vespa: ET4 M04, LX125i.e. T
Land: GER/NRW
Wohnort: Warburg

Re: ET4 50 Startprobleme

#8 Beitrag von mikesch » Fr 17. Apr 2020, 21:38

Nichtraucher hat geschrieben:
Fr 17. Apr 2020, 21:12
Update:

Ansaugschlauch ist auch dicht. Noch was zum Fehlerbild:

Wenn man den Motor anbekommt kann man wohl das Standgas vernünftig einstellen und dann läuft er auch normal und säuft nicht ab. Sobald man Ihn ausmacht springt er dann aber auf der Werksteinstellung nicht mehr an. Erst wenn man das Standgas wieder hochdreht.
Ganz klar Standgasgemisch zu mager.
Warum mußt du selbst herausfinden.

Warum kannst du es nicht fetter einstellen?
Von Werksvorgaben kann man auch abweichen.
Aber das hatten wir ja schon alles.

Wenn das jetzt alles nichts gennützt hat brauchst du einen anderen Vergaser und fertig.

An dem gebrauchten hast du schon zu viel Zeit verbracht, ohne spürbares Ergebnis.
Ehrgeiz ist eine gute Eigenschaft, aber nicht um jeden Preis.
Der Mensch hat dreierlei Wege klug zu handeln: durch Nachdenken ist der edelste, durch Nachahmen der einfachste, durch Vespa fahren der sinnigste.

Benutzeravatar
Nichtraucher
Beiträge: 252
Registriert: Do 21. Feb 2013, 20:35
Vespa: ET4 50
Land: Deutschland

Re: ET4 50 Startprobleme

#9 Beitrag von Nichtraucher » Fr 17. Apr 2020, 21:50

Das ist ja das paradoxe. Beide Vergaser sind zur Sicherheit auf einem anderen, baugleichen Motor getestet worden und da laufen beide absolut problemlos.

Vor dem Hintergrund scheue ich mich ein wenig einfach mal auf Verdacht für 200€ einen neuen Vergaser zu kaufen.

Mal ganz doof gefragt:

Was alles könnte ein zu mageres Standgas verursachen?

Was mir so spontan einfällt:

- Vergaser kaputt
- Choke hat einen weg
- Falschluft

Alle drei Punkte wurden überprüft. Beide Vergaser wurden umfangreich gereinigt, wobei der erste Rostschäden hatte. Deshalb auch der andere. Der ist aber soweit ich weiß in Ordnung.

Choke wurde auch geprüft und fährt unter Spannung völlig normal aus. Auf Falschluft wurde geprüft und alles mal mit Bremsenreiniger abgesprüht. Keinerlei Reaktion, keine Blasen an den Schläuchen.

Benutzeravatar
mikesch
Beiträge: 7502
Registriert: Mo 7. Sep 2015, 17:41
Vespa: ET4 M04, LX125i.e. T
Land: GER/NRW
Wohnort: Warburg

Re: ET4 50 Startprobleme

#10 Beitrag von mikesch » Fr 17. Apr 2020, 21:59

Nichtraucher hat geschrieben:
Fr 17. Apr 2020, 21:50
Das ist ja das paradoxe. Beide Vergaser sind zur Sicherheit auf einem anderen, baugleichen Motor getestet worden und da laufen beide absolut problemlos.

Was mir so spontan einfällt:

- Vergaser kaputt ---------- kann nicht sein, das schreibst du ja oben.
- Choke hat einen weg --------- kann auch nicht sein, siehe oben.
- Falschluft ---------bleibt als einzige Ursache übrig.
Viel Erfolg
Der Mensch hat dreierlei Wege klug zu handeln: durch Nachdenken ist der edelste, durch Nachahmen der einfachste, durch Vespa fahren der sinnigste.

Benutzeravatar
Nichtraucher
Beiträge: 252
Registriert: Do 21. Feb 2013, 20:35
Vespa: ET4 50
Land: Deutschland

Re: ET4 50 Startprobleme

#11 Beitrag von Nichtraucher » Fr 17. Apr 2020, 22:02

Mein Bekannter hatte auch mal die ganze Ansaugung von dem funktionierenden Testmotor abmontiert und auf meinen geschraubt. Problem ist immer noch da. Wo könnte der denn noch Falschluft ziehen abgesehen vom Vergaser und der ganzen Ansauggeschichte?

Benutzeravatar
mikesch
Beiträge: 7502
Registriert: Mo 7. Sep 2015, 17:41
Vespa: ET4 M04, LX125i.e. T
Land: GER/NRW
Wohnort: Warburg

Re: ET4 50 Startprobleme

#12 Beitrag von mikesch » Sa 18. Apr 2020, 01:31

Das schrieb ich schon, lockere Kerze.
Was auch in die Richtung gehen würde, Zylinderkopf undicht/verzogen.
Lass mal die Kompression messen.!
Der Mensch hat dreierlei Wege klug zu handeln: durch Nachdenken ist der edelste, durch Nachahmen der einfachste, durch Vespa fahren der sinnigste.

Benutzeravatar
Nichtraucher
Beiträge: 252
Registriert: Do 21. Feb 2013, 20:35
Vespa: ET4 50
Land: Deutschland

Re: ET4 50 Startprobleme

#13 Beitrag von Nichtraucher » Sa 18. Apr 2020, 08:57

Kompression ist gemessen. Da sind wir im Moment bei 9,5 Bär was mich nach der Überholung etwas wundert. Er wollte den Motor aber eh heute noch einmal auseinander nehmen und mal den Kopf des anderen Motors verbauen. Kerze kann auch ausgeschlossen werden. Wurde auch schon mehrfach geprüft, auch ob Sie richtig drin ist. Wie gesagt, er wird sich heute den Motor noch einmal vorknöpfen. Das mit dem Kopf könnte noch ne Idee sein. An dem wurde bis auf Ventile einstellen nichts gemacht.

Benutzeravatar
Nichtraucher
Beiträge: 252
Registriert: Do 21. Feb 2013, 20:35
Vespa: ET4 50
Land: Deutschland

Re: ET4 50 Startprobleme

#14 Beitrag von Nichtraucher » So 19. Apr 2020, 14:16

So, jetzt wurde kurzer Prozess gemacht. Bei der Demontage des Motors fiel auf das die Kurbelwelle einen weg hat und das Kettenrad Spiel hat.

Statt den Motor jetzt noch aufwändig zu überholen kam gleich ein gleichwertiger Ersatzmotor mit nicht mal 2500km auf der Uhr rein. Jetzt läuft alles perfekt wie es soll. Morgen nachmittag bekomme ich Sie dann wieder und dann kommen noch neue Reifen und Kleinigkeiten wie Embleme.

Benutzeravatar
mikesch
Beiträge: 7502
Registriert: Mo 7. Sep 2015, 17:41
Vespa: ET4 M04, LX125i.e. T
Land: GER/NRW
Wohnort: Warburg

Re: ET4 50 Startprobleme

#15 Beitrag von mikesch » So 19. Apr 2020, 18:18

Na toll. Auf die Idee hättest du... usw.
Der Mensch hat dreierlei Wege klug zu handeln: durch Nachdenken ist der edelste, durch Nachahmen der einfachste, durch Vespa fahren der sinnigste.

Antworten