Frühlingserwachen --> Pustekuchen (Anlasser)

Technik im Detail!
Antworten
Nachricht
Autor
geonic
Beiträge: 33
Registriert: Do 23. Aug 2018, 14:11
Vespa: ET4 125
Land: Deutschland
Wohnort: Bayern

Frühlingserwachen --> Pustekuchen (Anlasser)

#1 Beitrag von geonic » Mo 16. Mär 2020, 08:13

Guten Morgen zusammen,

da wollte ich gestern die Vespa (ET4) in den Frühling entlassen und dachte mir, frisch geladene Batterie rein und los, ... denkste.

Was passiert?
Zündung an, Licht geht an, Blinker blinken, Hupe hupt, soweit i.O.
Beim Druck auf den Anlasser, macht es "klick" und dann geht gar nichts mehr. Licht aus, Batteriespannung bricht auf 0,irgendwas Volt ein. Nach einigen Malen Zündung aus/an, Licht aus/ein macht es dann wieder "klack" und das Licht geht wieder. Batteriespannung wieder bei ca. 13V.

Das sieht mir sehr nach einem dicken Kurzschluß aus. Meine Vermutung geht in Richtung Anlasserrelais oder Anlassermotor. Die Batterie habe ich kurz in Nachbars Lumpi getestet, der springt an.

Fragen:
- Könnte meine Vermutung auf einen Kurzen im Anlasserstrang richtig sein?
- Was könnte im Relais oder im Anlasser kaputtgehen, dass es zu so einem Fehlerbild kommt?
- Kann ein Massefehler sowas verursachen? Ich hatte letztes Jahr schonmal mit der Masseverbindung zum Motorblock zu tun, da hatte ich allerdings Ladeprobleme.

Bin echt am überlegen, ob ich jetzt mal pauschal den Kabelbaum erneuere, befürchte aber, dass es das dann nicht gewesen ist.

Danke für Euren Input!
Nic

Benutzeravatar
mikesch
Beiträge: 7502
Registriert: Mo 7. Sep 2015, 17:41
Vespa: ET4 M04, LX125i.e. T
Land: GER/NRW
Wohnort: Warburg

Re: Frühlingserwachen --> Pustekuchen (Anlasser)

#2 Beitrag von mikesch » Mo 16. Mär 2020, 09:28

Aus meiner Erfahrung deuten die Sypthome auf einen defekten Akku hin.

Test:
Bau den angeblich geladenen Akku aus und belaste ihn z.B. mit einer 55W Scheinwerferleuchte.
Ich Tippe die brennt keine Minute.

Ein Kurzschluß im Sekundärkreis des Anllasserrelais ist eher unwarscheinlich.
Daher ein weiterer Test:

Starte mit Fremdakku per Starthilfekabel.
Na, was sagst du jetzt?
Der Mensch hat dreierlei Wege klug zu handeln: durch Nachdenken ist der edelste, durch Nachahmen der einfachste, durch Vespa fahren der sinnigste.

geonic
Beiträge: 33
Registriert: Do 23. Aug 2018, 14:11
Vespa: ET4 125
Land: Deutschland
Wohnort: Bayern

Re: Frühlingserwachen --> Pustekuchen (Anlasser)

#3 Beitrag von geonic » Mo 16. Mär 2020, 10:18

Danke mikesch, werde testen und berichten.

Die Batterie hätte ich jetzt eigentlich ausgeschlossen, da sie gerade mal eine Saison im Einsatz war und im Testroller ja funktioniert hat.
Aber wär ja nicht das erste Mal, dass Du den richtigen Riecher hast ...

roberto1
Beiträge: 1605
Registriert: Mo 11. Apr 2011, 10:48
Vespa: LX50
Land: Deutschland
Wohnort: Vorort von München

Re: Frühlingserwachen --> Pustekuchen (Anlasser)

#4 Beitrag von roberto1 » Mo 16. Mär 2020, 14:39

Ich würde auch beim Einfachsten anfangen. Massepunkte sauber machen, Batterie erneuern, Anlasserrelaise erneuern, Anlasser erneuern. In dieser Reihenfolge.

Benutzeravatar
Pastiglia
Beiträge: 127
Registriert: Mi 25. Jul 2018, 19:08
Vespa: LXV 50
Land: D

Re: Frühlingserwachen --> Pustekuchen (Anlasser)

#5 Beitrag von Pastiglia » Mo 16. Mär 2020, 15:06

Batteriepole und Anschlussklemmen gründlich reinigen. Die Anzeichen sind typisch für ein Kontaktproblem daran.

Rita
Beiträge: 6594
Registriert: Do 22. Okt 2009, 22:16
Vespa: T5
Land: Deutschland
Wohnort: Frankfurt/Main

Re: Frühlingserwachen --> Pustekuchen (Anlasser)

#6 Beitrag von Rita » Mo 16. Mär 2020, 17:28

entweder Anlasser defekt oder das rote Kabel zum Anlasser geht auf Masse....

Kabel am anlasser abschrauben....mit prüflampe am kabel checken, ob Strom ankommt...

---------------------------------------

Baterie neben den Roller stellen.... Überbrückungskabel von Batterie + an der Anlasser.....
minuskabel an die Batterie.... und damit Motorblock antippen....

dreht der anlasser jetzt ?? oder funkts da gewaltig...??

Rita

Benutzeravatar
Wenne
Beiträge: 12125
Registriert: So 1. Nov 2009, 18:49
Vespa: ja
Land: Deutschland

Re: Frühlingserwachen --> Pustekuchen (Anlasser)

#7 Beitrag von Wenne » Mo 16. Mär 2020, 18:36

Ja genau, das ist gewiss die Batterie.
Grüße
Wenne
Was ist eigentlich eine "T5"?
http://www.vespaforum.de/viewtopic.php?f=19&t=9329

Meine 1972-er Fahrschul-Vespa-Sprint
http://www.vespaforum.de/viewtopic.php?f=20&t=19763

Einbau i.e.-Motor in Vespa ET4
http://www.vespaforum.de/viewtopic.php?f=11&t=14574

Ein netter Bausatz im Maßstab 1:1
http://www.vespaforum.de/viewtopic.php?f=19&t=26046

geonic
Beiträge: 33
Registriert: Do 23. Aug 2018, 14:11
Vespa: ET4 125
Land: Deutschland
Wohnort: Bayern

Re: Frühlingserwachen --> Pustekuchen (Anlasser)

#8 Beitrag von geonic » Mi 18. Mär 2020, 10:04

Danke Euch allen für die Hilfe!

Es war mal wieder das, was ich als Fehlerquelle sofort ausgeschlossen hatte: die Batterie ...
Mit Starthilfe vom Dieselpassat sprang die Lady sofort an. Hab jetzt eine neue Batterie besorgt und alls ist gut.

Ich verstehs nicht, die Batterie war etwas über ein Jahr alt, hat den Winter im Keller verbracht, wurde dort zweimal nachgeladen, Spannung wie gesagt bei knapp 13V, schafft sogar noch einen kleinen 50er Asiaroller, aber beim Drücken des Anlasserknopfs in der ET4 bricht sie komplett zusammen.

Was geht an den Dingern so schnell kaputt?

Benutzeravatar
mikesch
Beiträge: 7502
Registriert: Mo 7. Sep 2015, 17:41
Vespa: ET4 M04, LX125i.e. T
Land: GER/NRW
Wohnort: Warburg

Re: Frühlingserwachen --> Pustekuchen (Anlasser)

#9 Beitrag von mikesch » Mi 18. Mär 2020, 12:05

Danke für die Bestätigung meiner Vermutung. Ich freue mich für dich. :D
Akkus aus dem Reich der Mitte oder Osteuropa werden offensichtlich keiner Qualitätskontrolle bzw Endkontrolle unterzogen.
Möglicherweise werden sie auch gleich mit entsprechendem Ablaufdatum konstruiert.
Der Verdacht drängt sich zumindest auf.
Ich vermute eine gebrochene Zellenbrücke, die zu schwach ausgelegt wurde.
Anders kann man einen Vollausfall nach gut einem Jahr nicht erklären.

Falls es dich interessiert, es handelt sich um einen Garantiefall.
In Deutschland gekaufte Startakkus haben 2 Jahre Garantie.
Wenn du den Kaufbeleg vorlegst bekommst du einen neuen Akku.

Ich hatte den gleichen Fall nach 2 Jahren und drei Monaten. Garantie war nich.
Das war der Auslöser. Jetzt starte ich mit dem winzigen und leichten LiFePo4 Akku. Jetzt das 4. Jahr.
Der Mensch hat dreierlei Wege klug zu handeln: durch Nachdenken ist der edelste, durch Nachahmen der einfachste, durch Vespa fahren der sinnigste.

Antworten