ET4 M04 Anlasser greift nicht

Technik im Detail!
Antworten
Nachricht
Autor
Benutzeravatar
Vespamaus
Beiträge: 2396
Registriert: Fr 7. Sep 2012, 17:44
Vespa: ET4
Land: Deutschland
Wohnort: Hessen

ET4 M04 Anlasser greift nicht

#1 Beitrag von Vespamaus » Mo 13. Jan 2020, 13:07

Hallo, Ihr Lieben,

gerade habe ich die Batterie vom Überbrückungsgerät wieder in meine ET4 M04 eingebaut, aber sie springt nicht an. Der Anlasser scheint nicht zu greifen, es ist nur ein "sssssst" zu hören. Meint ihr, der Anlasser ist defekt, oder gibt es irgendeinen Trick, die ET wieder zum Laufen zu bringen? Die Vespa hat zwar einen Kickstarter, aber antreten konnte ich sie damit noch nicht, das klappt nie.

Danke euch und liebe Grüße!
Wer die Vespa nicht schätzt, verdient sie nicht. Und wer sie ehrt, der fährt! :vespa:

"Das Leben ist wie ein Fahrrad. Man muss sich vorwärts bewegen, um das Gleichgewicht nicht zu verlieren." A. Einstein

Die Verhübschung meiner ET4
Steckdosen-Einbau an meiner ET4

Dia-/Video-Show MVD-Westerwald-Tour 2014 während der MVDs 2014 in Balduinstein

Benutzeravatar
mikesch
Beiträge: 7105
Registriert: Mo 7. Sep 2015, 17:41
Vespa: ET4 M04, LX125i.e. T
Land: GER/NRW
Wohnort: Warburg

Re: ET4 M04 Anlasser greift nicht

#2 Beitrag von mikesch » Mo 13. Jan 2020, 14:02

Meist ist ein klemmender Freilauf die Ursache.
Nimm den Variatordeckel ab und baue die Riemenscheibe des Variators aus.
Nun kannst du den Anlasserfreilauf entnehmen.
Am besten in Petroleum oder mit WD40 reinigen.
Zum Schluß den Freilauf mit etwas Sprühballistol behandeln.
Danach sollte er wieder seinen Dienst aufnehmen.
Der Mensch hat dreierlei Wege klug zu handeln: durch Nachdenken ist der edelste, durch Nachahmen der einfachste, durch Vespa fahren der sinnigste.

roberto1
Beiträge: 1558
Registriert: Mo 11. Apr 2011, 10:48
Vespa: LX50
Land: Deutschland
Wohnort: Vorort von München

Re: ET4 M04 Anlasser greift nicht

#3 Beitrag von roberto1 » Mo 13. Jan 2020, 14:43

Sicher, dass die Batterie in Ordnung ist?

Benutzeravatar
Wenne
Beiträge: 11643
Registriert: So 1. Nov 2009, 18:49
Vespa: ja
Land: Deutschland

Re: ET4 M04 Anlasser greift nicht

#4 Beitrag von Wenne » Mo 13. Jan 2020, 15:10

Hallo Vespamaus,

für mich hört sich das auch nach zu schwacher Batterie an.

Grüße
Wenne
Was ist eigentlich eine "T5"?
http://www.vespaforum.de/viewtopic.php?f=19&t=9329

Meine 1972-er Fahrschul-Vespa-Sprint
http://www.vespaforum.de/viewtopic.php?f=20&t=19763

Einbau i.e.-Motor in Vespa ET4
http://www.vespaforum.de/viewtopic.php?f=11&t=14574

Ein netter Bausatz im Maßstab 1:1
http://www.vespaforum.de/viewtopic.php?f=19&t=26046

Benutzeravatar
Vespamaus
Beiträge: 2396
Registriert: Fr 7. Sep 2012, 17:44
Vespa: ET4
Land: Deutschland
Wohnort: Hessen

Re: ET4 M04 Anlasser greift nicht

#5 Beitrag von Vespamaus » Mo 13. Jan 2020, 15:41

Danke euch dreien für die Antworten.

An die Batterie hatte ich so gar nicht gedacht, da sie ausgebaut am Erhalter gehangen hat, das seit der letzten Fahrt allerdings auch schon mehrere Wochen. Nachher werde ich den Multimeter mal dran halten, bin gespannt.

Liebe Grüße!
Wer die Vespa nicht schätzt, verdient sie nicht. Und wer sie ehrt, der fährt! :vespa:

"Das Leben ist wie ein Fahrrad. Man muss sich vorwärts bewegen, um das Gleichgewicht nicht zu verlieren." A. Einstein

Die Verhübschung meiner ET4
Steckdosen-Einbau an meiner ET4

Dia-/Video-Show MVD-Westerwald-Tour 2014 während der MVDs 2014 in Balduinstein

Benutzeravatar
mikesch
Beiträge: 7105
Registriert: Mo 7. Sep 2015, 17:41
Vespa: ET4 M04, LX125i.e. T
Land: GER/NRW
Wohnort: Warburg

Re: ET4 M04 Anlasser greift nicht

#6 Beitrag von mikesch » Mo 13. Jan 2020, 16:03

Bin bei meinem Vorschlag von einem "gesunden" Akku augegangen, von wegen Ladegerät und so.
Wenn dein Akku immer am Tropf hängen muß damit er überlebt ist er eindeutig defekt und auch die Ursache für das Nichteingreifen des Anlassers.
Da ist messen nicht mehr erforderlich.
Tausche ihn pauschal, dann hast du für die nächsten 2-3 Jahre Ruhe.

Miß nach dem Akkutausch einmal die Ladespannung bei leicht erhöhter Drehzahl.
Sie sollte im Bereich 13,8 -14,00 Volt liegen.
Der Mensch hat dreierlei Wege klug zu handeln: durch Nachdenken ist der edelste, durch Nachahmen der einfachste, durch Vespa fahren der sinnigste.

Rita
Beiträge: 6268
Registriert: Do 22. Okt 2009, 22:16
Vespa: T5
Land: Deutschland
Wohnort: Frankfurt/Main

Re: ET4 M04 Anlasser greift nicht

#7 Beitrag von Rita » Mo 13. Jan 2020, 16:35

stell die Vespa vors Auto.... Überbrückungskabel dran...(ohne das Auto laufen zu lassen)....
wenn sie jetzt sofort anspringt.... ists die Batterie....ansonsten der Freilauf

Rita

Benutzeravatar
Vespamaus
Beiträge: 2396
Registriert: Fr 7. Sep 2012, 17:44
Vespa: ET4
Land: Deutschland
Wohnort: Hessen

Re: ET4 M04 Anlasser greift nicht

#8 Beitrag von Vespamaus » Mo 13. Jan 2020, 16:43

Danke dir nochmals, Mikesch. Die Batterie hängt seit Herbst dran, ist aber neu von Juni 2018. Das Dranhängen hat mit der Batterie davor ca. fünf Jahre geklappt, wenn sie so 3, 4 Monate am Erhalter hing.

Liebe Grüße!
Wer die Vespa nicht schätzt, verdient sie nicht. Und wer sie ehrt, der fährt! :vespa:

"Das Leben ist wie ein Fahrrad. Man muss sich vorwärts bewegen, um das Gleichgewicht nicht zu verlieren." A. Einstein

Die Verhübschung meiner ET4
Steckdosen-Einbau an meiner ET4

Dia-/Video-Show MVD-Westerwald-Tour 2014 während der MVDs 2014 in Balduinstein

Benutzeravatar
Vespamaus
Beiträge: 2396
Registriert: Fr 7. Sep 2012, 17:44
Vespa: ET4
Land: Deutschland
Wohnort: Hessen

Re: ET4 M04 Anlasser greift nicht

#9 Beitrag von Vespamaus » Mo 13. Jan 2020, 16:43

Danke, Rita, werde nachher erstmal messen.
Wer die Vespa nicht schätzt, verdient sie nicht. Und wer sie ehrt, der fährt! :vespa:

"Das Leben ist wie ein Fahrrad. Man muss sich vorwärts bewegen, um das Gleichgewicht nicht zu verlieren." A. Einstein

Die Verhübschung meiner ET4
Steckdosen-Einbau an meiner ET4

Dia-/Video-Show MVD-Westerwald-Tour 2014 während der MVDs 2014 in Balduinstein

Benutzeravatar
Hardy
Beiträge: 72
Registriert: Fr 2. Apr 2010, 16:29
Vespa: GTS 125 / ET4
Land: Deutschland
Wohnort: Wiesbaden

Re: ET4 M04 Anlasser greift nicht

#10 Beitrag von Hardy » Mo 13. Jan 2020, 19:02

Falls es die Batterie ist, dann kaufe am Besten die Neue in Lithium-Ionen Ausführung.
Die ist zwar deutlich teuerer, aber auch viel leichter, das ist Gewichtstuning.
Diese Variante habe ich bei unserer ET4 auch gemacht, Polo hat gute Angebote.
Bei meiner GTS habe ich eine Gel-Batterie eingebaut, auch damit bin ich sehr zufrieden.
Wir können uns ja am Donnerstag beim Stammtisch nochmal austauschen.

LG
Hardy
Nicht lange studieren, sondern VESPAzieren

Benutzeravatar
Vespamaus
Beiträge: 2396
Registriert: Fr 7. Sep 2012, 17:44
Vespa: ET4
Land: Deutschland
Wohnort: Hessen

Re: ET4 M04 Anlasser greift nicht

#11 Beitrag von Vespamaus » Mo 13. Jan 2020, 19:35

Danke, Harry. Gerne können wir das am Donnerstag noch mal däbesprechen.

Heute Nachmittag haben wir die Vespa erstmal in die warme Werkstatt gestellt, da sie sonst im Vespa-Stall in der Garage steht. Und siehe da, gerade eben ist sie mühelos angesprungen. Die Batterie hat auch genug Ladung bzw Volt.

Liebe Grüße!
Wer die Vespa nicht schätzt, verdient sie nicht. Und wer sie ehrt, der fährt! :vespa:

"Das Leben ist wie ein Fahrrad. Man muss sich vorwärts bewegen, um das Gleichgewicht nicht zu verlieren." A. Einstein

Die Verhübschung meiner ET4
Steckdosen-Einbau an meiner ET4

Dia-/Video-Show MVD-Westerwald-Tour 2014 während der MVDs 2014 in Balduinstein

GrafKrolock
Beiträge: 222
Registriert: Di 31. Dez 2019, 16:44
Vespa: Primavera 150
Land: Deutschland

Re: ET4 M04 Anlasser greift nicht

#12 Beitrag von GrafKrolock » Mo 13. Jan 2020, 21:20

Mit den Ladegeräten ist das auch so eine Sache. Ich habe hier eines, dass scheinbar funktioniert und tut was es soll, tatsächlich aber zuverlässig jede Batterie schrottet - warum auch immer. Heißt: Nur weil das Ding anzeigt, dass die Batterie geladen wäre, heißt es noch nicht, dass sie tatsächlich genügend Ladung hat, um einen Anlasser zu drehen und „einzufädeln“. Das beschriebene surrende Geräusch tritt jedenfalls bei jedem meiner Roller dann auf, wenn zu wenig Saft kommt. Entweder Batterie fast leer, oder Draht zu dünn.

Benutzeravatar
mikesch
Beiträge: 7105
Registriert: Mo 7. Sep 2015, 17:41
Vespa: ET4 M04, LX125i.e. T
Land: GER/NRW
Wohnort: Warburg

Re: ET4 M04 Anlasser greift nicht

#13 Beitrag von mikesch » Di 14. Jan 2020, 03:26

Vespamaus hat geschrieben:...gerade habe ich die Batterie vom Überbrückungsgerät wieder in meine ET4 M04 eingebaut, aber sie springt nicht an...
Akkuladeerhaltungsgeräte sollen den Anteil der Selbstentladung des Akkus ausgleichen.
Wenn du den aufgeladenen Akku im Herbst ausbaust bzw einpolig abklemmst und kühl lagerst (unbeheizte Garage) ist die Selbstentladung so gering das der Akku nach 3-4 Monaten noch 80-90% Ladung hat.
In dem Fall also komplett überflüssig, auch wenn du es immer so gemachst hast.
Vespamaus hat geschrieben:...Die Vespa hat zwar einen Kickstarter, aber antreten konnte ich sie damit noch nicht, das klappt nie...
Dank des Kickstarters springt deine ET4 sogar bei total leeren Akku und zur Not sogar ganz ohne an. (ausprobiert)
Das Problem ist das nach längerer Standzeit kein oder zu wenig Sprit im Vergaser ist.
Probiere folgendes:
Ohne Zündung und Gas den Kicker 3-5 mal kräftig betätigen. Der Vergaser sollte nun gefüllt sein, intakter Vakkumbenzinhahn vorausgesetzt.
Zündung an und drei bis 4 mal Vollgas geben. (damit pumpst du flüssigen Sprit in den Ansaugstutzen)
Ohne Gas (wie denn auch) mit ganzer Kraft den Kicker schnell betätigen bis der Motor anspringt.
Typischerweise ist das nach 3-4 mal kicken der Fall, Sommer wie Winter. (zumindest bei mir)
Falls nicht, schraub mal eine neue Kerze rein. Das wirkt oft Wunder.

Wenn du so wie ich einen Gebäckträger hast hälst du dich mit der rechten Hand an ihm fest und hast so einen guten Halt und dadurch eine gute Kraftübertragung.
Falls du es mit der Methode immer noch nicht schaffst laß es dir mal von einem/einer erfahrenen ET4 Fahrer/in zeigen.
Es ist definitiv nur eine Übungssache.

Vor zwanzig Jahren dachte ich noch man muß beim ankicken auch die Bremse ziehen.
Durch diese zwangsläufig völlig verkrampfte Körperaltung hat es natürlich nie geklappt.
Als ich dann nach Jahren mal ins Handbuch geschaut habe klappte es auf Anhieb.

Wenn du es dann kannst hast du ein sichereres Gefühl da dein Motor zur Not immer anspringt.
Der Mensch hat dreierlei Wege klug zu handeln: durch Nachdenken ist der edelste, durch Nachahmen der einfachste, durch Vespa fahren der sinnigste.

GrafKrolock
Beiträge: 222
Registriert: Di 31. Dez 2019, 16:44
Vespa: Primavera 150
Land: Deutschland

Re: ET4 M04 Anlasser greift nicht

#14 Beitrag von GrafKrolock » Di 14. Jan 2020, 08:13

Du solltest noch präzisieren, dass das „3-4 mal Vollgas geben“ möglichst ruckartig passieren sollte. Piaggio hat so eine merkwürdige kleine Pumpe am Vergaser, die bei schnellem Aufreißen des Gases einen zusätzlichen Spritzer Benzin in den Ansaugtrakt befördert. Das soll wohl eigentlich dazu dienen, Gaslöcher bei plötzlichem Gasgeben zu vermeiden und kann hier zum Starten sinnvoll sein, um das System anzufeuchten.
Die Sfera 125 meiner Freundin, die antriebstechnisch mit der ET 4 weitgehend identisch ist, ist damit in kaltem Zustand auch leichter in Betrieb zu setzen.

Antworten