ET4 M 04 E Starter

Technik im Detail!
Nachricht
Autor
bohrtuermchen
Beiträge: 29
Registriert: Mo 12. Aug 2019, 12:19
Vespa: ET4 M04
Land: Deutschland

ET4 M 04 E Starter

#1 Beitrag von bohrtuermchen » Mo 12. Aug 2019, 12:43

Hallo
Ich kämpfe seit etlichen Stunden mit Startproblemen an der ET 4 die ich für meine Schwiegermutter zusammengeschraubt habe.Sie stand mehrere Jahre in einem trockenem Keller,mittels Starthilfekabel war sie auch zum starten beim Kauf zu bewegen,der Motor wurde nur zum Lackieren ausgebaut und bekam neue Filter und Öl
Die Vespa wurde seit März wieder auf der Strasse bewegt bis dann folgende Probleme auftraten.

Batterie wurde nicht mehr mit Ladespannung versorgt, also neuer Stator, jetzt liegen 14 Volt an.
Seit längerer Zeit spurt das Ritzel vom E Starter nicht mehr ein,ich hab schon fast alles getauscht,,ohne Erfolg
Wieder eine neue Batterie,,der Vorgänger wurde ja immer tiefentladen beim Fahren.Relais und Startermotor jetzt auch getauscht,leider ohne Besserung.
Ich habe am Startermotor volle 12 Volt beim Betätigen anliegen.meiner meinung nach dreht der Motor hoch genug.
Starterritzel in Waschbenzin gereinigt und mit WD 40 Behandelt.
Ich hoffe jetzt nur das mir hier jemand helfen kann,sonnst bleibt mir nur noch der Weg zum freundlichen Händler

MfG b.

Benutzeravatar
mikesch
Beiträge: 7490
Registriert: Mo 7. Sep 2015, 17:41
Vespa: ET4 M04, LX125i.e. T
Land: GER/NRW
Wohnort: Warburg

Re: ET4 M 04 E Starter

#2 Beitrag von mikesch » Mo 12. Aug 2019, 13:32

Hallo Bohrturm und willkommen im Forum.
Versuche bitte detaillierter zu beschreiben was passiert wenn du den Startknopf drückst.
Läuft der Anlasser an und der Motor dreht nicht?
Oder dreht der Motor und springt nur nicht an?
Oder dreht der Anlasser erst gar nicht.

Besser wäre ein Video herzustellen und hier zu zeigen.
Der Mensch hat dreierlei Wege klug zu handeln: durch Nachdenken ist der edelste, durch Nachahmen der einfachste, durch Vespa fahren der sinnigste.

bohrtuermchen
Beiträge: 29
Registriert: Mo 12. Aug 2019, 12:19
Vespa: ET4 M04
Land: Deutschland

Re: ET4 M 04 E Starter

#3 Beitrag von bohrtuermchen » Mo 12. Aug 2019, 14:20

Hallo
Der Anlassermotor dreht mit Maximaldrehzahl das Ritzel rückt auch nach vorne aus,nur eben nicht weit genug,was ich auch bemerkt habe..die hinter Führungsbuchse aus Messing im Motorblock des Ritzels, da habe ich schon ziemlich Spiel,in wiefern sich das auf die Funktion auswirkt weiss ich nicht.
In Sachen Vespa bin ich noch kompletter Frischling.....obwohl ich schon seit Jahrzehnten schraube.Als meine beiden Jungs im Rolleralter angekommen waren kamen für sie nur Peugeots und Aerox in die engere Wahl.

Vielen Dank auch für die schnellen Antworten
Gruss b,

Benutzeravatar
mikesch
Beiträge: 7490
Registriert: Mo 7. Sep 2015, 17:41
Vespa: ET4 M04, LX125i.e. T
Land: GER/NRW
Wohnort: Warburg

Re: ET4 M 04 E Starter

#4 Beitrag von mikesch » Mo 12. Aug 2019, 14:51

In dem Fall ist warscheinlich der Anlasserfreilauf defekt.
Wenn du ihn schon gereinigt und geöl thast und keine Besserung eingetreten ist sollte er ausgetauscht werden.

Alter Motor: https://www.amazon.de/Anlasserfreilauf- ... B00WJ74O90 23,47 nicht lieferbar (ist vielleicht besser so)
Alter Motor original Piaggio: https://www.scooter-center.com/de/anlas ... 25-1293799 108€
Den Freilauf gabs früher bei SIP von RMS für 65€. Villeicht mal anrufen wo der geblieben ist.

Edit, jetzt gibts ihn doch bei HT, hier über amazon alter Motor RMS: https://www.amazon.de/Anlasserfreilauf- ... KT9GN626ZL 23,47
Den von RMS habe ich mal eingebaut, allerdings über SIP 65€, grrr, er läuft sein mehren Jahren störungsfrei.
Der Mensch hat dreierlei Wege klug zu handeln: durch Nachdenken ist der edelste, durch Nachahmen der einfachste, durch Vespa fahren der sinnigste.

bohrtuermchen
Beiträge: 29
Registriert: Mo 12. Aug 2019, 12:19
Vespa: ET4 M04
Land: Deutschland

Re: ET4 M 04 E Starter

#5 Beitrag von bohrtuermchen » Mo 12. Aug 2019, 19:59

Hallo
das momentan eingebaute Anlasseritzel ist ein Gebrauchtteil,die Rückholfeder des ersten war doch schon so ausgenudelt das man nach dem Starten zeitweise ein leichtes Kratzen vernahm,Mit beiden habe ich jetzt das identische Problem das sie nicht einspuren......gibt es vielleicht noch irgendwelche Möglichkeiten zu testen ob der Anlasser hoch genug dreht das das Ritzel rausgeschleudert wird ??


Mfg b.

Benutzeravatar
mikesch
Beiträge: 7490
Registriert: Mo 7. Sep 2015, 17:41
Vespa: ET4 M04, LX125i.e. T
Land: GER/NRW
Wohnort: Warburg

Re: ET4 M 04 E Starter

#6 Beitrag von mikesch » Mo 12. Aug 2019, 21:21

Wieviele Umdrehungen der Anlasser machen muß damit der Freilauf ausspurt weiß ich nicht.

Eigentlich ab der ersten Umdrehung wenn ich es richtig verstehe.
Der Freilauf hat die Aufgabe in eine Richtung die Kraft zu übertragen und schiebt sich dabei sofort auseinander.
Die Funktion solltest du im ausgebauten Zustand in der Hand prüfen können.
In die andere Richtung soll er freilaufen und nichts übertragen.
Demnach sind beide Ritzel defekt oder falsch zusammengebaut.
Hast du an den Teilen herumgespielt?

Das anschließende zurückfahren geht so:
Sobald der Anlasser langsamer als der Motor wird entkoppelt die Kraftübertragung.
Der Anlasser kommt zum stehen sofern der Anlasserknopf nicht erneut gedrückt wird.
Nun holt die Rückholspiralfeder das Antribsritzel zurück in die Ausgandsposition.
Aus meiner Sicht ist das die Ursache des berühmten "Klick" nach dem anlassen.
Beobachten kann man den Ablauf ja leider nicht.

Sonderfall oder Bedienungsfehler:
Wird bei laufendem Motor der Anlasser betätigt spurt der Freilauf zwar ein geht aber sofort in Freilauffunktion da der Motor schneller dreht als der Anlasser.

Nach dieser Funktionsbeschreibung wird dir auch klar wo der Fehler liegt.
Dein Anlasserfreilauf spurt überhaupt nicht aus, egal wie schnell er sich dreht.
Mein Tip: austauschen, muß ja nicht der für 108€ sein.

Schau aber vorher nach ob die Achse des Freilaufs sauber in die Bronzebuchse im Variodeckel passt.
Nicht das da was klemmt.
Der Mensch hat dreierlei Wege klug zu handeln: durch Nachdenken ist der edelste, durch Nachahmen der einfachste, durch Vespa fahren der sinnigste.

Rita
Beiträge: 6582
Registriert: Do 22. Okt 2009, 22:16
Vespa: T5
Land: Deutschland
Wohnort: Frankfurt/Main

Re: ET4 M 04 E Starter

#7 Beitrag von Rita » Mo 12. Aug 2019, 21:34

wenn der Anlassermotor yu langsam anlaeuft..... spurt der Freilauf nicht ein

Rita

Benutzeravatar
mikesch
Beiträge: 7490
Registriert: Mo 7. Sep 2015, 17:41
Vespa: ET4 M04, LX125i.e. T
Land: GER/NRW
Wohnort: Warburg

Re: ET4 M 04 E Starter

#8 Beitrag von mikesch » Mo 12. Aug 2019, 22:29

Na ja, Bohrtürmchen schreibt "Der Anlassermotor dreht mit Maximaldrehzahl das Ritzel rückt auch nach vorne aus,nur eben nicht weit genug"

Woher weißt du wie weit er ausfährt.
Hast du den Anlasser ohne Variodeckel betätigt?
Wenn du das machst und das hintere Lager ist ausgeschlagen ist die Warscheinlichkeit groß das der Freilauf den Zahnkranz der Riemenscheibe gar nicht trifft weil die Achse wandern kann.

Wenn du ganz sicher gehen willst kannst du den Anlasser auch ausbauen und die Leichtgängigkeit manuell prüfen.
Der Ausbau ist eigenlich ganz einfach da du gut von oben herankommst.
Etwas Mühe macht das abschrauben des dicken Pluskabels da die Platzverhältnisse und die Sicht miserabel sind, aber es geht.

Falls er schwergängig ist kannst du ihn zerlegen und reinigen.
Den Kohlenstaub gründlich entfernen.
Dabei die Länge der Kohlen prüfen. 50% sollten mindestens vorhanden sein.
Der Kollektor sollte riefenfrei und blank sein.
Die Lager sollten nicht ausgeschlagen sein.
Nach gründlicher Reinigung mit WD40 können sie mit Molykotefett leicht gefettet werden.

Im Zweifelsfall z.B. bei ausgeschlagenen Lagern oder zu kurzen Schleifkohlen den Anlasser eher austauschen.
Leider als Neuteil kaum zu bekommen und wenn nur von RMS.
Der Mensch hat dreierlei Wege klug zu handeln: durch Nachdenken ist der edelste, durch Nachahmen der einfachste, durch Vespa fahren der sinnigste.

bohrtuermchen
Beiträge: 29
Registriert: Mo 12. Aug 2019, 12:19
Vespa: ET4 M04
Land: Deutschland

Re: ET4 M 04 E Starter

#9 Beitrag von bohrtuermchen » Di 13. Aug 2019, 05:55

Guten morgen
Als letzte Möglichkeit vor dem Kauf eines neuen baue ich das von meinem Italjet Dragster 180 aus....das funktioniert seit 6 Jahren ohne jegliche Probleme,

vom Geräusch her würd ich behaupten das das Einspuren ins Gegenzahnrad innerhalb einer halben Sekunde geschieht.Scheint ja bei den Vespas kein ungewöhnlicher Fehler zu sein mit dem E starter.Dann ist heute wohl weiter Schrauben angesagt...…….


Grüsse aus Baden...…...b.

bohrtuermchen
Beiträge: 29
Registriert: Mo 12. Aug 2019, 12:19
Vespa: ET4 M04
Land: Deutschland

Re: ET4 M 04 E Starter

#10 Beitrag von bohrtuermchen » Mi 14. Aug 2019, 12:09

Halloo
neues Anlasserritzel eingebaut,und ich bin kein Stück weiter,genau das selbe Geräusch vom Anlassermotor ,Batterie voll geladen mit 13,5 Volt. Probeweise hab ich ein 2 tes Massekabel und pluskabel verlegt...auch ohne Erfolg.Dann wollte ich den Motor mit dem Kickstarter zul laufen bringen,und plötzlich nach dem zehten Kick keine Kompression mehr.Solangsam läuft die Sache immer mehr in Richtung Motorüberholung,ob die 25000 km stimmen bezweifle ich.Das wird wohl für diese Saison nix mehr werden und mein Winterprojekt werden.
ich werde nätürlich berichten wenn ich den Fehler gefunden habe,

Gruss b.

bohrtuermchen
Beiträge: 29
Registriert: Mo 12. Aug 2019, 12:19
Vespa: ET4 M04
Land: Deutschland

Re: ET4 M 04 E Starter

#11 Beitrag von bohrtuermchen » Fr 6. Sep 2019, 21:28

Hallo...nach ettlichen Stunden des Schraubens bin ich am Ziel angelangt.Die ET 4 läuft ohne Mängel.
Habe den Orginalanlasser zerlegt und nach Reinigung wieder zusammengebaut,das angebliche passende Neuteil aus dem Netz hätte ich am liebsten durchs geschlossene
Fenster auf die Strasse gefeuert...ich sag nur.... Ebayschrott!!
Als nächstes bemerkte ich beim Orgeln mit dem Starter ein schwaches Zischgeräusch aus dem Bereich des Zylinderkopfes..der Übeltäter war schnell gefunden,,,,,das Gewinde der Zündkerze war gerade dabei sich selbst aufzulösen..na toll..also Motor ausbauen zur Gewindereperatur.Das schneiden des neues Gewindes war das kleinste Problem,nur war die neue Hülse am frisch geschnittenen Gewinde nicht dicht,mit was wird den sowas bei den Werkstätten abgedichtet?Da eh schon alles auseinander war kam ein gebrauchter Kopf zum Einsatz,Ventile noch eingestellt und den Motor wieder in die Vespa gepflanzt.
Endlich hörte sich der Motor wieder so an wie ich es in Erinnerung hatte,von anspringen jedoch keine Spur.Dann nochmal alles kontrolliert....und siehe da...die nagelneue
Lichtmaschine die nach dem Kurzschluss eingebaut wurde lieferte keinen Impuls vom Pickup.Motor zum 5 ten mal in den Letzen 2 Wochen wieder ausgebaut und runter mit dem Polrad,die Löcher des Befestigungsbleches sind etws zu gross gebohrt worden,Abstand mit der Fühlerlehre auf 0,05 mm eingestellt und plötzlich war da wieder der fehlende Zündfunken.Und wieder fein säuberlich alles zusammengeschraubt.Vor dem Starten 3 mal Gas auf,wie üblich bei der ET4....und sie sprang sofort an.

Nach meinem Aufschrei schaute der Nachbar etwas verängstigt vom Balkon...aber das mir in dem Moment wurscht.Dann erstmal raus aus der Werkstatt zur Beseitigung von 5000 schwarzen Fingerabdrücken,so konnte ich den Roller ja unmöglich an die Schwiegermutter ausliefern.Also einmal Handwäsche mit überdosiertem Shampoo.
Danach verschwand ich schnell in der Dusche,ich hatte es noch nötiger wie die Vespa.Heute nachmittag eine ausgedehnte Tour von ca 150 km ohne Probleme absolviert.
So,das wars fürs erste von mir,und nochmals vielen Dank für die sehr schnellen Antworten auf meine Problemchen

Gruss Bohrtuermchen

Benutzeravatar
mikesch
Beiträge: 7490
Registriert: Mo 7. Sep 2015, 17:41
Vespa: ET4 M04, LX125i.e. T
Land: GER/NRW
Wohnort: Warburg

Re: ET4 M 04 E Starter

#12 Beitrag von mikesch » Fr 6. Sep 2019, 22:48

Gratulation und Respekt.
Nun kennst du halbwegs die ET4.

Die Kerze muß zwar bis Anschlag eingedreht werden sollte aber nur handfest angezogen werden.
Bei mehr als geschätzt 20 Nm ist das Alugewinde schon vorgeschädigt.
Aus meiner Sicht kann am Zylinderkopf wegen der hohen Temperaturen keine normale Flüssigdichtung für den Gewindeeinsatz eingesetzt werden.
Der Ersatzkopf war die richtige Lösung wenn er inkl. Nockenwelle noch einwandfrei war und die Ventilschaftdellen noch nicht zu tief waren.
Wenn der Kopf sowieso runter ist ziehe ich gleich den Zylinder und schaue mir die Lauffläche und Kolben/Kolbenringe an.
Na ja, zu spät.


Fest steht:
Der Dank deiner Schwiegermutter wird dir ewig nachschleichen.
Wenn du es bis jetzt noch nicht warst bist du ab sofort für sie der größte.
Ein unschätzbarer Vorteil in einem Beziehungsgeflecht.
Der Mensch hat dreierlei Wege klug zu handeln: durch Nachdenken ist der edelste, durch Nachahmen der einfachste, durch Vespa fahren der sinnigste.

bohrtuermchen
Beiträge: 29
Registriert: Mo 12. Aug 2019, 12:19
Vespa: ET4 M04
Land: Deutschland

Re: ET4 M 04 E Starter

#13 Beitrag von bohrtuermchen » Sa 7. Sep 2019, 12:53

Guten Morgen

Hier noch ein paar Bilder vom Werdegang der ET 4

War eigendlich auf der Suche nach einem Italjet Dragster ,die Vespa gabs sozusagen als Bonus des Verkäufers,jetzt wo alles fertig ist ein wahres Schäppchen.
Der Augangszustand mit ein paar Beulen und den anderen üblichen Gebrauchspuren spielte bei dem was ich vorhatte eh keine grosse Rolle.
Das erste Bild zeigt den komplett zerlegten Roller bei der Verladung ins Auto und dann ab zum Lackierer.Die meiste Vorarbeit mache ich aus Kostengründen immer in
Eigenleistung,zwischen den Firmenchef und mir funkioniert das Prinzip "eine Hand wäscht die andere" seit über 10 Jahren vorzüglich.Beim Zusammenbau wurde nach Reinigung und Aufbereitung entschieden ob das Teil wieder verbaut wird oder in die Tonne fliegt.
Verschleisteile wie Bremsen,Keilriemen und Filter wurden alle getauscht.Da die arme Vespa 8 Jahre in dem zum Glück trockenen Keller lag gabs natürlich eine Vollabnahme beim Tüv.Der Motor war noch als "leistungsreduziert" auf 80 kmh in den Papieren eingetragen,das Drosselteil flog natürlich gleich aus dem Vergaser raus.Leider war beim Tüv zu dem Zeitpunkt wenig Betrieb,gleich 3 Prüfingenieure schlichen um die Vespa wie die Katze um den heissen Brei,30 min später befand ich mich mängelfrei auf der Fahrt nach Hause.
In der Schrauberphase bekam ich noch so manche Idee wie ich die Vespa etwas personanalifizieren könnte,sollte es doch ein Schmuckstück für die Schwiegermutter werden.Mit Begeisterung sammelt sie seit Jahrzehnten Svarowski Kristallfiguren.....Mein Nachbar hat beruflich mit Edelstahblechen für Industriemaschinen zu tun , was dabei herauskam ist auf einem der Bilder zu sehn.
Im Elektronikzeitalter konnte natürlich das Helmfach nicht unangetastet bleiben.Handyhalterung und eine kleine Soundbox mit Freisprechanlage incl.blauer Led Beleuchtung fanden ihren Platz,natürlich untermalt von ettlichen Svarowski Kristallen .Abschleisend kann man wieder nur dem Sprichwort rechtgeben,....es kommt meistens anderst wie man denkt...….wie auch schon in den vielen anderen Projekten die in den letzten Jahren in Angriff genommen wurden.
Nachdem jetzt auch die letzten technischen Probleme beseitigt erfolgt die Übergabe an die Zielperson,,,,,natürlich mit 24 Std Mobilitätsgarantie und Pannenservice.
Roller 9.jpg
Ein schönes Wochenende an Alle B.
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.

bohrtuermchen
Beiträge: 29
Registriert: Mo 12. Aug 2019, 12:19
Vespa: ET4 M04
Land: Deutschland

Re: ET4 M 04 E Starter

#14 Beitrag von bohrtuermchen » Sa 7. Sep 2019, 12:55

weitere Bilder...……...
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.

bohrtuermchen
Beiträge: 29
Registriert: Mo 12. Aug 2019, 12:19
Vespa: ET4 M04
Land: Deutschland

Re: ET4 M 04 E Starter

#15 Beitrag von bohrtuermchen » Sa 7. Sep 2019, 12:57

und die letzten bilder
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.

Antworten