Vespaforum.de... das Vespa Forum GT GTS LX S ET PX

Das Forum für die moderne Vespa! ... Granturismo, GT, GTS, GTV, LX, LXS, LXV, ET, PX und mehr ...
Aktuelle Zeit: Sa 19. Okt 2019, 06:11

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]




Ein neues Thema erstellen Auf das Thema antworten  [ 16 Beiträge ]  Gehe zu Seite 1, 2  Nächste
Autor Nachricht
BeitragVerfasst: Sa 10. Aug 2019, 18:49 
Offline

Registriert: Sa 10. Aug 2019, 18:27
Beiträge: 5
Vespa: ET2
Land: Deutschland
Liebe Leute,
ich bin neu hier im Forum und brauche dringend eure Hilfe.
Folgendes Problem:

Letztes Jahr lief meine ET2 mit C16 Motor noch einwandfrei.
Als ich sie dieses Jahr aus dem Winterschlaf holte (stand den Winter über in einer Garage) sprang sie zunächst auch wunderbar an und lief super. Die Probleme fingen dann nach circa 250 km an als mir zunächst die Zündkerze kaputt ging. Ich dachte mir na gut neue rein und weiter. Allerdings ging das als so weiter bis meine ET2 letztlich fünf Zündkerzen dieses Jahr gefressen hatte und dann auch nicht mehr bzw schlecht ansprang wollte ich dem Problem auf den Grund gehen. Also zunächst erstmal den Vergaser sauber gemacht leider ohne Erfolg. Mittlerweile hab ich folgende Neuteile eingebaut bzw Sachen gecheckt:

- Anderen Vergaser eingebaut und beide Vergaser etliche male sauber gemacht
- Neue CDI eingebaut
- Neue Lichtmaschine inkl Pickup eingebaut
- Neue Einlassmembran eingebaut

Mittlerweile ist das Problem so groß, dass, falls die Vespa mal anspringt (ganz selten und auch nur mit Starthilfe) sie eigentlich kein Gas annimmt. Ausserdem hab ich manchmal das Problem das sie nur "halb" läuft. Da hab ich jetzt beobachten können das sie manchmal falsch rum läuft (gesehen hab ich das mit einem Blick auf das Lüfterrad).

Den Benzinhahn hab ich gecheckt der ist gut. Ausserdem stimmt die Grundeinstellung der Ölpumpe (beide Schlitze stehen im Leerlauf übereinander).

Kompression liegt bei circa 6 bar.

Kolben, Zylinder und Kolbenringe hab ich auch gecheckt. Sieht alles gut aus. Bei der Gelegenheit hab ich auch noch neue Dichtungen verbaut.

Versuche ich die Vespa starten wird die Zündkerze nass, sie springt aber nicht an. Vergasereinstellung ist auf Grundeinstellung (1,5 raus).

Wenn die ET2 dann doch mal lief hab ich mit Bremsenreiniger die Simmerringe und Zylinder abgesprüht ohne Befund.
Ausserdem hab ich auch schon versucht die Vespa ohne Auspuff zu starten, da ich den Verdacht hatte das der vielleicht zu gesetzt ist. Leider auch hier ohne Erfolg.


Ich bin leider langsam mit meinem Latein am Ende und bräuchte dringend Hilfe und vielleicht noch ein paar Tipps.
Liebe Grüsse!


Nach oben
 Profil  
 
BeitragVerfasst: Sa 10. Aug 2019, 19:00 
Offline
Benutzeravatar

Registriert: Mo 4. Aug 2014, 17:37
Beiträge: 12301
Wohnort: Niederbayern
Vespa: eine 2020-er
Land: Deutschland
Hallo!

Ich bin kein Fachmann...tippe aber auf den Vergaser / Schwimmer / Düsennadel das da was nicht stimmt. :unwissend:

Aber warte mal ab oder schaue später hier rein... Die Experten hier werden Dir sicher zu Hilfe eilen, denn auch dafür ist das Forum auch mitunter bekannt niemanden im Stich zu lassen. ;)

Gruß einstweilen!

Florian

_________________
"Ich guck erst was IHR habt und entscheide später"


Nach oben
 Profil  
 
BeitragVerfasst: Sa 10. Aug 2019, 20:42 
Offline
Benutzeravatar

Registriert: Mo 7. Sep 2015, 17:41
Beiträge: 6351
Wohnort: Warburg
Vespa: ET4 M04, LX125i.e. T
Land: GER/NRW
Willkommen im Forum PatSt.
Du schreibst "bis mir die Kerze kaputt ging".
Was war den an der Kerze genau kaputt?

_________________
Der Mensch hat dreierlei Wege klug zu handeln: durch Nachdenken ist der edelste, durch Nachahmen der einfachste, durch Vespa fahren der sinnigste.


Nach oben
 Profil  
 
BeitragVerfasst: Sa 10. Aug 2019, 20:47 
Offline
Benutzeravatar

Registriert: Di 3. Jul 2018, 17:11
Beiträge: 341
Wohnort: Berlin
Vespa: GTS 250
Land: Deutschland
Es soll ja in Deutschland Leute geben, die arbeiten an einem Ort der heißt "Werkstatt" o.s.ä.... Die sogenannten "Mechaniker" können soooo gut reparieren, die nehmen sogar Geld dafür und können davon dann ihr Essen und die Miete bezahlen. Wer weiss, vielleicht können die ja helfen... ;)
Gruß,
Oli

_________________
Remmdemmdemm...Bild


Nach oben
 Profil  
 
BeitragVerfasst: Sa 10. Aug 2019, 20:56 
Offline

Registriert: Sa 11. Jul 2015, 22:55
Beiträge: 94
Wohnort: Böblingen
Vespa: ET2
Land: Deutschland
Hallo,

mich würde doch auch sehr interessieren,
was an der Kerze "kaputt" war.

Auch ist nicht jedes Motorproblem ein Vergasserproblem (wenn auch oft).

Eine Motor der falsch rum läuft? Da müsste der Zündzeitpunkt aber gewaltig daneben liegen. Das würde ich mir zuerst ansehen und den armen Vergaser um Entschuldigung bitten. Dafür kann der wirklich nichts.

Gruss Jo

_________________
Ein Leben ohne Vespa ist möglich, aber sinnlos. (Sehr frei nach Loriot)


Nach oben
 Profil  
 
BeitragVerfasst: Sa 10. Aug 2019, 21:09 
Offline

Registriert: Sa 10. Aug 2019, 18:27
Beiträge: 5
Vespa: ET2
Land: Deutschland
@ Mikesch und jojo:
also das ganze lief so: neue kerze rein paar km gefahren da war die kerze rehbraun. Nach circa 200 km hat die Vespa auf einmal das ruckeln angefangen, schlecht bis gar kein gas mehr angenommen, kerze war dann logischerweise schwarz und dann war auch kein Zündfunke mehr da. Neue Kerze rein, ging das Spiel von vorne los.

ja über den falschen Zündzeitpunkt hab ich auch schon drüber nachgedacht, aber den kann man bei der ET2 doch gar nicht einstellen. Für den Zündzeitpunkt hab ich doch das Polrad und den Pickup und beide haben ihre festen Position oder nicht?!

@fifikovsky: den Kommentar kannst du dir gerne sparen.


Nach oben
 Profil  
 
BeitragVerfasst: Sa 10. Aug 2019, 21:24 
Offline

Registriert: Sa 11. Jul 2015, 22:55
Beiträge: 94
Wohnort: Böblingen
Vespa: ET2
Land: Deutschland
Hallo,

mich irritiert immer noch das "falsch rum laufen".

Du scheinst technisch doch ganz versiert zu sein bei den Arbeiten, die du schon ausgeführt hast.
Und dann tritt das Problem immer erst nach 200 km mit der neuer Kerze auf?!

Prüfte doch mal den Zündzeitpunkt Ich denke 16 oder 17 Grad Vorzündung. Ich kann aber auch nochmal nachsehen.

Dann würde ich dem Motor mehr Luft geben. Dreh die Luftschraube am Verfasser deutlich weiter raus. 3 Umdrehungen oder gar 3,5.

_________________
Ein Leben ohne Vespa ist möglich, aber sinnlos. (Sehr frei nach Loriot)


Nach oben
 Profil  
 
BeitragVerfasst: Sa 10. Aug 2019, 21:33 
Offline

Registriert: Sa 10. Aug 2019, 18:27
Beiträge: 5
Vespa: ET2
Land: Deutschland
Ja das Problem tritt erst nach circa 200 km mit der neuen Kerze auf. Also dann fängt sie wieder an zu ruckeln nimmt kaum gas an und geht dann irgendwann einfach nicht mehr. Das war ja das Problem von den fünf Kerzen die ich verfahren habe.
Aktuell ist allerdings das Problem das sie nicht mehr startet und eben dann falsch rum läuft und kein Gas annimmt und und und.

Wie gesagt das falsch rum laufen hab ich selbst gesehen. Ich habe versucht sie anzutreten und konnte von oben auf das Lüfterrad schauen auf dem Polrad. Während ich getreten habe, habe ich das Rad beobachtet und konnte sehen das es dann als sie nur "halb" lief falsch rum gedreht hat. Sobald man dann Gas gibt geht sie aus.


Den Zündzeitpunkt kann man bei der doch gar nicht einstellen oder? Der Pickup hat einen festen Platz (zwei Schrauben und in Pin) da ist nichts mit bewegen oder?! Und am Polrad lässt sich ja auch nichts einstellen.


Nach oben
 Profil  
 
BeitragVerfasst: Sa 10. Aug 2019, 22:18 
Offline
Benutzeravatar

Registriert: Mo 7. Sep 2015, 17:41
Beiträge: 6351
Wohnort: Warburg
Vespa: ET4 M04, LX125i.e. T
Land: GER/NRW
Da werde ich nicht schlau.
Nur weil die Kerze schwarz ist schmeißt du sie nach 200km weg?
Hol die mal alle wieder aus dem Schrott.
Einmal mit der Messingbürste drüber und die ist wie neu.
Wenn du das bei allen machst hast du 6 neue Kerzen im Wert von 60€.
Ich glaub du brauchst doch ne Werkstatt sonst verpulverst du noch dein ganzes Geld in neue Kerzen.

Das wird nix hier im Forum.
Mit rückwärtslaufendem Motor sowieso nicht.
Wo wohnst du denn?
Eventuell wohnt ein Schrauber aus dem Forum in deiner Nähe.

_________________
Der Mensch hat dreierlei Wege klug zu handeln: durch Nachdenken ist der edelste, durch Nachahmen der einfachste, durch Vespa fahren der sinnigste.


Nach oben
 Profil  
 
BeitragVerfasst: Sa 10. Aug 2019, 22:39 
Offline

Registriert: Sa 10. Aug 2019, 18:27
Beiträge: 5
Vespa: ET2
Land: Deutschland
Die Kerzen sind hin. Kein Funke mehr. Auch wenn ich sie mit ner Drahtbürste wieder sauber gemacht habe kommt kein Funke mehr. Neue Kerze rein wieder alles gut.

Die Frage war ja unter anderem auch ob ich bei der ET2 den Zündzeitpunkt einstellen kann?! Geht das?! Ich denke nicht oder? Der pickup hat seine feste Position


Nach oben
 Profil  
 
BeitragVerfasst: Sa 10. Aug 2019, 22:56 
Offline
Benutzeravatar

Registriert: Mo 7. Sep 2015, 17:41
Beiträge: 6351
Wohnort: Warburg
Vespa: ET4 M04, LX125i.e. T
Land: GER/NRW
Ja wenn du es weißt warum fragst du?

Der Zündzeitpunkt kann sich aber trotzdem verstellen und zwar wenn der Keil zwischen Kurbelwelle und Polrad abgeschert ist.
Nun Stimmt die Position der Magnetlücke im Polrad nicht mehr.
Du hast einen falschen Zündzeitpunkt ob wohl sich die Position der Pikupspule sich nicht verändern kann.

Der Fehler entsteht wenn die Polradmutter nicht mit dem erforderlichen Drehmoment angezogen wurde. 44Nm.
Oder Sicherungslack wurde vergessen.
Der Kraftschluß zwischen Polrad und Kurbelwelle wird in dem Fall nicht mehr durch den Konus sichergestellt.
Die gesamte Kraft lastet auf dem Keil welcher dann abschert.
Nun kann das Polrad und somit der Zündzeitpunkt frei wandern gehen.
Somit ist auch ein Rückwärtslaufen des Motors zu erklären.
Ebenso die schwatten Kerzen und das Nichtanspringen.
Schau nach ob meine These stimmt und berichte.

Ich glaube immer noch nicht das die Kerzen allesamt kaputt sind.
Reinige sie mal richtig mit Bremsenreiniger bis aller Ruß an den Elektroden weg ist, dann funken sie auch wieder.
Und nimm keine normale Drahtbürste, die ist zu hart. Messing ist richtig.

_________________
Der Mensch hat dreierlei Wege klug zu handeln: durch Nachdenken ist der edelste, durch Nachahmen der einfachste, durch Vespa fahren der sinnigste.


Zuletzt geändert von mikesch am Sa 10. Aug 2019, 23:07, insgesamt 1-mal geändert.

Nach oben
 Profil  
 
BeitragVerfasst: Sa 10. Aug 2019, 23:07 
Offline

Registriert: Sa 10. Aug 2019, 18:27
Beiträge: 5
Vespa: ET2
Land: Deutschland
Das Polrad hatte ich auch schon abgebaut da ist mir nichts aufgefallen aber ich werde da morgen nochmal nach schauen.


Nach oben
 Profil  
 
BeitragVerfasst: So 11. Aug 2019, 10:24 
Offline
Benutzeravatar

Registriert: Mi 27. Jul 2016, 03:13
Beiträge: 697
Vespa: 90Racer, GTS 300 Tou
Land: NRW
Hi,

Ich schließe mich vollümfänglich Mikesch an. Es kommt auf den Keil an! Bitte Rückmeldung.


Gruß aus dem Neandertal

_________________
Vespa 90 Racer, Bj. 1972
Vespa 300 GTS Touring ABS/ASR Bj. 2016
BMW R1150R Is gone 06/17
BMW K1100LT SE Bj. 1994 since 04/18


Nach oben
 Profil  
 
BeitragVerfasst: So 11. Aug 2019, 12:01 
Offline

Registriert: Sa 11. Jul 2015, 22:55
Beiträge: 94
Wohnort: Böblingen
Vespa: ET2
Land: Deutschland
Hallo,

wieso denn immer so kompliziert. Wir sind doch nur in der Fehlersuche.

Prüfe den Zündzeitpunkt. Das ist mit einer Prüflamoe in drei Minuten erledigt. Wenn gut, dann ist gut. Dann brauchst du hier nichts auseinanderbauen oder wilde Theorien folgen.

Wenn nicht wissen wir wo wir weitersuchen müssen.

_________________
Ein Leben ohne Vespa ist möglich, aber sinnlos. (Sehr frei nach Loriot)


Nach oben
 Profil  
 
BeitragVerfasst: So 11. Aug 2019, 16:41 
Offline

Registriert: Mo 11. Apr 2011, 10:48
Beiträge: 1401
Wohnort: Vorort von München
Vespa: LX50
Land: Deutschland
Also falsch rum laufen kann ich mir nicht vorstellen.


Nach oben
 Profil  
 
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 16 Beiträge ]  Gehe zu Seite 1, 2  Nächste

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Gehe zu:  

- Vespaforum.de is sponsored by "Ingenieurbüro Kurz" -




Impressum


Powered by phpBB® Forum Software © phpBB Group
Deutsche Übersetzung durch phpBB.de