Vespaforum.de... das Vespa Forum GT GTS LX S ET PX

Das Forum für die moderne Vespa! ... Granturismo, GT, GTS, GTV, LX, LXS, LXV, ET, PX und mehr ...
Aktuelle Zeit: Mi 16. Okt 2019, 07:39

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]




Ein neues Thema erstellen Auf das Thema antworten  [ 7 Beiträge ] 
Autor Nachricht
 Betreff des Beitrags: ZAPM19 - Startschwierigkeiten
BeitragVerfasst: Mo 22. Jul 2019, 22:52 
Offline

Registriert: Mo 18. Jul 2016, 22:31
Beiträge: 103
Vespa: ET4 125
Land: CH
Hallo

Bei Meiner ZAPM19 hab ich folgendes Problem und wollte vor dem wilden Ausprobieren erstmal Rat einholen.

Die kleine springt, egal ob Kickstarter oder EStart, tadellos an.

Dann aber läuft sie meiner Ansicht nach zu fett.
Der kleinste gasstoss innerhalb der ersten Minute lässt sie quasi sofort absaufen.
Nach ca1 Minute bessert es sich.

Könnte es am Echoke liegen?

Oder eher vergaser Einstellung?

Wie würdet ihr bei der Suche vorgehen?

Liebe Grüsse


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: ZAPM19 - Startschwierigkeiten
BeitragVerfasst: Di 23. Jul 2019, 00:54 
Offline
Benutzeravatar

Registriert: Mo 7. Sep 2015, 17:41
Beiträge: 6344
Wohnort: Warburg
Vespa: ET4 M04, LX125i.e. T
Land: GER/NRW
Hallo Vespini, der beschriebene Fehler deutet auf ein zu mageres Gemisch hin.
Das ist immer so wenn du Gas gibst und der Motor abstirbt.
Auch passt der andere Effekt zu dem mageren Gemisch, nämlich das nach einer Minute der Motor willig Gas annimmt.

Der E-Choke hat im kalten Zustand nicht die Aufgabe das Gemisch anzufetten, sondern nach einer gewissen Aufheizzeit das Gemisch wieder abzumagern.
Das anfetten macht der Vergaser von allein.

In deinem Fall fettet der Vergaser im kalten Zustand das Gemisch nicht ausreichend an.
Ursache könnte eine Verunreinigung im Vergaser oder Falschluft sein.

Du solltest den Vergaser revidieren und den Ansaugstutzen auf Falschluft prüfen.
Mögliche Verkrustungen im Ultraschallbad lösen, sofern vorhanden.
Danach sollten alle Düsen und Bohrungen mit Pressluft gereinigt werden.
Gern ist es auch ein verhärteter und somit undichter Dichtring des E-Chokes.

_________________
Der Mensch hat dreierlei Wege klug zu handeln: durch Nachdenken ist der edelste, durch Nachahmen der einfachste, durch Vespa fahren der sinnigste.


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: ZAPM19 - Startschwierigkeiten
BeitragVerfasst: Di 23. Jul 2019, 08:28 
Offline

Registriert: Mo 18. Jul 2016, 22:31
Beiträge: 103
Vespa: ET4 125
Land: CH
Lileber mikesch

vielen Dank für die schnelle Antwort. Oh da hätte ich ja komplett in die falsche Richtung gesucht!

Ich werde dies mal prüfen, vermutlich werde ich aber erst am Wochenende dazu kommen.

LG
Vespini


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: ZAPM19 - Startschwierigkeiten
BeitragVerfasst: Sa 27. Jul 2019, 21:10 
Offline

Registriert: Mo 18. Jul 2016, 22:31
Beiträge: 103
Vespa: ET4 125
Land: CH
Hallo

Die Lösung - der Schlauch vom Luftfilter war nicht richtig fest.

Problem gelöst :)


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: ZAPM19 - Startschwierigkeiten
BeitragVerfasst: Sa 27. Jul 2019, 22:28 
Offline
Benutzeravatar

Registriert: Mo 7. Sep 2015, 17:41
Beiträge: 6344
Wohnort: Warburg
Vespa: ET4 M04, LX125i.e. T
Land: GER/NRW
Sehr gut, aber welchen Schlauch meinst du, der vor dem oder hinter dem Luftfilter.
Oder sogar den Ansaugstutzen?

Ein Foto wäre einfacher.

_________________
Der Mensch hat dreierlei Wege klug zu handeln: durch Nachdenken ist der edelste, durch Nachahmen der einfachste, durch Vespa fahren der sinnigste.


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: ZAPM19 - Startschwierigkeiten
BeitragVerfasst: So 28. Jul 2019, 22:27 
Offline

Registriert: Mo 18. Jul 2016, 22:31
Beiträge: 103
Vespa: ET4 125
Land: CH
Hi

Der Schlauch vom LuFi zum Vergaser.

Abgerutscht am LuFi Kasten

Lg


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: ZAPM19 - Startschwierigkeiten
BeitragVerfasst: Mo 29. Jul 2019, 02:22 
Offline
Benutzeravatar

Registriert: Mo 7. Sep 2015, 17:41
Beiträge: 6344
Wohnort: Warburg
Vespa: ET4 M04, LX125i.e. T
Land: GER/NRW
Ah, verstehe. Zuviel Luft, Gemisch zu mager.
Ich hatte den Effekt auch schon wenn man vergisst den Schlauch der vorn unter die Sitzbank führt auf den Luftfilter zu stecken.
Das System reagiert sehr sensibel auf jeglichen Eingriff an der Filterbox
Das hätte ich vorher auch nie gedacht.

Allerdings hatte ich den Fehler bei meiner M04 mit Mikuni Vergaser.

_________________
Der Mensch hat dreierlei Wege klug zu handeln: durch Nachdenken ist der edelste, durch Nachahmen der einfachste, durch Vespa fahren der sinnigste.


Nach oben
 Profil  
 
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 7 Beiträge ] 

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Gehe zu:  

- Vespaforum.de is sponsored by "Ingenieurbüro Kurz" -




Impressum


Powered by phpBB® Forum Software © phpBB Group
Deutsche Übersetzung durch phpBB.de