Vespaforum.de... das Vespa Forum GT GTS LX S ET PX

Das Forum für die moderne Vespa! ... Granturismo, GT, GTS, GTV, LX, LXS, LXV, ET, PX und mehr ...
Aktuelle Zeit: Do 5. Dez 2019, 22:47

Alle Zeiten sind UTC + 1 Stunde




Ein neues Thema erstellen Auf das Thema antworten  [ 38 Beiträge ]  Gehe zu Seite Vorherige  1, 2, 3  Nächste
Autor Nachricht
 Betreff des Beitrags: Re: Starter geht mal, mal nicht
BeitragVerfasst: Mi 20. Feb 2019, 20:52 
Offline

Registriert: Do 22. Okt 2009, 21:16
Beiträge: 5844
Wohnort: Frankfurt/Main
Vespa: T5
Land: Deutschland
häng den Roller mal mitm Überbrückungskabel an die Autobatterie.....
aber Automotor dabei NICH!! laufen lassen

und starte dann

Rita


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Starter geht mal, mal nicht
BeitragVerfasst: Do 21. Feb 2019, 12:38 
Offline
Benutzeravatar

Registriert: Sa 16. Feb 2019, 20:10
Beiträge: 50
Wohnort: Korneuburg
Vespa: ET4 ZAPM 19, GT 200L
Land: Österreich
Hallo Rita,
danke für den Tipp, aber das war die allererste Maßnahme, die ich ausprobiert habe. Wie gesagt: Eine schlecht geladene Batterie kann ich ausschließen.
Gruß Andreas


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Starter geht mal, mal nicht
BeitragVerfasst: Do 21. Feb 2019, 12:50 
Offline
Benutzeravatar

Registriert: Mo 7. Sep 2015, 16:41
Beiträge: 6465
Wohnort: Warburg
Vespa: ET4 M04, LX125i.e. T
Land: GER/NRW
Ich hatte mal einen Massekabelbruch.
Allerdings bei dem M04.
Unten direkt am Anlasser war eine Ringöse gebrochen.
Das dürfte einen ähnlichen Effekt haben.

_________________
Der Mensch hat dreierlei Wege klug zu handeln: durch Nachdenken ist der edelste, durch Nachahmen der einfachste, durch Vespa fahren der sinnigste.


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Starter geht mal, mal nicht
BeitragVerfasst: Do 21. Feb 2019, 13:11 
Offline

Registriert: Di 18. Jul 2017, 09:52
Beiträge: 382
Vespa: GTS 300
Land: Niedersachsen
Ich hatte das Startproblem ebenfalls, nachdem ich alle Masseanschlüsse von Farbe befreit und nach dem Festschrauben der Kabel versiegelt habe, startet sie einwandfrei.


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Starter geht mal, mal nicht
BeitragVerfasst: Do 21. Feb 2019, 13:17 
Offline

Registriert: So 12. Dez 2010, 02:20
Beiträge: 176
Vespa: ET125/150/GTS300
Land: Niedersachsen
Hallo,
hatte mit meiner ET Leader die gleichen Probleme.
Mal reagierte der Anlasser,mal nicht.
Feilauf getauscht.
Bremslicht kam auf beiden Hebeln.
Relaistausch brachte keine Änderung.
Da meine ET keinen Kickstarter hat,half letzlich nur ein Schlag auf den Anlasser!
Habe dann in Italien auf dem Campingplatz in Ruhe Anlasser ausbebaut und zerlegt.
Optisch alles in Ordnung.
Habe Anlasser und Anschlußkontakte gereinigt und Anlasser wieder montiert.
Seit dem startet die ET wieder verlässlich.
Fragt mich aber nicht woran´s gelegen hat!

Drück Dir die Daumen!


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Starter geht mal, mal nicht
BeitragVerfasst: Do 21. Feb 2019, 16:24 
Offline
Benutzeravatar

Registriert: Mo 7. Sep 2015, 16:41
Beiträge: 6465
Wohnort: Warburg
Vespa: ET4 M04, LX125i.e. T
Land: GER/NRW
125 hat geschrieben:
Hallo,
hatte mit meiner ET Leader die gleichen Probleme.
...
Fragt mich aber nicht woran´s gelegen hat!

Kann ich dir erklären.
Ich vermute du hattest einen "Kohlenklemmer". (eine Wortschöpfung von mir)
Kann auch bei bei allen Bürstenmotoren im Haushalt gelegentlich vorkommen. Waschmaschine, Staubsauger, Schredder, Mixer usw.
Durch den Abrieb verengen die Kohlenschächte.
Die Kohlen werden dann mit zu geringem Druck auf den Kollektor gedrückt.
Und schon hast du den Effekt.
Ordenlich Bürstenfeuer gibts jetzt gratis; das verbrennt den Kollektor total wenn man nichts macht.
Einmal drauf kloppen und schon setzt sich die Klemmkohle.
Das hält eine gewisse Zeit und der Vorgang wiederholt sich.
Jetzt gibt es die Klopper die haben immer den Nothammer dabei und die Tüftler so wie du.
Die Tüftler zerlegen den Anlasser, machen alles schön sauber und wissen jetzt auch warum der Anlasser auch zukünftig wieder störungsfrei läuft.

Als ich meinen Anlasser im vorigen Jahr zerlegt und gereinigt habe traute ich meinen Augen nicht.
Da war mindestens ein gestrichener Teelöffel Kohlenstaub drin.

_________________
Der Mensch hat dreierlei Wege klug zu handeln: durch Nachdenken ist der edelste, durch Nachahmen der einfachste, durch Vespa fahren der sinnigste.


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Starter geht mal, mal nicht
BeitragVerfasst: Mo 25. Feb 2019, 18:51 
Offline
Benutzeravatar

Registriert: Sa 16. Feb 2019, 20:10
Beiträge: 50
Wohnort: Korneuburg
Vespa: ET4 ZAPM 19, GT 200L
Land: Österreich
"Kohlenklemmer", soso ... :mrgreen:

Auf den tippe ich aber auch recht stark. Ich habe dieser Tage quasi als Saisonvorbereitung und weil die Gute ja zwar an sich alt aber eben neu in der Familie ist, mal das Grundlegende gemacht:
    Luftfilter gereinigt
    Ölfilter neu
    Motoröl neu
    Getriebeöl neu
    Bremsflüssigkeit neu
    Kerze neu
    Scheinwerfer neu
    Bremse (hinten) nachgestellt

Weil ich nicht mehr so gerne am Boden rumkrieche, hab ich bei einem Freund angefragt, wann seine Motorradbühne frei ist. Dort wollte ich dann den Anlasser ausbauen. Aber seit ich bei ihr "da unten" rumgefummelt habe, macht sie keine Zicken mehr und startet ordnungsgemäß und bislang ausfallfrei. Mal sehen, wie lange. Heute war sie jedenfalls in der Werkstatt um ihr neues "Pickerl" abzuholen, das sie auch problemlos erhalten hat.
Da keine Aktion das Anlasser-Problem ursächlich behoben haben kann, hat offenbar vorerst ein imaginäres Klopfen auf den Anlasser (vermutlich wohl nur vorübergehend) ein wenig Erleichterung verschafft. Da sie sauber auch bei Eiseskälte (0°) mit dem Kickstarter rasch anspringt, werde ich am Anlasser erst schrauben, wenn es wirklich ernst wir. Man hat ja sonst auch noch Baustellen ... :oops:

Gruß
Andreas


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Starter geht mal, mal nicht
BeitragVerfasst: Mo 25. Feb 2019, 22:24 
Offline
Benutzeravatar

Registriert: Mo 7. Sep 2015, 16:41
Beiträge: 6465
Wohnort: Warburg
Vespa: ET4 M04, LX125i.e. T
Land: GER/NRW
Oh, die große Frühjahrsinspektion. Ganz schön zeitintensiv aber so eine Runduminspektion erhöht die Betriebssicherheit und beruhigt ungemein.
Wie war der Kerzenwechsel? :o
Ich hätte noch den Kerzenstecker und die Gummitüllen des Zündkabels prophylaktisch getauscht.
Züge ölen, besonders den Gaszug halte ich noch für wichtig.
Kannst du eventuell noch nacholen wenn die Bühne noch mal frei wird.
Guten Saisonstart und Pannenfreie Fahrt 2019 wünsche ich.

_________________
Der Mensch hat dreierlei Wege klug zu handeln: durch Nachdenken ist der edelste, durch Nachahmen der einfachste, durch Vespa fahren der sinnigste.


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Starter geht mal, mal nicht
BeitragVerfasst: Mi 27. Feb 2019, 16:50 
Offline
Benutzeravatar

Registriert: Sa 16. Feb 2019, 20:10
Beiträge: 50
Wohnort: Korneuburg
Vespa: ET4 ZAPM 19, GT 200L
Land: Österreich
mikesch hat geschrieben:
...
Wie war der Kerzenwechsel? :o
...


Tja, ich wusste nichts über Vespa-ET4-Kerzenwechsel. Daher dachte ich erst, ich bin zu dämlich. Meine Handrücken sind abgeschürft. Mit dem Bordwerkzeug ist es mE noch am besten gegangen. Gibt es einen schmerzlosen und bequemen Trick? Wenn nicht, wünsche ich dem Konstrukteur, dass ich niemals zufällig in Pontededra vorbeikomme. :evil:
Das mit den Zügen hole ich noch nach. Danke für die guten Wünsche! :D


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Starter geht mal, mal nicht
BeitragVerfasst: Mi 27. Feb 2019, 18:37 
Offline

Registriert: Do 22. Okt 2009, 21:16
Beiträge: 5844
Wohnort: Frankfurt/Main
Vespa: T5
Land: Deutschland
ET4 ist harmlose Fummelei.....

es gibt Modelle, da ist es noch enger...(bei manchen bezeichne sogar ich das als "Strafarbeit")



Rita


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Starter geht mal, mal nicht
BeitragVerfasst: Mi 27. Feb 2019, 18:56 
Offline
Benutzeravatar

Registriert: Sa 16. Feb 2019, 20:10
Beiträge: 50
Wohnort: Korneuburg
Vespa: ET4 ZAPM 19, GT 200L
Land: Österreich
Na, dann hab ich ja noch Glück gehabt! ... :mrgreen:

Gruß
Andreas


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Starter geht mal, mal nicht
BeitragVerfasst: Di 11. Jun 2019, 06:45 
Offline
Benutzeravatar

Registriert: Do 30. Mai 2019, 08:49
Beiträge: 60
Wohnort: Saarbrücken
Vespa: ET 4
Land: Deutschland
Moin Fans

bei mir scheinen es auch die Kohlenbürsten zu sein,ist der Anlasser leicht auszubauen oder hat jemand ein Foto?

https://www.youtube.com/watch?v=84ZDvsJ2nOk


das hilft schon ein wenig :klatschen:


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Starter geht mal, mal nicht
BeitragVerfasst: Di 11. Jun 2019, 09:24 
Offline
Benutzeravatar

Registriert: Mo 7. Sep 2015, 16:41
Beiträge: 6465
Wohnort: Warburg
Vespa: ET4 M04, LX125i.e. T
Land: GER/NRW
Hallo ETBandit.
Die Kohlebürsten hatten bei meiner ET4 Revision noch ca.50%.
Laufleistung zum damaligen Zeitpunkt 50.000km.
Nach einer normalen Revision wurde er wieder zusammengebaut und läuft.

Bau den Anlasser erst mal aus und zerleg ihn.
Das ist recht einfach.

Wundere dich nicht das sich der Rotor nicht einfach entnehmen lässt.
Er wird durch ein relativ starkes Dauermagnetfeld nach innen gezogen.

Der ET4 Anlasser ist völlig anders aufgebaut als der APE 50 Anlasser aus dem Video.
Er besitzt keinen Freilauf; er ist separat als eigene Komponente vorgeschaltet.
Außerdem gibt es keine Statorwicklung; das Magnetfeld wird wie gesagt mit Permanentmagneten erzeugt.
Die Kohlebürsten sind nicht auf einer Platte sondern einzeln.
Ob du sie überhaupt einzeln und original bekommst wage ich zu bezweifeln.

Wenn die abgenutzten Kohlen wirklich die Ursache sind wird die Suche nach neuen Kohlen nicht einfach.
Eine Revision des Anlassers ist nichts für Elektrolaien.
Die Dame hat z.B. vergessen den Kollektor von Riefen zu befreien und ihn blank zu polieren, sonst halten die neuen Kohlen nicht lange.

Im Zweifelsfall gibts den kompletten Anlasser als Nachbau von RMS.

Hast du andere typische Ursachen wie Starterrelais, Starterknopf und die wichtigen Bremsschalter an den Bremshebeln schon ausgeschlossen?
Oft liegt es nämlich an einem der aufgzählten Teilen.

_________________
Der Mensch hat dreierlei Wege klug zu handeln: durch Nachdenken ist der edelste, durch Nachahmen der einfachste, durch Vespa fahren der sinnigste.


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Starter geht mal, mal nicht
BeitragVerfasst: Di 11. Jun 2019, 13:23 
Offline
Benutzeravatar

Registriert: Do 8. Aug 2013, 20:52
Beiträge: 427
Vespa: ET4 125, Px 200 e
Land: Deutschland
ghaffy hat geschrieben:
...seit ich bei ihr "da unten" rumgefummelt habe, macht sie keine Zicken mehr ...


Ja, das hört man öfter! sollte man beherzigen ;-)


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Starter geht mal, mal nicht
BeitragVerfasst: Mi 12. Jun 2019, 02:29 
Offline
Benutzeravatar

Registriert: Do 30. Mai 2019, 08:49
Beiträge: 60
Wohnort: Saarbrücken
Vespa: ET 4
Land: Deutschland
Moin Mikesch

danke für die gute Beschreibung,

Gestern nochmal alles nachgeschaut und bin fast sicher, dass es die Batterie ist.Neue bestellt werde berichten.

Gruß Micha
:mrgreen:


Guten Morgen war tatsächlich nur die Batterie neue für 25 Euro und schon springt sie Super an. :vespa:


Nach oben
 Profil  
 
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 38 Beiträge ]  Gehe zu Seite Vorherige  1, 2, 3  Nächste

Alle Zeiten sind UTC + 1 Stunde


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Gehe zu:  

- Vespaforum.de is sponsored by "Ingenieurbüro Kurz" -




Impressum


Powered by phpBB® Forum Software © phpBB Group
Deutsche Übersetzung durch phpBB.de