Vespaforum.de... das Vespa Forum GT GTS LX S ET PX

Das Forum für die moderne Vespa! ... Granturismo, GT, GTS, GTV, LX, LXS, LXV, ET, PX und mehr ...
Aktuelle Zeit: Sa 21. Sep 2019, 13:21

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]




Ein neues Thema erstellen Auf das Thema antworten  [ 139 Beiträge ]  Gehe zu Seite Vorherige  1, 2, 3, 4, 5 ... 10  Nächste
Autor Nachricht
 Betreff des Beitrags: Re: Tipp beim Kauf
BeitragVerfasst: Mo 26. Nov 2018, 06:37 
Offline
Benutzeravatar

Registriert: Mo 7. Sep 2015, 17:41
Beiträge: 6261
Wohnort: Warburg
Vespa: ET4 M04, LX125i.e. T
Land: GER/NRW
Glückwunsch zum Neuzugang.
Ich hoffe der Rost ist unbedeutend. Auspuff zB.
Größere Mängel können es eigentlich nicht sein da du TÜV bis 20 hast so weit ich weiß.
Wenn noch die original Gummibremsleitung von 96 verbaut ist würde ich sie tauschen gegen Stahlflex.
Bei der Sicherheit würde ich keine Kompromisse eingehen.
Fotos wären jetzt doch ganz gut. Doch registrieren bei picr.de?

Jetzt aber erst mal den Fehler beseitigen.
Dazu wünsche ich viel Erfolg.

_________________
Der Mensch hat dreierlei Wege klug zu handeln: durch Nachdenken ist der edelste, durch Nachahmen der einfachste, durch Vespa fahren der sinnigste.


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Tipp beim Kauf
BeitragVerfasst: Mo 26. Nov 2018, 12:56 
Offline

Registriert: Sa 7. Mai 2016, 08:38
Beiträge: 190
Wohnort: Leimen
Vespa: ET4
Land: Deutschland
Bilder kommen nächste Woche. Muss erst an meiner ET4 das Problem mit dem einem Rastpunkt am Lenkkopflager lösen.
Bei der ersten Bestandsaufnahme aber gesehen ( vor Ort leider nicht) das über dem Rücklicht ziemlich rostig ist und auch
auf der Fußablage unten eine Delle und auch ordentlich Rost vorhanden ist. Batteriefachdeckel fehlt und das Sitzbankscharnier ist rostig.
Hoffe das kann man abbauen wenn der Bezug unten ist.


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Tipp beim Kauf
BeitragVerfasst: Mo 26. Nov 2018, 20:44 
Offline

Registriert: Sa 7. Mai 2016, 08:38
Beiträge: 190
Wohnort: Leimen
Vespa: ET4
Land: Deutschland
So heute mal den Vergaser ausgebaut. Was ein Murkser da am Werk war ist unglaublich. An fast allen Schrauben der Kreuzschlitz kaputt. Schrauben ließen sich nur mit Wasserpumpenzange lösen. Dann habe ich auch mal einen Blick auf die CDI gerichtet. Da gehen bei meiner Alten zwei Stecker rein. Bei der neuen ein Stecker und vom Zweiten Stecker nur ein lila Kabel. Glaub da hab ich doch Müll gekauft. Anspringen geht auch nicht weil jetzt der Anlasser hängt.
Wird ein harter Winter mit vielen Fragen hier fürs Forum.


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Tipp beim Kauf
BeitragVerfasst: Mo 26. Nov 2018, 21:27 
Offline
Benutzeravatar

Registriert: Mo 7. Sep 2015, 17:41
Beiträge: 6261
Wohnort: Warburg
Vespa: ET4 M04, LX125i.e. T
Land: GER/NRW
Die CDIs ohne WFSP werden so angelemmt.
Nur ein Stecker und eine Ader.

Ist dein Akku voll?
Das der Anlasser klemmt glaub ich nicht.

Die vernudelten Schrauben sind normal bei Bastlern.
Mit runden Schraubendrehern wird versucht die Schrauben richtig fest zu ballern, um sie danach beim lösen nur noch runder zu drehen.
Verzeih ihm. Er wusste es nicht besser. Kauf neue.
Alles wird gut. :D

_________________
Der Mensch hat dreierlei Wege klug zu handeln: durch Nachdenken ist der edelste, durch Nachahmen der einfachste, durch Vespa fahren der sinnigste.


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Tipp beim Kauf
BeitragVerfasst: Mo 26. Nov 2018, 22:24 
Offline

Registriert: Sa 7. Mai 2016, 08:38
Beiträge: 190
Wohnort: Leimen
Vespa: ET4
Land: Deutschland
Die Batterie lade ich gerade. Die war wirklich sehr sehr schwach. Hab auch den E Choke an eine Batterie heklemmt und die ist auch kaputt. Der Stößel fährt nicht aus. Der Gasschieber unter der Membran war komplett schwarz. Habe ich mit Balistol und Kunststoffflies entfernt. Habe ich noch nie gesehen das das so schwarz ist. Schrauben am Vergaser habe ich alle ersetzt.


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Tipp beim Kauf
BeitragVerfasst: Mo 26. Nov 2018, 22:36 
Offline
Benutzeravatar

Registriert: Mo 7. Sep 2015, 17:41
Beiträge: 6261
Wohnort: Warburg
Vespa: ET4 M04, LX125i.e. T
Land: GER/NRW
Wieso, der Gasschieber ist bei mir auch schwarz. Scheint eine Beschichtung zu sein, egal.

Den Choke kannst du reparieren.
Miss mal, er ist hochohmig.
Es ist meistens ein Kabelbruch direkt vor dem Gehäuse.
Die Abdeckung kannst du abhebeln.
Darunter siehst du die Lötösen.
Einfach beide Kabel etwas einkürzen und neu löten.
Wegschmeißen kann jeder. :D

_________________
Der Mensch hat dreierlei Wege klug zu handeln: durch Nachdenken ist der edelste, durch Nachahmen der einfachste, durch Vespa fahren der sinnigste.


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Tipp beim Kauf
BeitragVerfasst: Di 27. Nov 2018, 07:29 
Offline

Registriert: Sa 7. Mai 2016, 08:38
Beiträge: 190
Wohnort: Leimen
Vespa: ET4
Land: Deutschland
Hallo Mikesch,
was ist genau hochohmig? Bei der Elektrik bin ich nicht so firm. Habe das Gehäuse des E Chokes geöffnet und zumindest mal den Durchgang der Kabel geprüft. Dies ist okay.

Gruß


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Tipp beim Kauf
BeitragVerfasst: Di 27. Nov 2018, 08:37 
Offline
Benutzeravatar

Registriert: Mo 7. Sep 2015, 17:41
Beiträge: 6261
Wohnort: Warburg
Vespa: ET4 M04, LX125i.e. T
Land: GER/NRW
Die Heizwicklung soll niederohmig sein wenn sie heizen soll.
Wenn die Kabel keinen Bruch haben und der Choke heizt nicht bei 12V muß der Choke doch entsorgt werden.
Wird das Gehäuse auch nicht warm nach 2-3 Minuten?
Falls nein ist die Heizwicklung unreparabel durchgebrannt.

_________________
Der Mensch hat dreierlei Wege klug zu handeln: durch Nachdenken ist der edelste, durch Nachahmen der einfachste, durch Vespa fahren der sinnigste.


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Tipp beim Kauf
BeitragVerfasst: Di 27. Nov 2018, 18:09 
Offline

Registriert: Sa 7. Mai 2016, 08:38
Beiträge: 190
Wohnort: Leimen
Vespa: ET4
Land: Deutschland
Mikesch hatte Recht. Anlasser ging nicht weil Batteriespannung zu gering. Vergaser eingebaut und Batterie eingebaut und sie ist angesprungen geht aber gleich wieder aus. Sprühe ich Bremsenreiniger rein kann man ihn am Laufen halten. Bekommt scheinbar keinen Sprit. Benzinhahn funktioniert. Gebe ich ein paar mal Gas springt sie wieder an. Kann dann doch auch nicht am Schwimmer liegen.


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Tipp beim Kauf
BeitragVerfasst: Di 27. Nov 2018, 19:32 
Offline
Benutzeravatar

Registriert: Mo 7. Sep 2015, 17:41
Beiträge: 6261
Wohnort: Warburg
Vespa: ET4 M04, LX125i.e. T
Land: GER/NRW
Ich denke du hast den Vergaser schon zerlegt und gereinigt, oder?
Du solltest das Schwimmernadelventil auf freien Durchgang prüfen.
Die Membran darf nicht verhärtet oder defekt sein.
Alle Kanäle und Düsen mit Presluft kräftig ausblasen.

_________________
Der Mensch hat dreierlei Wege klug zu handeln: durch Nachdenken ist der edelste, durch Nachahmen der einfachste, durch Vespa fahren der sinnigste.


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Tipp beim Kauf
BeitragVerfasst: Mi 28. Nov 2018, 10:22 
Offline

Registriert: Sa 7. Mai 2016, 08:38
Beiträge: 190
Wohnort: Leimen
Vespa: ET4
Land: Deutschland
Vergaser gereinigt. Beide Düsen ausgeblasen. Membran sieht gut aus scheint mit auch nicht verhärtet.
Was passiert genau. Ich gebe ein paar mal Gas und Starte. Springt sofort an und geht dann sofort wieder aus.
Gebe ich gleich wenn sie läuft Gas läuft sie eine Sekunde länger. Der E Choke steht ja auf Kaltstart und weil der
der nicht funktioniert hat er in der direkten Startphase keinen Einfluss auf das Problem denke ich.
Wenn ich Gas gebe drehe ich die Drosselklappe.
Der Gasschieber wird doch von der Membran durch Unterdruck angehoben oder ? Bedeutet das, dass der Gasschieber
im Leerlauf ganz unten ist oder ?
Wenn die Schwimmerkammer voll ist und sie startet wird doch nicht in der kurzen Zeit die Kammer leergezogen
so das man auf fehlendes Benzin in der Schwimmerkammer schließen könnte weil die Schwimmernadel hängt.
Werde mal meinen funktionierenden Vergaser aus meiner anderen ET4 verbauen um zu sehen ob es rein am Vergaser hängt
und hoffe das ich danach nicht zwei Baustellen habe.


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Tipp beim Kauf
BeitragVerfasst: Mi 28. Nov 2018, 12:11 
Offline
Benutzeravatar

Registriert: Mo 7. Sep 2015, 17:41
Beiträge: 6261
Wohnort: Warburg
Vespa: ET4 M04, LX125i.e. T
Land: GER/NRW
Der Gasschieber hat mit dem Leerlauf nichts zu tun.
Er regelt nur den Teil und Volllastbereich.
Allerdings muß der Metalldeckel absolut dicht verschraubt sein.
Hier gab es schon Leute die Dichtmasse benutzt haben und danach lief der Motor.
Ich rate grundsätzlich von dem Dichtverfahren ab wenn der Deckel verzogen ist.

Der Gasschieber macht genau wie die Drosselklappe nie ganz zu weil sonst der Leerlaufumsatz nicht gewährleistet ist.
Dein Leerlaufsystem scheint nicht zu funktionieren.
Schraube die Leerlaufschraube vorn links in Fahrtrichtung gesehen einmal ganz heraus.
Vorsicht, merke dir die Reihenfolge von Feder, Scheibe und O-Ring.
Die Bohrung dahinter kräftig durchblasen.
Alles wieder einsetzten vorsichtig bis Anschlag und dann 2,5 U herausdrehen.
Jetzt müsste der Motor im Stand laufen.
Falls nicht Standgas an der Standgasflexwelle höher stellen.

Der E-Choke funktioniert im Dauerkaltbetrieb wenn er nicht aufheizt und ausfährt.
Soll heißen das er den Start nicht stört, im Gegenteil.
Der Dichtring des Chokes muß absolut dicht dein da des System sonst darüber Falschluft zieht und den start so erschwert bzw verhindert.

_________________
Der Mensch hat dreierlei Wege klug zu handeln: durch Nachdenken ist der edelste, durch Nachahmen der einfachste, durch Vespa fahren der sinnigste.


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Tipp beim Kauf
BeitragVerfasst: Mi 28. Nov 2018, 17:41 
Offline

Registriert: Sa 7. Mai 2016, 08:38
Beiträge: 190
Wohnort: Leimen
Vespa: ET4
Land: Deutschland
Habe heute den Vergaser meiner Vespa eingebaut und damit sprang er an und lies mit dem Gasgriff einigermaßen am Laufen halten. Bei etwas zuviel Gas ging er aus. Es war aber auch kein Schlauch zum Luftfilterkasten dran. Den nicht funktionierenden Vergaser dann erneut zerlegt und gereinigt. Eingebaut und das alte Verhalten. Sringt mit Btemsenreiniger an und geht sofort wieder aus.


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Tipp beim Kauf
BeitragVerfasst: Mi 28. Nov 2018, 18:45 
Offline
Benutzeravatar

Registriert: Mo 7. Sep 2015, 17:41
Beiträge: 6261
Wohnort: Warburg
Vespa: ET4 M04, LX125i.e. T
Land: GER/NRW
Hast du beim Verkäufer nachgefragt welche Geschichte der Roller hat und wie der Fehler enstanden ist?
Hast du den Eindruck das ein Bastler an der Ventilsteuerung war? Dann läuft auch nichts.

Überprüfung geht so:
Nimm den Ventildeckel ab und stelle die Makierung auf dem Nockenwellenzahnrad auf OT und schaue nach ob sie mit der Makierung auf dem Lüfterrad übereinstimmt.
Es muß haargenau stimmen, obwohl die Markierung auf dem Lüfterrad ein Witz ist.
Nicht schätzen.
Es geht um ein Kettenglied.
Im Handbuch gibts eine Zeichnung dazu.
Sonst schau im Netz nach.
Überprüfe bei der Gelegenheit das Ventilspiel bei kaltem Motor (wie auch sonst in deinem Fall :D ) EV 0,1mm und AV 0,15mm.
Stell sicher das alles genau stimmt.

_________________
Der Mensch hat dreierlei Wege klug zu handeln: durch Nachdenken ist der edelste, durch Nachahmen der einfachste, durch Vespa fahren der sinnigste.


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Tipp beim Kauf
BeitragVerfasst: Mi 28. Nov 2018, 20:08 
Offline

Registriert: Sa 7. Mai 2016, 08:38
Beiträge: 190
Wohnort: Leimen
Vespa: ET4
Land: Deutschland
Habe gerade an meiner Vespa das Lenkkopflager gewechselt. Am Wochenende baue ich sie wieder zusammen dann kommt sie zu den anderen ins Winterlager. Dann kommt die neue Gebrauchte in die Werkstatt auf die Hebebühne und dann wird genau das gemacht was Du vorgeschlagen hast. Man habe ich da einen Schrott gekauft. Als ich heute den Gepäckträger abmontierte weil ich da etwas Rost gesehen habe sah ich den Mist. Da ist über dem Rücklicht das Blech gerissen und jemand hat ein Blech draufgebruzzelt. Habe ich glatt übersehen. Aber gekauft wie gesehen und ich denke der Vorbesitzer hat das auch nicht gesehen. Viel viel Arbeit bis läuft und dann die Optik. Warum sind die E Chokes für diesen Mikuni so teuer ? Kann man da auch einen anderen Vergaser montieren ?


Nach oben
 Profil  
 
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 139 Beiträge ]  Gehe zu Seite Vorherige  1, 2, 3, 4, 5 ... 10  Nächste

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Gehe zu:  

- Vespaforum.de is sponsored by "Ingenieurbüro Kurz" -




Impressum


Powered by phpBB® Forum Software © phpBB Group
Deutsche Übersetzung durch phpBB.de