Kurzschluss! ET4 Und was sind das für Kabel? Hilfe gesucht

Technik im Detail!
Antworten
Nachricht
Autor
ginodd
Beiträge: 5
Registriert: So 8. Jul 2018, 15:48
Vespa: ET125
Land: Deutschland

Kurzschluss! ET4 Und was sind das für Kabel? Hilfe gesucht

#1 Beitrag von ginodd » Di 10. Jul 2018, 08:42

Einen Gruß in die Runde!

Erstmal Daumen hoch! Tolles Forum!

Ich habe folgende(s) Problem(e) mit meiner ET125 Bj97 und hoffe ihr könnt mir weiterhelfen?

Die letzten 2 Jahre lief meine ET echt zuverlässig. Bis vor einer Woche! Beim runter bremsen bis zum Stillstand ging sie einfach aus. Elektrik komplett tot. Hauptsicherung 7,5 a durchgebrannt!

Beim ersetzen dieser, ist die neue Sicherung sofort wieder durchgebrannt und das obwohl die Zündung ausgeschaltet war! Das Spiel ging dann noch ein paar mal. Irgendwann habe ich es sogar geschafft die Vespa wieder zu starten. Nach zwei Minuten brannte die Sicherung wieder durch.

Da ich davon ausgehe das der Kurzschluss durch ein Kabel verursacht wird, welches aufgescheuert Masse bekommt, habe ich die Vespa auseinander gebaut und den halben Kabelbaum abisoliert. Leider nur mit kleinem Erfolg. Offenes Kabel habe ich nicht gefunden. Dafür blieb jetzt die Elektrik Licht etc. an aber die Vespa lässt sich nicht mehr mit dem Elektro Starter starten. Antreten funktionierte noch nie oder ich bin zu blöd dafür.

Vermutung A: Ich habe den Kabelbruch noch nicht gefunden und nur durch Zufall hält die Elektrik durch und die Vespa ist einfach nur abgesoffen ( Zündkerze habe ich schon ohne Erfolg gereinigt und wieder eingesetzt)

Vermutung B: Irgendein Bauteil hat es jetzt den Rest gegeben und deshalb hält zwar die die Elektrik und es wird kein Kurzschluss verursacht
aber der Roller startet deshalb nicht mehr! Was ist eurer Meinung?

Weitere Frage an euch. Aus der Seitenwand habe ich zwei Kabel gezogen die dort einfach ohne Abdeckung rumhingen. Der erste sieht aus wie ein Diagnose Stecker den zweiten habe ich ebenfalls auf dem Bild gekennzeichnet.

Weiterhin geht bei mir ein lila Kabel von Kabelbaum ab welches wie durchschnitten aussieht und einfach mit einem Schrumpfschlauch abgedeckt wurde. Sieht nicht werkseitig aus oder täusche ich mich? Habt ihr ähnliche lose Stecker bei eurer ET?
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.

Benutzeravatar
bauheli
Beiträge: 65
Registriert: Mi 3. Sep 2014, 11:30
Vespa: ET4 125
Land: Deutschland
Wohnort: Sulzbach/Saar

Re: Kurzschluss! ET4 Und was sind das für Kabel? Hilfe gesuc

#2 Beitrag von bauheli » Di 10. Jul 2018, 09:44

Hallo,

ich vermute mal, daß du keine originale CDI mehr hast.
Der markierte Vierfachstecker ist für die Wegfahrsperre vorgesehen, das darin enthaltene lila Kabel geht an die Zündspule.
Bei einer Nachbau-CDI ohne Wegfahrsperre muß das lila Kabel von der CDI neu an die Zündspule gelegt werden.
Original-CDI mit Wegfahrsperre ist nicht mehr erhältlich.
Deshalb ist es auch korrekt, daß das lila Kabel beim letzten Bild abgepetzt und isoliert ist.

Der zweite markierte Stecker ist für ein Diagnosegerät in der Werkstatt.

Leider kann ich dir bein deiner weiteren Suche nicht helfen. Ich kämpfe gerade selber mit Elektrikproblemen bei meiner ET4.

Viel Erfolg
bauheli

Benutzeravatar
mikesch
Beiträge: 6581
Registriert: Mo 7. Sep 2015, 16:41
Vespa: ET4 M04, LX125i.e. T
Land: GER/NRW
Wohnort: Warburg

Re: Kurzschluss! ET4 Und was sind das für Kabel? Hilfe gesuc

#3 Beitrag von mikesch » Di 10. Jul 2018, 11:44

So einen Fehler hatte ich auch bei meiner ET4.
Damals war bei mir der Kabelbaum an der Austrittstelle am Motorblock verschmort/verbacken.
Wenn du nicht gut löten kannst und das defekte Stück Kabelbaum austauschen kannst, wird eine neue Ankerplatte oder Zündgrundplatte fällig.
Warscheinlich läuft es darauf aus.
Fühle mal ob das erste Stück nach der Austrittsstelle am Block sich steinhart anfühlt.
Dann ist es das.

Das mit den Steckern hat Bauheli gut erklärt.


Bild

Schau dir mal das Schaltbild an. Da siehst du das die +12V vom Akku über die 7,5A Si. gefürt werden und ohne Zündschloss direkt auf die Ankerplatte geht (blau).
Und da sitzt der Masseschluß. Also logisch das Ganze.
Die Si. kann auslösen bei Zündung OFF.

Bauheli, was hast du für ein Elektrikproblem an deine ET4?
Der Mensch hat dreierlei Wege klug zu handeln: durch Nachdenken ist der edelste, durch Nachahmen der einfachste, durch Vespa fahren der sinnigste.

ginodd
Beiträge: 5
Registriert: So 8. Jul 2018, 15:48
Vespa: ET125
Land: Deutschland

Re: Kurzschluss! ET4 Und was sind das für Kabel? Hilfe gesuc

#4 Beitrag von ginodd » Mi 11. Jul 2018, 00:44

Vielen Dank für die schnelle Hilfe. Ich werde mir beides mal anschauen und dann berichten! Cu

ginodd
Beiträge: 5
Registriert: So 8. Jul 2018, 15:48
Vespa: ET125
Land: Deutschland

Re: Kurzschluss! ET4 Und was sind das für Kabel? Hilfe gesuc

#5 Beitrag von ginodd » Do 12. Jul 2018, 14:24

Der Der Kabelbaum ist i.O. zumindest nichts verschmort. Die CDI sieht original aus oder täusche ich mich? Seit gestern habe ich keinen Kurzschluss mehr dafür kommt jetzt kein Zündfunke mehr! Schöner Mist! Getestet mit Zündkabel an Motorblock.

Entweder erkennt die Wegfahrsperre durch das ständige Batterie an ab die den Schlüssel nicht mehr und gibt deshalb keinen Impuls. Oder die Spule oder die CDI hat den Kurzschluss verursacht und ist jetzt gänzlich defekt. Deshalb kein Kurzschluss mehr dafür aber kein Zünfunke mehr. Oder kann es die Lichtmaschine sein?

Was meint Ihr? Ist die abgebildete eine original CDI oder Nachbau ohne Wegfahrsperre? Falls ja. Welche kann ich bestellen und am besten wo? Bei der Spule dürfte es nicht so kompliziert sein. 1000 Fragen vielen Dank für jedes Feedback

Zusammenfassung: Kurzschluss - Elektrik komplett tot- Haupsicherung (nur diese, nicht die mit den rosa Kabeln) auch bei ausgeschalteter Zündung immer wieder durchgebrannt-Kabelbaum ab isoliert- keine optischen Schäden- komischerweise hält jetzt die Sicherung- dafür kein Zünfunken mehr!
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.

Benutzeravatar
bauheli
Beiträge: 65
Registriert: Mi 3. Sep 2014, 11:30
Vespa: ET4 125
Land: Deutschland
Wohnort: Sulzbach/Saar

Re: Kurzschluss! ET4 Und was sind das für Kabel? Hilfe gesuc

#6 Beitrag von bauheli » Do 12. Jul 2018, 15:44

Hallo,

deine CDI ist definitiv nicht die Original-CDI der ET4, da das einzelne Kabel direkt an die Zündspule geht.
Ansonsten hättest du 2 Vierfachstecker.

Wie du auf dem Schaltplan sehen kannst, gehen die (bei dir nicht vorhandenen) drei Leitungen an die Wegfahrsperre und den Diagnosestecker.
Da die bei dir nicht belegt sind, liegt es eindeutig nicht an der Wegfahrsperre.

Könnte der nicht vorhanden Funken dadurch entstanden sein, daß deine Batterie durch deine Versuche inzwischen leer ist (Batterie mal aufladen)?

Gruß
bauheli

Benutzeravatar
mikesch
Beiträge: 6581
Registriert: Mo 7. Sep 2015, 16:41
Vespa: ET4 M04, LX125i.e. T
Land: GER/NRW
Wohnort: Warburg

Re: Kurzschluss! ET4 Und was sind das für Kabel? Hilfe gesuc

#7 Beitrag von mikesch » Do 12. Jul 2018, 17:43

Du solltest einmal die Wechselspannung am aufgestecktem CDI Stecker messen.
Dort sollten zwischen grün und weiß ca. 60V~ AC anliegen während des Startvorgangs und bei laufendem Motor.
Wenn die Spannung kleiner ist oder sogar fehlt ist deine Zündladespule auf der Ankerplatte defekt.
In diesem Fall brauchst du eine neue Ankerplatte.
Zu beziehen über SIP für ca. 130E so wei ich das in Erinnerung habe.
Übrigens, dein Kurzschluß kommt ganz von allein wieder wenn du die Ursache nicht findest oder ignorierst.
Möglicherweise ist dir ein Draht einer Spule auf der Ankerplatte verbrannt, weil du anfangs die Sicherung immer wieder gewechselt hast.
Das ist natürlich schädlich wie du sicher weißt.
So etwas kannst du aber nachmessen miitels Schaltzeichnung.
Ich empfehle dir die Messung da du dir so sicher sein kannst das dort die Fehlerursache lag.
Wie Bauheli schon sagte hast du keine CDI mit Wegfahrsperre, somit fällt die Ursache WFS weg.
Der Mensch hat dreierlei Wege klug zu handeln: durch Nachdenken ist der edelste, durch Nachahmen der einfachste, durch Vespa fahren der sinnigste.

ginodd
Beiträge: 5
Registriert: So 8. Jul 2018, 15:48
Vespa: ET125
Land: Deutschland

Re: Kurzschluss! ET4 Und was sind das für Kabel? Hilfe gesuc

#8 Beitrag von ginodd » Di 17. Jul 2018, 18:55

Dank euch. Wieder was gelernt.Werde mein Glück nach dem Urlaub versuchen.
P.S. Batterie habe ich wieder geladen. Daran liegt es leider nicht.

ginodd
Beiträge: 5
Registriert: So 8. Jul 2018, 15:48
Vespa: ET125
Land: Deutschland

Re: Kurzschluss! ET4 Und was sind das für Kabel? Hilfe gesuc

#9 Beitrag von ginodd » So 25. Aug 2019, 12:50

Die Auflösung meines Problems nach 5 Monaten und zwei Werkstätten in der Kurzfassung!
Bei mir war ebenfalls wie bei mikesch die Ankerplatte (Kabelbaum an der Austrittstelle am Motorblock) verschmort/verbacken. Darum hat es mir ständig die CDi zerschossen. Ich denke das passiert früher oder später bei vielen ET Modellen. Die kabel zerfiellen förmlich beim anfassen.

Mir waren das einfach zu viele Kabel, darum habe ich dieses der Werkstatt übergeben. Danach war der Fehler behoben. Allerdings sprang sie danach nicht mehr an. Die Werkstatt wusste auch nicht mehr weiter.
In einer anderen Werkstatt hat man dann die Nadel im Heuhaufen gesucht und rausgefunden, dass bei der (gleich mit durchgeführten) Wartung in Werkstatt 1 eine falsche Zündkerze eingebaut wurde und ein wichtiger Dichtungsring im Vergaser vergessen wurde.

Seit 3 Monaten läuft die ET wie eine 1! Tausend Dank an mikesch & bauheli

Benutzeravatar
ET4Bandit
Beiträge: 60
Registriert: Do 30. Mai 2019, 08:49
Vespa: ET 4
Land: Deutschland
Wohnort: Saarbrücken

Re: Kurzschluss! ET4 Und was sind das für Kabel? Hilfe gesuc

#10 Beitrag von ET4Bandit » Di 27. Aug 2019, 02:36

mikesch hat geschrieben:So einen Fehler hatte ich auch bei meiner ET4.
Damals war bei mir der Kabelbaum an der Austrittstelle am Motorblock verschmort/verbacken.
Wenn du nicht gut löten kannst und das defekte Stück Kabelbaum austauschen kannst, wird eine neue Ankerplatte oder Zündgrundplatte fällig.
Warscheinlich läuft es darauf aus.
Fühle mal ob das erste Stück nach der Austrittsstelle am Block sich steinhart anfühlt.
Dann ist es das.

Das mit den Steckern hat Bauheli gut erklärt.


Bild

Schau dir mal das Schaltbild an. Da siehst du das die +12V vom Akku über die 7,5A Si. gefürt werden und ohne Zündschloss direkt auf die Ankerplatte geht (blau).
Und da sitzt der Masseschluß. Also logisch das Ganze.
Die Si. kann auslösen bei Zündung OFF.

Bauheli, was hast du für ein Elektrikproblem an deine ET4?
Dankeschön

Antworten