Vespaforum.de... das Vespa Forum GT GTS LX S ET PX

Das Forum für die moderne Vespa! ... Granturismo, GT, GTS, GTV, LX, LXS, LXV, ET, PX und mehr ...
Aktuelle Zeit: Mi 18. Jul 2018, 23:49

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]




Ein neues Thema erstellen Auf das Thema antworten  [ 4 Beiträge ] 
Autor Nachricht
BeitragVerfasst: Mi 13. Sep 2017, 11:52 
Offline

Registriert: Sa 7. Mai 2016, 08:38
Beiträge: 104
Vespa: ET4
Land: Deutschland
Hallo,
schreibe hier zwei Probleme in einem Beitrag.
Wollte gestern die ET4 BJ 1999 nach ca. 4 Wochen Standzeit starten. Also Gashahn einige male gedreht
damit Sprit reinläuft und Startknopf gedrückt. Anlasser greift stopp aber sofort wieder. Kein Standlicht mehr
und nichts. Dann Batterie mit dem Cytek geladen. War nach drei Stunden voll. (Gerät zeigt grüne Diode an)
Startknopf gedrückt und nur ein surren von unten. Batteriespannung sackt auf 6V ab. Batterie ist genau ein Jahr alt.
Vespa wird auch selten gefahren. Batterie defekt ? Häng heute Abend mal eine Autobatterie dran.

Anderes Thema das ich schon habe seit ich die Vespa besitze. Wenn ich vom Gas gehe dauert es einige Zeit (3-8 sec) bis
die Vespa auf Leerlaufdrehzahl fällt. Die Drehzahl geht schon deutlich runter aber eben nicht ganz.
Habe schon einen neuen Gaszug verlegt und darauf geachtet das dieser ohne Spannung liegt
weil ich die Vermutung hatte das der Schieber zu langsam zu geht.
Jemand eine Idee was das noch sein könnte ? Ansonsten läuft das Teil top.

Gruß Rainer


Nach oben
 Profil  
 
BeitragVerfasst: Mi 13. Sep 2017, 12:51 
Offline
Benutzeravatar

Registriert: Mo 7. Sep 2015, 17:41
Beiträge: 3947
Wohnort: Warburg
Vespa: ET4 M04, LX125i.e. T
Land: GER/NRW
Hallo Rainer.
Teil 1: Akku warscheinlich defekt, es sei denn die Akkuklemmen sind lose. Akkudefekt nach einem Jahr ist schon öfter vorgekommen. Garantietausch versuchen!
Teil 2: Prüfe die Leichtgängigkeit des Gaszuges. Gut ölen, achte auf saubere Verlegung im Lenksäulenbereich. Eventuell Kabelbinder zu stramm?
Der Gaszug mag keine engen Biegeradien und muß ausreichend Spiel haben.
Es kommt noch geringe Falschluft in Frage.
Wenn du noch den original Mikuni BS24-1 hast, empfele ich einen Komplettdichtsatz einzubauen, inkl. Dichtring vom E-Choke.
Bei mir hat der Dichtsatz Wunder gewirkt. Mein Vergaser läuft seit dem wie ein Uhrwerk in jeder denkbaren Situation.
Viel Erfolg.

_________________
Der Mensch hat dreierlei Wege klug zu handeln: durch Nachdenken ist der edelste, durch Nachahmen der einfachste, durch Vespa fahren der sinnigste.


Nach oben
 Profil  
 
BeitragVerfasst: Mi 13. Sep 2017, 18:52 
Offline

Registriert: Sa 7. Mai 2016, 08:38
Beiträge: 104
Vespa: ET4
Land: Deutschland
Das mit dem Dichtsatz werde ich machen. Habe heute eine Voltmeter angeschlossen. Ohne Zündung 12,7 V. Dann
Gestartet und Spannung fällt auf 2,5 Volt schlagartig ab. Spannung reicht nicht mal für die Standlichtbirne.
Vespa wird zwar selten gefahren aber die Batterie wird regelmäßig geladen. Werde jetzt mal tauschen.


Nach oben
 Profil  
 
BeitragVerfasst: Mi 13. Sep 2017, 23:54 
Offline
Benutzeravatar

Registriert: Mo 7. Sep 2015, 17:41
Beiträge: 3947
Wohnort: Warburg
Vespa: ET4 M04, LX125i.e. T
Land: GER/NRW
Noch vergessen: Schau dir die Membran genau an. Meine habe ich auch getauscht. Sie war verhärtet aber nicht wirklich undicht. Ziemlich teuer das Teil 75€ :-( bei Sip . Aber hat sich dennoch gelohnt. :D
Der Dichtsatz ist schwierig zu beschaffen. Es gibt viele Billignachbauten in der Bucht kompl. mit Schwimmernadelventil fur 14.95€!
Finger weg da Chinaschrott.
Es dürfen keine normalen Gummiringe aus dem Sanitärbereich sein, da sie nicht Kraftstofffest sind. Sie lösen sich auf oder verhärten in kürzester Zeit.
Ein original Mikunidichtring Made in Japan D=5mm kostet schon ca. 2-3€ bei Topham als Refferenz.

_________________
Der Mensch hat dreierlei Wege klug zu handeln: durch Nachdenken ist der edelste, durch Nachahmen der einfachste, durch Vespa fahren der sinnigste.


Nach oben
 Profil  
 
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 4 Beiträge ] 

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 3 Gäste


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Gehe zu:  

- Vespaforum.de is sponsored by "Ingenieurbüro Kurz" -




Impressum


Powered by phpBB® Forum Software © phpBB Group
Deutsche Übersetzung durch phpBB.de