Cdi und springt nicht an

Technik im Detail!
Nachricht
Autor
kekses
Beiträge: 214
Registriert: Sa 7. Mai 2016, 08:38
Vespa: ET4
Land: Deutschland
Wohnort: Leimen

Cdi und springt nicht an

#1 Beitrag von kekses » Mi 15. Mai 2024, 09:37

Hallo Leute,
Ich habe mir zu meiner ET4 von 97 noch eine zweite von 96 besorgt. Vom Bruder eines Freundes der damit 2700 km gefahren ist und dann auf die Seite gestürzt ist. Bevor ich mich an die Karroseriearbeiten gemacht habe, hatte ich einen Ölwechsel gemacht und den Motor getestet. Sie sprang relativ schnell an. Nun ist sie fast komplett neu lackiert nur sie will nicht mehr anspringen. Zuerst sprang sie mit Starpilot immer kurz an. Das ist aber jetzt auch vorbei.
Habe nur den blauen Schlüssel und da fehlt auch ein Stück Gummi oben. Da schaut ein kleines graues Teil raus.
Zündfunke ist vorhanden aber Kerze bleibt trocken. Selbst bei Starpilot direkt in den vergaser keine Reaktion. Ab und an eine Fehlzündung am Auspuff.
Hat man einen Zündfunken wenn Wegfahrsperre aktiv ist ? Da ich sowieso neue Schlüssel brauche wurde ich alles tauschen wollen das ich ohne die Wegfahrsperre auskomme. Was brauche ich dazu. Hab nun seit Tagen unzählige Beiträge gelesen werde aber immer unschlüssig was das Problem ist bzw wie ich sie zum Laufen bringen kann. Vergaser habe ich mehrfach gereinigt und auch einen zweiten Vergaser den ich noch hatte getestet. Batterie ist neu und voll. Der Kickstarter geht schwer was auf ausreichend Kompression hindeutet.
Bräuchte also dringend Hilfe von den Fachleuten hier.
Gruß aus Leimen bei Heidelberg

Rita
Beiträge: 9105
Registriert: Do 22. Okt 2009, 22:16
Vespa: T5
Land: Deutschland
Wohnort: Frankfurt/Main

Re: Cdi und springt nicht an

#2 Beitrag von Rita » Mi 15. Mai 2024, 09:50

Kerzenstecker abnehmen und testen ob beim Starten ein Funke kommt....

das Teil, das da ausm Schlüsselkopf lugt ist der Transponder der Wegfahrsperre....einkleben und Schlüsslüberzug vom SIP ersparen Dir die Kosten....

mal mit dem braunen Masterkey probiert??

Rita

kekses
Beiträge: 214
Registriert: Sa 7. Mai 2016, 08:38
Vespa: ET4
Land: Deutschland
Wohnort: Leimen

Re: Cdi und springt nicht an

#3 Beitrag von kekses » Mi 15. Mai 2024, 14:12

Zündfunken ist da. Habe nur den beschädigten blauen Schlüssel.

Benutzeravatar
mikesch
Beiträge: 10783
Registriert: Mo 7. Sep 2015, 17:41
Vespa: ET4 M04
Land: GER/NRW/OWL
Wohnort: Warburg

Re: Cdi und springt nicht an

#4 Beitrag von mikesch » Mi 15. Mai 2024, 16:28

Da könnte die Kerze rumzicken, auch mit Funken.
Wechsle erst mal die Kerze mit Stecker.
Berichte.

kekses
Beiträge: 214
Registriert: Sa 7. Mai 2016, 08:38
Vespa: ET4
Land: Deutschland
Wohnort: Leimen

Re: Cdi und springt nicht an

#5 Beitrag von kekses » Mi 15. Mai 2024, 17:15

Hallo Rita,
Könntest Du mir Zündkerze und passenden Stecker liefern?

kekses
Beiträge: 214
Registriert: Sa 7. Mai 2016, 08:38
Vespa: ET4
Land: Deutschland
Wohnort: Leimen

Re: Cdi und springt nicht an

#6 Beitrag von kekses » Mi 15. Mai 2024, 17:47

Hatte nagelneue NGK Kerze. Wollte den Nippel oben abschrauben und Kerze war kaputt.

kekses
Beiträge: 214
Registriert: Sa 7. Mai 2016, 08:38
Vespa: ET4
Land: Deutschland
Wohnort: Leimen

Re: Cdi und springt nicht an

#7 Beitrag von kekses » Do 16. Mai 2024, 12:42

Heute morgen beim vespahändler eine neue champion kerze geholt. Stecker hatte er keine da. (Was ein Laden) Die neue Kerze hat einen Nippel drauf den man nicht abschrauben kann. Mein alter Kerzenstecker braucht aber eine Kerze mit Gewinde oben.

Benutzeravatar
mikesch
Beiträge: 10783
Registriert: Mo 7. Sep 2015, 17:41
Vespa: ET4 M04
Land: GER/NRW/OWL
Wohnort: Warburg

Re: Cdi und springt nicht an

#8 Beitrag von mikesch » Do 16. Mai 2024, 13:02

Bestell den 120 Grad abgewinkelten NGK V05E.
Er kommt komplett mit Gummitüllen und passt auf die handelsüblichen Kerzen mit Knubbel.
Bestell am besten noch einen in Reserve da er wie die Kerze verschleißt, wenn auch nur langsam.
Ich tausche meistens beides.
https://www.sip-scootershop.com/de/prod ... 120%20grad

Die Champignonkerze RG4HCX fahre ich nur und bin ziemlich zufrieden mit der Haltbarkeit.
Die NGK CR8EB ist fast doppelt so teuer und hat auch nur Kupfer.
Ich denke da zahlt man zu 50% den Namen.

kekses
Beiträge: 214
Registriert: Sa 7. Mai 2016, 08:38
Vespa: ET4
Land: Deutschland
Wohnort: Leimen

Re: Cdi und springt nicht an

#9 Beitrag von kekses » Do 16. Mai 2024, 15:13

Mikesch ich verbeuge mich vor Dir !
Habe an der championkerze den Anschluß auf Durchmesser 4mm abgeschliffen und M4 Gewinde drauf geschnitten damit sie in meinen alten Stecker passt. Sie sprang danach auf den ersten Knopfdruck an. Der Funke war nur an der Elektrode zu sehen. Mit der alten Kerze waren irgendwie überall Funken zu sehen.
Sie nimmt von unten raus super das Gas an bei Vollgas wird sie jedoch langsam und verschluckt sich. Was könnte das den sein.

Benutzeravatar
mikesch
Beiträge: 10783
Registriert: Mo 7. Sep 2015, 17:41
Vespa: ET4 M04
Land: GER/NRW/OWL
Wohnort: Warburg

Re: Cdi und springt nicht an

#10 Beitrag von mikesch » Do 16. Mai 2024, 15:23

kekses hat geschrieben:
Do 16. Mai 2024, 15:13
...bei Vollgas wird sie jedoch langsam und verschluckt sich. Was könnte das den sein...
Kerze bis Anschlag eingedreht? Ich zähle immer die 14 Umdrehungen mit, hatte ich alles schon.
Ansonsten klassisch zu wenig Sprit bzw zu viel Luft.
Ist der ovale Wellschlauch am Luftfiltereingang aufgesteckt?
Falls ja Vergaser reinigen.
Berichte.

kekses
Beiträge: 214
Registriert: Sa 7. Mai 2016, 08:38
Vespa: ET4
Land: Deutschland
Wohnort: Leimen

Re: Cdi und springt nicht an

#11 Beitrag von kekses » Do 16. Mai 2024, 16:08

Diese co2 Schraube am vergaser hat keinen Einfluss auf die Gasanahme ?

Benutzeravatar
mikesch
Beiträge: 10783
Registriert: Mo 7. Sep 2015, 17:41
Vespa: ET4 M04
Land: GER/NRW/OWL
Wohnort: Warburg

Re: Cdi und springt nicht an

#12 Beitrag von mikesch » Do 16. Mai 2024, 18:00

Nein nur minimal.
Die Leerlaufgemischschraube ist für den runden Leerlauf zuständig.

kekses
Beiträge: 214
Registriert: Sa 7. Mai 2016, 08:38
Vespa: ET4
Land: Deutschland
Wohnort: Leimen

Re: Cdi und springt nicht an

#13 Beitrag von kekses » Sa 18. Mai 2024, 17:41

Werde jetzt erst einmal die vario öffnen und alles ersetzen. Ist immerhin 28 Jahre alt das Zeug.

kekses
Beiträge: 214
Registriert: Sa 7. Mai 2016, 08:38
Vespa: ET4
Land: Deutschland
Wohnort: Leimen

Re: Cdi und springt nicht an

#14 Beitrag von kekses » Mo 27. Mai 2024, 14:27

Zwischenstand. Die Vario war offen und ne Menge Fett drin. Die Rollen sind neuwertig aber die Laufbahnen ziemlich schmierig. Alles gereinigt und heute dann Prpbefahrt.

kekses
Beiträge: 214
Registriert: Sa 7. Mai 2016, 08:38
Vespa: ET4
Land: Deutschland
Wohnort: Leimen

Re: Cdi und springt nicht an

#15 Beitrag von kekses » Mo 27. Mai 2024, 18:05

Ergebnis Probefahrt. Sie nimmt kein Gas an
Hab den die Menbran meines Ersatzvergasers eingebaut und gleiches Ergebnis. Dann habe ich den alten ungereinigten Ersatzvergaser eingebaut uns nun läuft sie super. Werde noch den nicht funktionierten Vergaser nachsehen und wenn ich nichts finde bleibt der alte drauf.

Antworten