Vespa ET2 C38 Startprobleme

Technik im Detail!
Antworten
Nachricht
Autor
Vespe2002
Beiträge: 7
Registriert: Sa 7. Aug 2021, 21:01
Vespa: ET2 C38
Land: Deutschland

Vespa ET2 C38 Startprobleme

#1 Beitrag von Vespe2002 » Sa 7. Aug 2021, 22:04

Moin zusammen,

Ich habe meine Vespa ET2 C38 Bj. 2002 vor ca. 3,5 Jahren gekauft, sie lief tadellos bis vor ca 3 Monaten, auch nach mehreren Standzeiten von 1-6 Monaten.
Da hatte sie sich von einem Tag auf den anderen wie folgt verhalten:
Ich brauchte eine neue Batterie und Zündkerze (hab eine Gel-Batterie gekauft), damit sprang sie dann nach mehrmaligem Kicken an und ging nach ein paar Sekunden aus. Ich hab mir nix dabei gedacht, wieder angekickt und sie lief, sodass ich losgefahren bin.
Dann ging sie schätzungsweise 7-8 mal aus (verhielt sich wie wenn Luft im Benzinschlauch wäre), sprang aber nach ein paar Kicks wieder an und ließ sich vernünftig fahren. Sie beschleunigte tadellos, zog auch am Berg wie immer und so weiter.
Den Tag hatte ich dann keine Probleme mehr und war auch nach Pausen direkt fit auf der Straße.

Ein paar Tage später ging dann aber nix mehr, weder per Kick- noch E-Starter.
Erstmal Wissen verschafft zum 1. Mal den Vergaser (Dell'orto PHVA 17,5) selbst zu reinigen, das 2 Mal gemacht, dabei auch das Nadelventil, die Düsen und sämtliche Dichtungen erneuert. Dabei wurden die Schläuche zum Benizinhahn auch gleich erneuert. Benzin wurde dann nicht richtig angezogen, sodass ich ebenfalls den Benzinhahn getauscht habe.

Danach zog der Vergaser auch nach einigen Kicks den Benzinschlauch wieder voll (war der Hahn also wirklich defekt) und ich war motiviert die Vespa zum Laufen zu bringen. => Ergebnis war leider dasselbe wie vorher, sie startete nur noch mit Starthilfespray direkt (egal ob per Kick- oder E-Starter)

Ich hab dann einiges rumgehorcht im Bekanntenkreis und online recherchiert, dabei bin ich darauf gekommen, dass eine nicht korrekt arbeitende CDI bzw. ein nicht mehr voll funktionierender Zündkerzenstecker für solch ein Verhalten sorgen könnte. Neue Piaggio CDI bei Sip-Scootershop bestellt samt neuem Zündkerzenstecker. Heute eingebaut und war direkt mal ein ordentlicherer Zündfunke als mit der alten CDI, jedoch ist das Verhalten immer noch fast dasselbe:
Die Vespa startet mit Spray, geht dann wieder aus (im Leerlauf später als mit der alten CDI und bei Gas geben genauso fix). :(

Hatte noch bei jemand anderem mitbekommen, dass seine Vergaserprobleme auf eine defekte Zündung zurückzuführen waren, mag jedoch nicht alle Teile auf Verdacht tauschen, da das langsam ganz schön ins Geld geht.

Meine Fragen sind nun:
- Kann das ein Problem mit dem Vergaser sein? (habe auch noch nen neuen Schwimmer hier liegen - den mal einsetzen oder macht ein neuer Vergaser Sinn?)
- Kann es ein Problem mit der Ölpumpe sein?
- Hat jemand sonst eine Idee wo ich suchen kann? Motor oder oder oder?

Ich hoffe die Vespa wieder fahrbereit zu bekommen, da ich sie mit gerade einmal 2000 km Laufleistung gekauft habe und der Vorbesitzer ein älterer Herr war der sie lediglich für Arztfahrten eingesetzt, sie sonst aber in der Garage stehen hatte, aber jedes Jahr fleißig zur Inspektion brachte.

Viele Grüße aus Hamburg und vielen Dank schonmal für's Lesen :)
Dennis

Benutzeravatar
mikesch
Beiträge: 8052
Registriert: Mo 7. Sep 2015, 17:41
Vespa: ET4 M04
Land: GER/NRW
Wohnort: Warburg

Re: Vespa ET2 C38 Startprobleme

#2 Beitrag von mikesch » So 8. Aug 2021, 06:36

Hallo Dennis, wie du weißt gibts nicht so viele Möglichkeiten warum ein Motor nicht richtig läuft.
Da du den Vergaser, Kerze, Kerzenstecker und CDI schon ausgeschlossen hast bleibt nicht mehr viel übrig.
Wenn es sich eindeutig um Zündaussetzer handelt (das muß im Fehlerfall noch geprüft werden) tippe ich auf eine defekte Zündgrundplatte.
Vielleicht ist es auch "nur" ein versteckter Kabelbruch z.B. am CDI Stecker.

Ich muß gestehen das eine defekte Zündung nicht mit deiner Aussage überein stimmt das der Motor mit Starthilfespray sofort wieder kommt.
Es ist also nach wie vor sehr wichtig genau zu bestimmen ob es sich im Fehlerfall um Kraftstoffmangel oder um Zündaussetzer handelt.

Prüfe bitte so lange bis du die Ursache für das Absterben hast.
Erst dann können wir im Detail den Auslöser suchen und auch finden.

Hol dir notfalls Fremdhilfe.
Viel Erfolg.
Der Mensch hat dreierlei Wege klug zu handeln: durch Nachdenken ist der edelste, durch Nachahmen der einfachste, durch Vespa fahren der sinnigste.

Vespe2002
Beiträge: 7
Registriert: Sa 7. Aug 2021, 21:01
Vespa: ET2 C38
Land: Deutschland

Re: Vespa ET2 C38 Startprobleme

#3 Beitrag von Vespe2002 » So 8. Aug 2021, 12:14

Hallo mikesch,
vielen Dank für Deine Antwort.

Kabelbrüche hatte ich auch schon als Option ausgemacht. Da ich leider keine Garage oder derartiges habe um die Vespa für mehrere Tage entkleidet ;) stehen zu lassen, bekam ich auch die Idee, einen neuen Kabelbaum einzusetzen.
Hab gerade ein Angebot für einen komplett neuen bekommen für 180€ und kann grad nicht abschätzen wie sinnvoll und preislich adäquat das Angebot ist.
Die Idee ist einfach den neuen Kabelbaum einzusetzen und dann am alten nach der ein oder anderen Schwachstelle in Ruhe zu suchen, während die ET2 wieder benutzt werden kann. Da herrscht dann ja kein Zeitdruck.
Wobei ja auch nicht gesagt ist, dass die Vespa dann wieder läuft...
Was hältst Du davon?

Ich schau mir auf jeden Fall mal an wie ich das mit den Zündaussetzern testen kann und versuche mich daran.

Wie kann ich sonst noch den Kraftstoffmangel testen?

Ich möchte meine ET2 unbedingt wieder zum Laufen bekommen und abwechselnd mit meinen Söhnen damit Ausflüge unternehmen und eigentlich demnächst noch eine kaufen für meine Frau. :)
Aber eins nach dem Anderen.

Viele Grüße

Benutzeravatar
mikesch
Beiträge: 8052
Registriert: Mo 7. Sep 2015, 17:41
Vespa: ET4 M04
Land: GER/NRW
Wohnort: Warburg

Re: Vespa ET2 C38 Startprobleme

#4 Beitrag von mikesch » So 8. Aug 2021, 14:28

Nein, keinen neuen Kabelbaum bitte.
Das würde nur neue Probleme erzeugen.
Der Mensch hat dreierlei Wege klug zu handeln: durch Nachdenken ist der edelste, durch Nachahmen der einfachste, durch Vespa fahren der sinnigste.

Vespe2002
Beiträge: 7
Registriert: Sa 7. Aug 2021, 21:01
Vespa: ET2 C38
Land: Deutschland

Re: Vespa ET2 C38 Startprobleme

#5 Beitrag von Vespe2002 » So 8. Aug 2021, 15:36

Gut, dann weiß ich da Bescheid und melde mich sobald ich Zeit hatte, es keinen Regen gab zum Schrauben und neue Erkenntnisse da sind.

Rita
Beiträge: 7094
Registriert: Do 22. Okt 2009, 22:16
Vespa: T5
Land: Deutschland
Wohnort: Frankfurt/Main

Re: Vespa ET2 C38 Startprobleme

#6 Beitrag von Rita » So 8. Aug 2021, 16:38

ich habe eine gebrauchte ET2 zu 1.390.- in schwarz

keine Schönheit... gebrauchsspuren.... aber läuft gut

die nahmen und fahren ... und ich mach dann in Ruhe die andere fit...

schon haste 2 zur Verfügung....

Rita

Vespe2002
Beiträge: 7
Registriert: Sa 7. Aug 2021, 21:01
Vespa: ET2 C38
Land: Deutschland

Re: Vespa ET2 C38 Startprobleme

#7 Beitrag von Vespe2002 » Mi 13. Okt 2021, 10:48

Hallo zusammen,
jetzt läuft meine Vespa endlich wieder tadellos wie am ersten Tag, ich hab einen Tag frei und den Moment hier zu schreiben.

Das Problem war, dass mir ein Verkäufer die falschen Vergaser-Ersatzteile geliefert hat. Es hat sich herausgestellt, das Problem war u.a. die falsche Schwimmernadel (ein wenig zu lang - nur mit Erfahrung so erkennbar oder eben beide nebeneinander halten, ich hatte mich auf die korrekte Lieferung verlassen - wieder dazugelernt).
Alles andere war korrekt geliefert und umgesetzt worden, eine lokale Werkstatt hatte sich dem Problem angenommen.
Die CDI zu tauschen und den Rest war aber definitiv auch nötig, hab ich bestätigt bekommen nachdem ich die alten Teile gezeigt hatte.

Vielen Dank nochmal an Eure Unterstützung mit Rat und Angeboten!!

Alles Gute und viele Grüße
Dennis

Antworten