ET4 M04 125 ruckelt beim Anfahren

Technik im Detail!
Antworten
Nachricht
Autor
hangsolo
Beiträge: 14
Registriert: Fr 23. Okt 2020, 18:02
Vespa: ET4
Land: Deutschland

ET4 M04 125 ruckelt beim Anfahren

#1 Beitrag von hangsolo » Di 17. Aug 2021, 13:17

Hallo zusammen,

ich fahre eine M04 von 1999. Diese ruckelt seit kurzen beim Anfahren.
Ich gebe langsam Gas, der Motor dreht hoch, man merkt ein nicht vollständiges, immer wieder abbrechendes Einkuppeln bzw. Rupfen. Wenn ich das Gas erhöhe, macht die Vespa einen kleinen „Satz“, weil dann mit entsprechend mehr Gas die Kupplung greift. Gebe ich an der Ampel viel Gas, fährt sie direkt geschmeidig los. Nach 15-20km ist das Ruckeln verschwunden.

Außerdem auffällig: wenn ich rolle und das Gas vollständig wegnehme, bockt/ruckt die Vespa auch ganz, ganz leicht in Abständen von 1-2 Sekunden. So, als gäbe es ganz kurze Kuppelvorgänge, die ein „Schleppmoment“ erzeugen. Gleiches, wenn ich konstant mit 30 kmh fahre, dann entstehen minimale Zugkraftunterbrechungen. Als würde die Kupplung rutschen oder der Motor stottern.

Gleichzeitig ist mir aufgefallen, dass die Vespa schonmal runder lief. Sie springt schnell an, geht nicht aus, dreht im Leerlauf aber sehr niedrig. Etwa jede 2. Sekunde dreht sie minimal höher, gefühlt, um ein Absterben zu vermeiden.

Meine erste Intuition wäre gewesen, die Kupplung zu überprüfen. Die Vespa hat 30000km runter, wann zuletzt die Kupplung gereinigt wurde, weiß ich nicht.

Außerdem habe ich mich gefragt, ob es vielleicht auch mit dem Vergaser und/oder der Luftzufuhr zusammenhängen kann, eben weil gefühlt der Leerlauf etwas unrunder ist.

Ich bin nicht der ultimative Schrauber, deshalb hätte ich gerne einen groben Plan, bevor ich alles auseinanderbaue und mir die entsprechenden Ersatzteile besorge :)

Was wäre eure Einschätzung? Kennt jemand das Problem? Habt ihr einen Tipp, wie ich das Problem näher eingrenzen kann?

Danke und Gruß!

Benutzeravatar
Gonzo0815
Beiträge: 2473
Registriert: Mo 1. Jun 2015, 11:55
Vespa: ET4, ET3, Acma V56
Land: Österreich
Wohnort: Bruck/Mur
Kontaktdaten:

Re: ET4 M04 125 ruckelt beim Anfahren

#2 Beitrag von Gonzo0815 » Di 17. Aug 2021, 13:24

Das Rupfen der Kupplung kommt oft von einem Grat an den Belägen.
Einfach mal den Variodeckel runter, Kupplung auf und die Kanten der Beläge brechen und leicht anphasen. Reinigen schadet natürlich auch nicht.

Das kann schon reichen für dein Problem beim Anfahren und bei 30km/h.

Was den unrunden Lauf angeht, schau mal ob der nach der Bearbeitung der Kupplung noch immer da ist.
Wenn ja, dann mal den E-Choke checken ob der O-Ring noch gut ist, bzw. der Choke noch funktioniert.
Dazu einfach ausbauen (eine Schraube) und an 12V anschließen und schauen ob er nach ein paar Minuten auch ausfährt. Sollte ein paar Millimeter Weg machen.
Wär Rechtschreibfähler finted tarf sie behalden!

Meine ET4 als Endlosprojekt -> ET4 Restauration und Tuning

Die Primavera ET3 -> Schaltvespe muss sein

Benutzeravatar
mikesch
Beiträge: 8029
Registriert: Mo 7. Sep 2015, 17:41
Vespa: ET4 M04, LX125i.e. T
Land: GER/NRW
Wohnort: Warburg

Re: ET4 M04 125 ruckelt beim Anfahren

#3 Beitrag von mikesch » Di 17. Aug 2021, 15:57

hangsolo hat geschrieben:
Di 17. Aug 2021, 13:17
...Gleichzeitig ist mir aufgefallen, dass die Vespa schonmal runder lief. Sie springt schnell an, geht nicht aus, dreht im Leerlauf aber sehr niedrig. Etwa jede 2. Sekunde dreht sie minimal höher, gefühlt, um ein Absterben zu vermeiden...
Das Leerlaufgemisch ist nicht optimal eingestellt oder es tritt irgenwo Falschluft ein.
Details:
Drehzahl an der Standgasschraube etwas höher stellen als normal
Dann bei heißem Motor die Leerlaufgeschmischraube (am Vergaser vorn links in Fahrtrichtung) solange verstellen bis die maximale Drehzahl erreicht ist.
Danach an der Standgasschraube die für dich richtige Drehzahl einstellen.

Sollte sich keine stabile Drehzahl einstellen lassen ist das ein Indiz für Falschluft oder nicht korrekt eingestellte Ventile. Soll E 0,15 A 0,15.
Für Falschluft kommt in Frage der Ansaugkrümmer, der Vakuumschlauch, die Dichtung am E-Choke und die Dichtung unter der Leerlaufgemischschraube.

Wenn alles stimmt gibts keine Drehzahlschwankungen und der Motor nimmt schlagartig das Gas an und aggiert nicht wie Kaugummi.
Wenn du Kaugummieffekt hast hat das nichts mit dem Antrieb zu tun.
Für eine maximale Motorleistung ist auch eine neue Zündkerze empfehlenswert.

Alles wissenwerte zur Kupplung hat Gonzo schon erklärt.
Der Mensch hat dreierlei Wege klug zu handeln: durch Nachdenken ist der edelste, durch Nachahmen der einfachste, durch Vespa fahren der sinnigste.

Oli62
Beiträge: 48
Registriert: Mi 13. Apr 2011, 20:24
Vespa: ET4, GTS300hpe
Land: Deutschland

Re: ET4 M04 125 ruckelt beim Anfahren

#4 Beitrag von Oli62 » Di 17. Aug 2021, 19:12

Hatte ich auch mal. War dann tatsächlich der Vergaser. Ich habe dann einen neuen Mikuni Vergaser verbaut und alles war wieder gut. Wirst du aber heute nicht mehr bekommen. Zum Thema Einstellung hat ja Mikesch schon einiges gesagt.

Gruß Oliver
Gruß Oliver

hangsolo
Beiträge: 14
Registriert: Fr 23. Okt 2020, 18:02
Vespa: ET4
Land: Deutschland

Re: ET4 M04 125 ruckelt beim Anfahren

#5 Beitrag von hangsolo » Di 17. Aug 2021, 19:15

Wow, danke für die schnellen und ausführlichen Antworten. Dann werde ich mich mal nach und nach an den beschriebenen Themen versuchen!

PS2894
Beiträge: 4
Registriert: Sa 11. Jul 2020, 22:20
Vespa: ET4 125
Land: Deutschland

Re: ET4 M04 125 ruckelt beim Anfahren

#6 Beitrag von PS2894 » Di 14. Sep 2021, 13:37

Ich häng mich hier mal fix dran, da ich das gleiche Problem habe.
Kann mir jemand verraten mit welchem Trick man bei dem original Mikuni Vergaser vernünftig an die Leerlaufgemischschraube heran kommt? Nehmt ihr dafür die Seitenverkleidung ab? Von oben ist das echt ne Katastrophe, da man völlig blind den Schlitzschraubendreher irgendwie zur Schraube bekommen muss.

Gruß, Paul

Benutzeravatar
Gonzo0815
Beiträge: 2473
Registriert: Mo 1. Jun 2015, 11:55
Vespa: ET4, ET3, Acma V56
Land: Österreich
Wohnort: Bruck/Mur
Kontaktdaten:

Re: ET4 M04 125 ruckelt beim Anfahren

#7 Beitrag von Gonzo0815 » Di 14. Sep 2021, 20:03

Entweder du hast einen ca. 40cm langen Schlitzschraubendreher, dann kannst du einfach seitlich durch den oberen Schlitz der Seitenverkleidung.
Oder eben mit einem normal langen Schraubendreher, nach demontieren der Seitenverkleidung. Dann druchs Loch der Aufnahme für selbige.

Gute Taschhenlampe hilft auch ;)
Wär Rechtschreibfähler finted tarf sie behalden!

Meine ET4 als Endlosprojekt -> ET4 Restauration und Tuning

Die Primavera ET3 -> Schaltvespe muss sein

Benutzeravatar
mikesch
Beiträge: 8029
Registriert: Mo 7. Sep 2015, 17:41
Vespa: ET4 M04, LX125i.e. T
Land: GER/NRW
Wohnort: Warburg

Re: ET4 M04 125 ruckelt beim Anfahren

#8 Beitrag von mikesch » Di 14. Sep 2021, 22:07

Ich nutze einen ca 10-12cm langen Uhrmacherschraubendreher und eine Taschenlampe zum finden der Schraube.
Über die Schlitze habe ich die Schraube noch nie gefunden, Standgas auch nicht.
Schraube beides direkt von oben.

Im Servicebereich der ET4 gibts keine einfachen oder praktischen Lösungen.
Mit der Sichtweise gehts dann eigentlich.
Der Mensch hat dreierlei Wege klug zu handeln: durch Nachdenken ist der edelste, durch Nachahmen der einfachste, durch Vespa fahren der sinnigste.

Antworten