Vespaforum.de... das Vespa Forum GT GTS LX S ET PX

Das Forum für die moderne Vespa! ... Granturismo, GT, GTS, GTV, LX, LXS, LXV, ET, PX und mehr ...
Aktuelle Zeit: So 20. Okt 2019, 02:26

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]




Ein neues Thema erstellen Auf das Thema antworten  [ 5 Beiträge ] 
Autor Nachricht
 Betreff des Beitrags: Bitte mal drüber sehen
BeitragVerfasst: Do 4. Jul 2019, 12:08 
Offline

Registriert: Do 4. Jul 2019, 11:39
Beiträge: 8
Vespa: ET2 50ccm
Land: Deutschland
Hallo,

habe vom Kumpel eine Vespa ET2 Bj 2004 übernommen, ist mein erster Roller und soll auch ein bisschen zum Schrauben dienen (bis auf die Bremsen :) )

Der Roller war bis vor 2 Jahren regelmäßig beim Service. Das will ich in Zukunft aus Interesse an der Technik selbst machen.


Habe nun also gleich losgelegt und nach diversen Anleitungen hier im Forum:

- Das Ganze Ding erstmal gründlich geputzt
- Vergaser ausgebaut und gereinigt
- Ölpumpenriemen und Antriebsriemen gewechselt
- Ölpumpe eingestellt
- Variogewichte erneuert (standard 8Gramm)
- Batterie geladen und mit dest. Wasser befüllt
- Bowdenzüge gefettet

Das Ding springt super an und rennt gute 60 KmH (Variodrossel ist raus)

Wo ich bisschen hänge (werde mich da auch noch tiefer einlesen) ist das Zündkerzenbild:
Habe ein Bild angehangen, welches nach ca. 2 Minuten schneller Fahrt gemacht wurde. Hell ist die nicht, schwarz auch nicht (war sie aber zuvor), aber ein Reh (rehbraun) sieht für mich anders aus :) ich würde die Farbe eher als Violett bezeichnen. Passt das?

Dann noch:

Es wurde bei dem Roller die Vergaserdrossel raus gemacht und eine 65er Düse verbaut, jedoch kein Sportauspuff und der normale standard Luftfilter ist drinnen.. Passt das setting so oder ist das keine ideale Abstimmung? Ich würde gerne alles so zurückbauen wie es ab Werk ist, sprich die Vergasedrossel wieder rein und die Originale Düse auch (welche ist das? die 53 oder?) oder soll ich das so lassen?

So läuft der Roller im Leerlauf an dem Punkt wo er kurz vorm ausgehen ist, hält jedoch diese Drehzahl, das Hinterrad dreht ganz langsam mit.
Bei der Fahrt läuft für mich alles normal, wo die Variodrossel jedoch noch drinnen war (soll auch wieder rein), beschleunigte er jedoch recht ungleichmäßig...

Für Tipps und Denkanstöße bin ich dankbar,

VG Alex


Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Bitte mal drüber sehen
BeitragVerfasst: Do 4. Jul 2019, 12:22 
Offline
Benutzeravatar

Registriert: Mo 7. Sep 2015, 17:41
Beiträge: 6352
Wohnort: Warburg
Vespa: ET4 M04, LX125i.e. T
Land: GER/NRW
Hallo Alex und willkommen im Forum. :D

Wenn man sich die alten Ablagerungen weg denkt ist die Farbe OK.
Sie wird sicher auch noch etwas heller wenn du mal aine halbe Stunde Vollgas gibst.
Zu der original Bedüsung kann ich leider nichts sagen.
Schraube mal eine neue Kerze ein und beobachte weiter.

_________________
Der Mensch hat dreierlei Wege klug zu handeln: durch Nachdenken ist der edelste, durch Nachahmen der einfachste, durch Vespa fahren der sinnigste.


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Bitte mal drüber sehen
BeitragVerfasst: Sa 6. Jul 2019, 17:38 
Offline

Registriert: Mo 11. Apr 2011, 10:48
Beiträge: 1401
Wohnort: Vorort von München
Vespa: LX50
Land: Deutschland
Bei der ET2 ist mir nichts bekannt, dass es da eine Vergaserdrossel gibt.


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Bitte mal drüber sehen
BeitragVerfasst: Di 9. Jul 2019, 19:42 
Offline

Registriert: Sa 11. Jul 2015, 22:55
Beiträge: 94
Wohnort: Böblingen
Vespa: ET2
Land: Deutschland
Hallo Alex,

bei der ET2 bis Bj 2004 wurde ein Weber-Vergaser 12 OM verbaut. Hauptdüse 76er.

Bei manchen Modellen wurde dann der Weber gegen einen DelOrto 12er getauscht. Auch mit 76er Düse.

Ist bei Dir ein 17,5 er Vergaser verbaut wurde mehr geändert. 53er oder 65er Düse weist eher auf einen 17,5er Vergaser hin.
Die Originalgewichte hatten auch nur 6,9 gr., keine 8.

Sieh mal in den Papieren nach. Ich denke, dass nur der 12er eingetragen ist.

Bei einigen ET2 wurde nie ein Ring in der Vario verbaut.
Aber immer ein verengter ASS. 12er Vergaser, enger ASS und Auspuff mit Blindrohr waren Drossel genug.

Gruß Jo

_________________
Ein Leben ohne Vespa ist möglich, aber sinnlos. (Sehr frei nach Loriot)


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Bitte mal drüber sehen
BeitragVerfasst: Mo 15. Jul 2019, 10:09 
Offline

Registriert: Do 4. Jul 2019, 11:39
Beiträge: 8
Vespa: ET2 50ccm
Land: Deutschland
Hallo, und danke für die bisherigen Tipps,

habe nun mal die Zündkerze erneuert und bin paar KM vollgas gefahren, das aktuelle ZK Bild ist im Anhang und sollte ja nun passen wie ich finde? Sprich das Gemisch Öl/Benzin passt so.

Es ist definitiv ein Dellorto 17,5 drinnen, die Vergaser Drossel lass ich draußen da der neu auch ohne geliefert wird, es ist wohl standardmäßig eine 65er Düse verbaut, welche ich nun so drinnen lasse.

Es war so ein roter Luftfilter (glaube Melassi oder sowas stand drauf), dieser war etwas grobporiger, als den "standard" Luftfiltereinsatz den ich nun rein getan hab.
Die Variodrossel hab ich wieder rein gebaut, so fährt er wieder seine 45 km/h.

Jetzt hab ich nur noch das Problem, dass der Roller im Standgas ausgeht wenn er warm gefahren ist. Kalt starten geht wunderbar, doch sobald er warm ist, ich ihn aus mache und dann wieder an mache, dann läuft er erst, die Drehzahl geht dann immer mehr runter und er verreckt innerhalb von ca. 15 Sekunden. Ebenso wenn ich mit warmen Motor stehe. Wenn ich leicht Gas gebe bleibt er am Leben.

Vermutlich muss ich den Vergaser hier einstellen, habe jedoch sicher nicht an der Schraube gedreht als ich den Vergaser gereinigt und den Schwimmer + Dichtungen erneuert habe. Vermutlich hat der grobporigere LF mehr Luft durch gelassen als der jetzige?

Dann hatte ich nach Einbau des Vergasers das Phänomen (ist nun weg, nur zum Verständnis): Habe den Roller angemacht, dieser drehte sofort auf höchste Drehzahl, als ich den Gashebel kurz betätigte ging die Drehzahl wieder runter, dann jedoch wieder hoch und von alleine wieder runter und immer so weiter (ohne dass ich den Gashebel angefasst habe), erst nach ner Runde Fahren ging das weg, aber das Hinterrad dreht sich nun etwas schneller, wenn der Roller läuft und aufm Ständer ist.

Ich vermute das alles hat mit der Vergaser Einstellung zu tun, oder sollte noch irgend ein anderes Teil ins Auge gefasst werden?

VG Alex


Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.


Nach oben
 Profil  
 
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 5 Beiträge ] 

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Gehe zu:  

- Vespaforum.de is sponsored by "Ingenieurbüro Kurz" -




Impressum


Powered by phpBB® Forum Software © phpBB Group
Deutsche Übersetzung durch phpBB.de