Vespaforum.de... das Vespa Forum GT GTS LX S ET PX

Das Forum für die moderne Vespa! ... Granturismo, GT, GTS, GTV, LX, LXS, LXV, ET, PX und mehr ...
Aktuelle Zeit: Di 15. Okt 2019, 08:14

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]




Ein neues Thema erstellen Auf das Thema antworten  [ 12 Beiträge ] 
Autor Nachricht
BeitragVerfasst: Mo 24. Jun 2019, 14:31 
Offline

Registriert: Di 12. Jun 2018, 15:03
Beiträge: 61
Vespa: ET4/M04
Land: Deutschland
Hallo Vespafreunde,
Wollte mal kurz einen neuen Hauptständer an die ET4 bauen.
Bekomme jedoch den hinteren längeren Bolzen ums verrecken nicht raus.
Weis vielleicht jemand ob in der hinteren Bolzenführung ein Gewinde ist?
Vorne mit dem kürzeren Bolzen ist kein Gewinde, dieser ging auch problemlos raus.
Schraubenkopf wurde abgerissen.
Was bleibt noch für eine Möglichkeit diesen verflixten Bolzen rauszubekommen?
Vielleicht hattet ihr auch schon mal dieses Problem und habt mir eine Lösung.
Grüße Happy


Nach oben
 Profil  
 
BeitragVerfasst: Mo 24. Jun 2019, 15:54 
Offline
Benutzeravatar

Registriert: Mo 7. Sep 2015, 17:41
Beiträge: 6340
Wohnort: Warburg
Vespa: ET4 M04, LX125i.e. T
Land: GER/NRW
Es sind normale Bolzen die mit einer Mutter gesichert werden.
Weder in den Führungen im Motorblock noch im Ständer sind irgendwelche Gewinde.
Die Bolzen werden mit einem passenden Hilfsmittel einfach ausgetrieben.
Nicht zu zimperlich sein, er kommt auf jeden Fall.

Anleitung: viewtopic.php?f=5&t=37391

_________________
Der Mensch hat dreierlei Wege klug zu handeln: durch Nachdenken ist der edelste, durch Nachahmen der einfachste, durch Vespa fahren der sinnigste.


Nach oben
 Profil  
 
BeitragVerfasst: Mo 24. Jun 2019, 16:53 
Offline

Registriert: Do 22. Okt 2009, 22:16
Beiträge: 5794
Wohnort: Frankfurt/Main
Vespa: T5
Land: Deutschland
wenn der Bolzen in der Führung festgegammelt ist..... mit Heißluftpistole am Gehäuse warmmachen.....
dann dem Bolzen ne Ladung Kältespray verpassen...
und ohne Brachialgewalt austreiben....

Rita


Nach oben
 Profil  
 
BeitragVerfasst: Mo 24. Jun 2019, 17:22 
Offline

Registriert: Di 12. Jun 2018, 15:03
Beiträge: 61
Vespa: ET4/M04
Land: Deutschland
Danke euch für euere schnelle Hilfe,
beruhigt mich das in der Führung kein Gewinde ist.
Habe diesen Bolzen heute total ruiniert und trotzdem ging gar nichts.
Werde es die nächste Tage nochmal versuchen.


Nach oben
 Profil  
 
BeitragVerfasst: Mo 24. Jun 2019, 17:39 
Offline

Registriert: Do 22. Okt 2009, 22:16
Beiträge: 5794
Wohnort: Frankfurt/Main
Vespa: T5
Land: Deutschland
wie definierst Du "heute total ruiniert " ...??

Rita


Nach oben
 Profil  
 
BeitragVerfasst: Mo 24. Jun 2019, 17:54 
Offline

Registriert: Di 12. Jun 2018, 15:03
Beiträge: 61
Vespa: ET4/M04
Land: Deutschland
Bild

Bild

Bild


Nach oben
 Profil  
 
BeitragVerfasst: Mo 24. Jun 2019, 18:21 
Offline

Registriert: Di 12. Jun 2018, 15:03
Beiträge: 61
Vespa: ET4/M04
Land: Deutschland
Wollte eigentlich nur schnell mein Geburtstagsgeschenk einbauen.

Bild

Bild


Nach oben
 Profil  
 
BeitragVerfasst: Mo 24. Jun 2019, 18:56 
Offline
Benutzeravatar

Registriert: Mo 7. Sep 2015, 17:41
Beiträge: 6340
Wohnort: Warburg
Vespa: ET4 M04, LX125i.e. T
Land: GER/NRW
Au weia. Kaltverschweißung, Kontaktkorrosion. Kupferpaste hätte das Unglück verhindert.

Da hilft nur noch Motor am besten ausbauen und dann Hitze.
Alu und Stahl dehnen sich unterschiedlich aus. Alu stärker.
Ab einer gewissen Temperatur müsste der Bolzen fast von allein rausfallen.
Nimm den Propanbrenner, der hat mehr Leistung als ein Fön und du kannst gezielter dosieren.

_________________
Der Mensch hat dreierlei Wege klug zu handeln: durch Nachdenken ist der edelste, durch Nachahmen der einfachste, durch Vespa fahren der sinnigste.


Nach oben
 Profil  
 
BeitragVerfasst: Di 25. Jun 2019, 19:47 
Offline
Benutzeravatar

Registriert: Mo 4. Aug 2014, 17:37
Beiträge: 12301
Wohnort: Niederbayern
Vespa: eine 2020-er
Land: Deutschland
Das mit dem Bolzen klappt schon irgendwie.... Ich probiere mal derweil das Hitzeschutzblech da auf´m Kuchen.... Schaut ja aus wie Original! :P Nur der Luftdruck bereitet mir Kopfzerbrechen :? ;)

_________________
"Ich guck erst was IHR habt und entscheide später"


Nach oben
 Profil  
 
BeitragVerfasst: Mi 26. Jun 2019, 13:49 
Offline

Registriert: Di 12. Jun 2018, 15:03
Beiträge: 61
Vespa: ET4/M04
Land: Deutschland
So, mit viel Hitze und heftigen Hammerschlägen hat´s dann doch geklappt.
Neuer Ständer ist montiert, ein Unterschied wie Tag u. Nacht.
War dringend nötig.
Vielen Dank für Euere Tips


Nach oben
 Profil  
 
BeitragVerfasst: Mi 26. Jun 2019, 16:03 
Offline
Benutzeravatar

Registriert: Mo 4. Aug 2014, 17:37
Beiträge: 12301
Wohnort: Niederbayern
Vespa: eine 2020-er
Land: Deutschland
Nu isser happy der Happy - prima gemacht! :klatschen: :)

_________________
"Ich guck erst was IHR habt und entscheide später"


Nach oben
 Profil  
 
BeitragVerfasst: Mi 26. Jun 2019, 17:53 
Offline
Benutzeravatar

Registriert: Mo 7. Sep 2015, 17:41
Beiträge: 6340
Wohnort: Warburg
Vespa: ET4 M04, LX125i.e. T
Land: GER/NRW
Gratulation, die neuen Bolzen hast du mit Kupferpaste eingesetzt, da mach ich jede Wette. :D

_________________
Der Mensch hat dreierlei Wege klug zu handeln: durch Nachdenken ist der edelste, durch Nachahmen der einfachste, durch Vespa fahren der sinnigste.


Nach oben
 Profil  
 
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 12 Beiträge ] 

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Gehe zu:  

- Vespaforum.de is sponsored by "Ingenieurbüro Kurz" -




Impressum


Powered by phpBB® Forum Software © phpBB Group
Deutsche Übersetzung durch phpBB.de