Vespaforum.de... das Vespa Forum GT GTS LX S ET PX

Das Forum für die moderne Vespa! ... Granturismo, GT, GTS, GTV, LX, LXS, LXV, ET, PX und mehr ...
Aktuelle Zeit: Mi 17. Okt 2018, 16:00

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]




Ein neues Thema erstellen Auf das Thema antworten  [ 4 Beiträge ] 
Autor Nachricht
BeitragVerfasst: Mo 16. Jul 2018, 13:17 
Offline

Registriert: Mi 7. Mai 2014, 11:12
Beiträge: 10
Vespa: ET4 125
Land: Deutschland
Moin,

ich habe ein kleines Problem mit der Vespa ET4 125 meiner Mutter. Morgens hat der Roller Schwierigkeiten zu starten (immer 3-4 Versuche per E-Starter). Dann hat er für ca 2-3 min eine schlechte Gasannahme, bzw geht teilweise nochmal aus. Gleichzeitig läuft Benzin aus dem Überlaufschlauch des Vergasers. Sobald der Roller warm ist, startet/fährt der Roller ohne Probleme.

Ich habe den Benzinhahn gecheckt ( am Vergaser den Benzinschlauch abgenommen, kein Benzin. Am Unterdruckschlauch gezogen, dann kam Benzin. Daraufhin habe ich den Vergaser ausgebaut und die Schwimmerkammer aufgemacht. Das Ventil scheint zu schliessen.

Woran könnte es liegen? Der E-Choke fährt ganz normal aus.

Vielen Dank schonmal!


Nach oben
 Profil  
 
BeitragVerfasst: Mo 16. Jul 2018, 21:38 
Offline

Registriert: So 8. Okt 2017, 20:47
Beiträge: 20
Wohnort: NRW
Vespa: ET4 125
Land: Deutschland
Hi
Vergaser ausbauen, untere Kammer abschrauben, dann ist der Schwimmer zu sehen. Vergaser waagerecht auf dem Kopf stellen und den Schwimmer mit einer Messschieber messen. Gehäuse kante vom Vergaser zur Oberkante Schwimmer 12,2 mm. Wenn das Mass nicht stimmt. Blechzunge am Schwimmer vorsichtig nach biegen bis das Maas stimmt. Das wäre die erste Maßnahme.
Gruß Fiddi


Nach oben
 Profil  
 
BeitragVerfasst: Mo 16. Jul 2018, 21:50 
Offline

Registriert: Mi 7. Mai 2014, 11:12
Beiträge: 10
Vespa: ET4 125
Land: Deutschland
Danke, das werde ich morgen mal überprüfen. Aber müsste er dann nicht im warmen Zustand auch überlaufen, wenn der Schwimmerstand falsch eingestellt ist?
Ich hatte gelesen, dass der Schwimmer waagerecht zum Vergasergehäuse sein muss, wenn der Vergaser (ist übrigens ein Walbro) über Kopf steht. Dies ist bei mir der Fall.


Nach oben
 Profil  
 
BeitragVerfasst: Di 17. Jul 2018, 09:12 
Offline

Registriert: Mi 7. Mai 2014, 11:12
Beiträge: 10
Vespa: ET4 125
Land: Deutschland
Heute morgen ist er zunächst gut gestartet, Drehzahl war etwas hoch. Doch nach ca. 10 sek sackte die Drehzahl ab und der Vergaser lief wieder über.

fiddi hat geschrieben:
Hi
Vergaser waagerecht auf dem Kopf stellen und den Schwimmer mit einer Messschieber messen. Gehäuse kante vom Vergaser zur Oberkante Schwimmer 12,2 mm. Wenn das Mass nicht stimmt.
Gruß Fiddi


Bezieht sich dieses Mass auf alle Vergaser, die in der ET4 verbaut sind? Ich meine irgendwo gelesen zu haben, dass es für den Mikuni Vergaser gilt.

Bei Walbro soll der Schwimmer parallel zum Vergasergehüse sein, was bei mir der Fall ist. Dadurch habe ich aber mehr als 12,2 mm Abstand zum Gehäuse.


Nach oben
 Profil  
 
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 4 Beiträge ] 

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Gehe zu:  

- Vespaforum.de is sponsored by "Ingenieurbüro Kurz" -




Impressum


Powered by phpBB® Forum Software © phpBB Group
Deutsche Übersetzung durch phpBB.de