Vespaforum.de... das Vespa Forum GT GTS LX S ET PX

Das Forum für die moderne Vespa! ... Granturismo, GT, GTS, GTV, LX, LXS, LXV, ET, PX und mehr ...
Aktuelle Zeit: Mi 18. Jul 2018, 07:10

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]




Ein neues Thema erstellen Auf das Thema antworten  [ 12 Beiträge ] 
Autor Nachricht
 Betreff des Beitrags: ET4 Batterie ständig leer
BeitragVerfasst: Di 29. Mai 2018, 09:21 
Offline

Registriert: Sa 30. Apr 2011, 11:48
Beiträge: 30
Vespa: et 4 / Sfera 125
Land: Germany
Hallo !

Ich habe ein Problem mit dem Ladestrom für die Batterie.. Die Spannung geht max. auf 12,9V dann ist Schluss..
Den Laderegler habe ich schon getauscht, isser nicht :| :roll:
Wieviel Spannung soll den aus der LM rauskommen, vor dem Laderegler.
Oder gibts da ein Standardfehler ???
Wo an der LM kann ich die Spannung messen ?


gruß
Werner


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: ET4 Batterie ständig leer
BeitragVerfasst: Di 29. Mai 2018, 09:36 
Online
Benutzeravatar

Registriert: Mo 7. Sep 2015, 17:41
Beiträge: 3946
Wohnort: Warburg
Vespa: ET4 M04, LX125i.e. T
Land: GER/NRW
Hi Werni.
Wie alt ist der Akku?
Schon was älter?
Ja?
Akku schon mal probegetauscht?
Nein?
Nachholen bitte.

Sonst:

Prüfe mal die Steckverbindungen des Kabelbaums im Motorraum auf Oxydation und festen Sitz.
Sicherungen 7,5A pauschal austauschen und auf festen Sitz achten.
Masseverbindung am Regler muß Top sein.
Auf grau/schwarz am Regler sollten mehr als 16V~ gegen Masse meßbar sein.

Hier die SZ: <klick>

_________________
Der Mensch hat dreierlei Wege klug zu handeln: durch Nachdenken ist der edelste, durch Nachahmen der einfachste, durch Vespa fahren der sinnigste.


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: ET4 Batterie ständig leer
BeitragVerfasst: Di 29. Mai 2018, 11:31 
Offline

Registriert: Sa 30. Apr 2011, 11:48
Beiträge: 30
Vespa: et 4 / Sfera 125
Land: Germany
Hi !
Werd ich probieren, Batt ist neu ....die 16 V messen ist das angesagteste...
Danke Dir

gruß
Werner


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: ET4 Batterie ständig leer
BeitragVerfasst: Mi 30. Mai 2018, 09:40 
Offline

Registriert: Di 11. Mär 2014, 11:55
Beiträge: 121
Vespa: ET4 M19
Land: Deutschland
Bei meiner ET4 ist mal eine Spule vom Stator durchgebrannt. Kannst du leicht per Ohm-Messung zwischen den 3 Spulen untereinander herausfinden.


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: ET4 Batterie ständig leer
BeitragVerfasst: Mi 30. Mai 2018, 20:54 
Offline
Benutzeravatar

Registriert: Do 9. Mär 2017, 19:38
Beiträge: 497
Wohnort: Wiesbaden
Vespa: ET 4 187er
Land: Hessen
Hallo Werner, ich empfehle einfach eine neue und stärkere Batterie zu kaufen. Gibst sehr guten und starken für €50. Den Rest nachzuschauen ist mühsam, eine Batterie lebt nicht ewig.


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: ET4 Batterie ständig leer
BeitragVerfasst: Mi 30. Mai 2018, 22:19 
Offline

Registriert: Mi 11. Jul 2012, 21:15
Beiträge: 776
Wohnort: Rheinland
Vespa: GTV 250,Transalp
Land: Schland
Kann ein Masseproblem sein, das Masseband der ET4 ist nicht unbeding Narrensicher. Die Masseverbindung zwischen Batterie, Karosserie und Motorblock muss ordentlichen Kontakt haben. Kann man mal mit einem dicken Kabel (Lautsprecherkabel) brücken und dann nochmal die Spannung messen.


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: ET4 Batterie ständig leer
BeitragVerfasst: Do 31. Mai 2018, 07:08 
Online
Benutzeravatar

Registriert: Mo 7. Sep 2015, 17:41
Beiträge: 3946
Wohnort: Warburg
Vespa: ET4 M04, LX125i.e. T
Land: GER/NRW
d-marc hat geschrieben:
Kann ein Masseproblem sein, das Masseband der ET4 ist nicht unbeding Narrensicher. Die Masseverbindung zwischen Batterie, Karosserie und Motorblock muss ordentlichen Kontakt haben. Kann man mal mit einem dicken Kabel (Lautsprecherkabel) brücken und dann nochmal die Spannung messen.


Da muß ich etwas widersprechen Mark.
Die dicke Masseverbindung dient fast ausschließlich dem Stromfluß Akku - > Anlasser. 60-80A gehen da schon mal.
Wenn das Kabel hochohmig ist, macht der Anlasse keinen Muck, wärend die Ladung des Akkus noch funktionieren würde.
Die kleine ET4 Lichtladespule macht vielleicht 6-8 A wenns hoch kommt.
Das dicke Massekabel hat für die Ladung also keine Relevanz.
Hier kann eigentlich nur ein Spulen, Steckverbinder oder Masseproblem am Regler vorliegen.
Wobei ein Reglermasseproblem eher unwarscheinlich ist, da dann der Regler nicht mehr seine Aufgabe erfüllen kann.
Die Ukl. des Akkus würde auf unzulässig hohe Werte steigen.
Er soll den Reglereingang und Ausgang messen.
Messgerät am Eingang auf AC am Ausgang auf DC stellen!
Die Werte hier posten.
Bin allerdings heute wegen des Feiertags in NRW mit Frau auf Tour. :D
Unterwegs gibts bei mir leider kein Forum.
Sollten aber am frühen Nachmittag wieder online sein.

_________________
Der Mensch hat dreierlei Wege klug zu handeln: durch Nachdenken ist der edelste, durch Nachahmen der einfachste, durch Vespa fahren der sinnigste.


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: ET4 Batterie ständig leer
BeitragVerfasst: Do 31. Mai 2018, 08:26 
Offline

Registriert: Mi 11. Jul 2012, 21:15
Beiträge: 776
Wohnort: Rheinland
Vespa: GTV 250,Transalp
Land: Schland
Tja, sorry aber bei meiner ET4 war es exakt so. 12.x Volt und ewig leere Batterie, Regler getauscht ohne Erfolg, dann Masseband überbrückt: Voilà, alles läuft wie es soll (Also 13kommanochwas Volt), neues Masseband und seither keine leere Batterie mehr.


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: ET4 Batterie ständig leer
BeitragVerfasst: Do 31. Mai 2018, 08:47 
Online
Benutzeravatar

Registriert: Mo 7. Sep 2015, 17:41
Beiträge: 3946
Wohnort: Warburg
Vespa: ET4 M04, LX125i.e. T
Land: GER/NRW
Glaube ich dir, und der Anlasser hat während des Fehlers noch gut gedreht?
Eher nicht, oder?
Das wäre nämlich äußerst unlogisch wie du weißt.
Grundsätzlich schaden kann es nicht das Massekabel zu überprüfen.
Habe ich vo Kurzem bei meiner old ET4 auch gemacht.
Dabei gleich den Anlasser überholt.
Da war "ein halbes Pfund" Kohlenstaub drin und die Lager waren furztrocken.
Die Kohlen waren mit 50% noch gut für die die nächsten 20 Jahre Anlassarbeit.
Die gibts eh nicht einzeln.
Kollektor war blitzblank ohne Riefen.
Anlasser schnurrt jetzt schön leise.

_________________
Der Mensch hat dreierlei Wege klug zu handeln: durch Nachdenken ist der edelste, durch Nachahmen der einfachste, durch Vespa fahren der sinnigste.


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: ET4 Batterie ständig leer
BeitragVerfasst: Do 31. Mai 2018, 19:24 
Offline

Registriert: Mi 11. Jul 2012, 21:15
Beiträge: 776
Wohnort: Rheinland
Vespa: GTV 250,Transalp
Land: Schland
mikesch hat geschrieben:
Glaube ich dir, und der Anlasser hat während des Fehlers noch gut gedreht?


Solange die Batterie geladen war (also extern geladen) ja. Übrigens nicht das einzige Fahrzeug bei dem ich den Effekt hatte; Anlasser Okay wenn Batterie nicht entladen, aber lädt nicht ausreichend während der Fahrt. Hatte seinerzeit ein befreundeter KFZ-Elektriker am Telefon quasi behoben nachdem ADAC und zwei Werkstätten gescheitert sind. Er meinte nur "Pack mal ein Starthilfekabel vom Minuspol zum Block und miß nach was passiert" - zack, Fehler (provisorisch) behoben. Kann man also immer mal flott ausprobieren.


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: ET4 Batterie ständig leer
BeitragVerfasst: Do 31. Mai 2018, 20:27 
Online
Benutzeravatar

Registriert: Mo 7. Sep 2015, 17:41
Beiträge: 3946
Wohnort: Warburg
Vespa: ET4 M04, LX125i.e. T
Land: GER/NRW
Die Theorie passt tatsächlich wenn der Motorblock keinen oder schlechten Kontakt zum Chassis hat.
Der Anlasser hat guten Minuskontakt zum Akku daher läuft er gut.
Der Regler hat aber keine Masse obwohl er ans Chassis angeschraubt ist.
In deinem Fall hätte es gereicht den Block mit der vorhandenen kurzen Brücke mit dem Chassis neu und gut leitend zu verbinden.
So ist deine geschilderte Situation tatsächlich logisch erklärbar. :D

_________________
Der Mensch hat dreierlei Wege klug zu handeln: durch Nachdenken ist der edelste, durch Nachahmen der einfachste, durch Vespa fahren der sinnigste.


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: ET4 Batterie ständig leer
BeitragVerfasst: Sa 2. Jun 2018, 14:34 
Offline

Registriert: Di 9. Okt 2012, 23:21
Beiträge: 78
Vespa: Et4 M04
Land: Deutschland
Hallo, bei mir ist es genauso: Batterie ständig am Ladegerät, Batterie übrigens die vierte und schon wieder neu. Habe das Gefühl, dass die beim Fahren gar nicht aufgeladen wird. Falls bei mir der gleiche Fehelr vorliegt:
Wie verbindet man den Motorblock am besten mit der Masse?


Nach oben
 Profil  
 
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 12 Beiträge ] 

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]


Wer ist online?

Mitglieder in diesem Forum: mikesch und 2 Gäste


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Gehe zu:  

- Vespaforum.de is sponsored by "Ingenieurbüro Kurz" -




Impressum


Powered by phpBB® Forum Software © phpBB Group
Deutsche Übersetzung durch phpBB.de