Vespaforum.de... das Vespa Forum GT GTS LX S ET PX

Das Forum für die moderne Vespa! ... Granturismo, GT, GTS, GTV, LX, LXS, LXV, ET, PX und mehr ...
Aktuelle Zeit: Fr 20. Jul 2018, 07:43

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]




Ein neues Thema erstellen Auf das Thema antworten  [ 9 Beiträge ] 
Autor Nachricht
BeitragVerfasst: Di 29. Aug 2017, 11:25 
Offline

Registriert: Di 29. Aug 2017, 11:08
Beiträge: 3
Vespa: Sfera 125
Land: Deutschland
Hallo

habe mich gerade hier angemeldet und hoffe das mit jemand weiterhelfen kann.
Sfera 125ccm Bj 98 9000km
Zündkerze neu
Ansaugstutzen neu
Benzinhahn neu
Vergaser gereinigt
Nadelventil und Ventilsitz neu

Bin gestern morgen 30 km zur Arbeit gefahren und auf dem nach Hauseweg ging die Sfera plötzlich aus.
Der Anlasser drehte und sprang aber nicht mehr an.
Mir fiel dann ein das ich seit längerer Zeit metallisches rasseln unter Last hörte. Dachte dauernd das ist die Leitung fürs Standgas das die Schraube am Ende wo gegenschlägt. Jetz dachte ich *** Kolbenfresser.
Den Kickstarter konnte ich allerdings drücken (trotzdem nicht angesprungen)
3 Stunden später hab ich sie abgeholt und da ging gar nichts mehr, null Saft.
Zuhause entdeckt das die Hauptsicherung neben der Batterie tot ist. Neue rein, beim einstecken schon geschossen.
Welches Problem habe ich . Motor geht aus, aber noch Saft. 3 Stunden später kein Saft mehr Sicherung durch.


Zuletzt geändert von malente am Di 29. Aug 2017, 12:15, insgesamt 1-mal geändert.

Nach oben
 Profil  
 
BeitragVerfasst: Di 29. Aug 2017, 11:47 
Offline
Benutzeravatar

Registriert: Mo 7. Sep 2015, 17:41
Beiträge: 3951
Wohnort: Warburg
Vespa: ET4 M04, LX125i.e. T
Land: GER/NRW
Willkommen im Forum Malente.
Genau den Fehler hatte ich vor Jahren an meiner ET4.
Es war ein Kurzschluß im Kabelbaum direkt hinter der Lichtmaschine.
Der Kabelstrang war ganz hart.
Als ich ihn aufschnitt sah ich die verbackenen Adern.

_________________
Der Mensch hat dreierlei Wege klug zu handeln: durch Nachdenken ist der edelste, durch Nachahmen der einfachste, durch Vespa fahren der sinnigste.


Nach oben
 Profil  
 
BeitragVerfasst: Di 29. Aug 2017, 12:14 
Offline

Registriert: Di 29. Aug 2017, 11:08
Beiträge: 3
Vespa: Sfera 125
Land: Deutschland
Danke für die schnelle Antwort.
Brauch ich da nen neuen Kabelbaum oder kann ich das selbst lösen? Bin Laihe auf dem Gebiet Schrauberei, lern aber seit ich den Roller hab viel dazu ;)


Nach oben
 Profil  
 
BeitragVerfasst: Di 29. Aug 2017, 12:25 
Online

Registriert: Mi 11. Jul 2012, 21:15
Beiträge: 780
Wohnort: Rheinland
Vespa: GTV 250,Transalp
Land: Schland
Das lässt sich ohne weitere Diagnose nicht sagen. Erst muss mal geprüft werden ob es wirklich ein Kabelschaden ist - dann wird man beim entfernen der Isolation sehen ob man einzelne Adern instandsetzen kann oder ob nur noch ein neuer Kabelbaum hilft.


Nach oben
 Profil  
 
BeitragVerfasst: Di 29. Aug 2017, 12:39 
Offline
Benutzeravatar

Registriert: Mo 7. Sep 2015, 17:41
Beiträge: 3951
Wohnort: Warburg
Vespa: ET4 M04, LX125i.e. T
Land: GER/NRW
Ob du den Kabelbaum reparieren kannst kann ich nicht beurteilen.
Ich habe damals den Kabelbaum vor der verhärteten Stelle abgeschnitten jede Ader einzeln bis zur Zündgrundplatte neu eingezogen und an beiden Stellen neu verlötet und abisoliert.
Grundkenntnisse im Schaltbild lesen und löten bzw. Elektrokenntnisse sind erforderlich.
Ansonsten neue Zündgrundplatte mit Kabel komplett einbauen, falls verfügbar.
Aber erst mal prüfen.

_________________
Der Mensch hat dreierlei Wege klug zu handeln: durch Nachdenken ist der edelste, durch Nachahmen der einfachste, durch Vespa fahren der sinnigste.


Nach oben
 Profil  
 
BeitragVerfasst: Di 29. Aug 2017, 14:08 
Offline
Benutzeravatar

Registriert: Mo 7. Aug 2017, 16:10
Beiträge: 745
Vespa: 50 N
Land: Deutschland
.


Nach oben
 Profil  
 
BeitragVerfasst: So 3. Sep 2017, 21:18 
Offline

Registriert: Di 29. Aug 2017, 11:08
Beiträge: 3
Vespa: Sfera 125
Land: Deutschland
Danke für die schnellen antworten... kurzschluss kommt definitiv von der lichtmaschine.
Wenn ich den stecker ziehe bleibt die Sicherung heil.
So nun steh ich vor dem problem polrad. Versuch mir morgen einen abzieher zu besorgen muss ich beim abnehmen irgendetwas beachten? Der sitz des polrads zum Beispiel? Und wenn ich die lichtmaschiene ersetzen muss empfiehlt sich da eine gebrauchte oder sollte ich doch lieber eine neue besorgen und einbauen? Was muss ich sinst noch beachten?
Viele fragen und hoffentlich viele antworten!
Danke schon mal!!


Nach oben
 Profil  
 
BeitragVerfasst: Mo 4. Sep 2017, 10:11 
Offline
Benutzeravatar

Registriert: Mo 7. Sep 2015, 17:41
Beiträge: 3951
Wohnort: Warburg
Vespa: ET4 M04, LX125i.e. T
Land: GER/NRW
Hallo Malente, gebraucht oder neu ist wie immer eine Vertrauensfrage. Wenn der Kabelstrang noch nicht verhärtet ist spricht nichts gegen ein gebrauchtes Ersatzteil. Aber erst mal eine seriöse Quelle finden.
Beim abziehen des Polrades vorher das Feingewinde gut reinigen (WD40) und Abzieher ganz einschrauben, nicht nur ein Paar Gewindegänge.
Den kleinen Sicherungskeil auf der Kurbelwelle nicht verlieren.
Ankerplatte mit Kabelstrang austauschen und Kabelstrang neu verlegen.
Das hört sich einfach an, hat aber seine Tücken wenn der Motor eingebaut bleibt.
Es gibt leider enorme Platzprobleme. (nicht empfelenswert aber geht)
Eventuell den Motor doch ausbauen...dann geht alles ganz einfach.
Polradmutter mit vorgeschriebenen Drehmoment wieder festschrauben.
Letzte Sichtkontrolle, fertig.
Viel Erfolg.

_________________
Der Mensch hat dreierlei Wege klug zu handeln: durch Nachdenken ist der edelste, durch Nachahmen der einfachste, durch Vespa fahren der sinnigste.


Nach oben
 Profil  
 
BeitragVerfasst: So 24. Sep 2017, 14:40 
Offline

Registriert: Mo 11. Apr 2011, 10:48
Beiträge: 1111
Wohnort: Vorort von München
Vespa: LX50
Land: Deutschland
Hab auch grad den gleichen Roller auf der Bühne. Kein Zündfunke vorhanden. Die mir bekannten Ohmwerte der Zündung sind im Toleranzbereich. Ich versuche es jetzt erst mal mit dem Tausch der CDI


Nach oben
 Profil  
 
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 9 Beiträge ] 

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 3 Gäste


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Gehe zu:  

- Vespaforum.de is sponsored by "Ingenieurbüro Kurz" -




Impressum


Powered by phpBB® Forum Software © phpBB Group
Deutsche Übersetzung durch phpBB.de