Vespaforum.de... das Vespa Forum GT GTS LX S ET PX

Das Forum für die moderne Vespa! ... Granturismo, GT, GTS, GTV, LX, LXS, LXV, ET, PX und mehr ...
Aktuelle Zeit: Sa 14. Dez 2019, 05:47

Alle Zeiten sind UTC + 1 Stunde




Ein neues Thema erstellen Auf das Thema antworten  [ 21 Beiträge ]  Gehe zu Seite 1, 2  Nächste
Autor Nachricht
BeitragVerfasst: Mo 11. Jul 2016, 10:55 
Offline

Registriert: Do 28. Aug 2014, 13:40
Beiträge: 49
Wohnort: Unterschleißheim
Vespa: ET 4
Land: Deutschland
Hallo beisammen,

Beim Wechsel des Lenkkopflagers wurden auch noch gleich der Ölwechsel samt Filter mit neuer Zündkerze (Iridium) und Malossi Luftfilter.

Komischerweise läuft jetzt meine Wespe nur noch ca. 85 km in der Endgeschwindigkeit laut Tacho, vorher habe ich mit gewisser Anlaufzeit doch die 100 geknackt.

Riemen ist fast neu und die Rollen sahen auch noch super gut aus. Kann es wirklich an der Kerze bzw. dem Luftfilter liegen, dass ich jetzt nur noch 85 km/h auf die Uhr bringe?

Jemand eine Idee woran es sonst noch liegen könnte?

Besten Dank und Gruß
Azrael


Nach oben
 Profil  
 
BeitragVerfasst: Mo 11. Jul 2016, 11:04 
Offline
Benutzeravatar

Registriert: Mo 7. Sep 2015, 16:41
Beiträge: 6488
Wohnort: Warburg
Vespa: ET4 M04, LX125i.e. T
Land: GER/NRW
Du hast zwei Dinge geändert, die Kerze und den Luftfilter. Die Kerze kann keine Leistungsminderung verursachen.
Der neue Luftfilter eigentlich auch nicht.
Vielleicht liegt ein Einbaufehler vor. Baue nur zum Spass den alten Luftfilter noch mal ein und dann testen.
Berichte dann.

_________________
Der Mensch hat dreierlei Wege klug zu handeln: durch Nachdenken ist der edelste, durch Nachahmen der einfachste, durch Vespa fahren der sinnigste.


Nach oben
 Profil  
 
BeitragVerfasst: Mo 11. Jul 2016, 11:33 
Offline

Registriert: Do 28. Aug 2014, 13:40
Beiträge: 49
Wohnort: Unterschleißheim
Vespa: ET 4
Land: Deutschland
Hallo Mikesch,

das hab ich machen lassen, da zwei linke Hände. Mein Mechaniker meinte er hätte den Vergaser etwas fetter gestellt, aber dann gemerkt dass das kontraproduktiv war und wieder auf die Ursprungseinstellung zurückgestellt.

Gut, bei dem Luftfilter wieder den alten einzubauen, trau selbst ich mir zu :-)

Berichte ob es besser geworden ist.

Vielen Dank schon mal für den Ansatz.

Gruß
Azrael


Nach oben
 Profil  
 
BeitragVerfasst: Mo 11. Jul 2016, 11:57 
Offline
Benutzeravatar

Registriert: Mi 25. Feb 2015, 07:44
Beiträge: 8326
Vespa: PV 4t
Land: in der Nähe vom Eck
Hallo

Ich stelle immer wieder mal nach eine Inspektion, oder diversen Maßnahmen fest, dass es immer um die 100km braucht, bis sich alles wieder eingespielt hat.

Habe hier im Form auch vor einer ganzen Weile mal gelesen, dass eine zu große Ölmenge kontraproduktiv sein kann.

Gruß
Markus


Nach oben
 Profil  
 
BeitragVerfasst: Mo 11. Jul 2016, 12:23 
Offline

Registriert: Do 28. Aug 2014, 13:40
Beiträge: 49
Wohnort: Unterschleißheim
Vespa: ET 4
Land: Deutschland
Hallo Primavespa,

Ölmenge stimmt auf den Tropfen genau, sehe ich am Ölschauglas und auch an der Restmenge Öl im 1Liter-Behälter.

Vielleicht hast ja Recht mit dem Einfahren nach Inspektion, ab morgen wird's leider wieder schlechter Wetter hier in und um München, sodass ich die 100 km nicht sofort runterbügeln werde.

Mal gucken.


Nach oben
 Profil  
 
BeitragVerfasst: Mo 11. Jul 2016, 15:08 
Offline
Benutzeravatar

Registriert: Mo 1. Jun 2015, 10:55
Beiträge: 2150
Wohnort: Bruck/Mur
Vespa: ET4, ET3, Acma V56
Land: Österreich
Also im Prinzip kann keine der Änderungen so wirklich Schuld sein.
Kerze noch am ehesten, dann müsste die aber so richtig falsch sein und zusätzlich noch andere Mucken machen.

Wenn sie sonst sauber läuft also auch eher auszuschließen!

Ich würd dem Motor noch ein paar Km geben, bis wieder alles zusammenspielt.

_________________
Wär Rechtschreibfähler finted tarf sie behalden!

Meine ET4 als Endlosprojekt -> ET4 Restauration und Tuning

Die Primavera ET3 -> Schaltvespe muss sein


Nach oben
 Profil  
 
BeitragVerfasst: Mo 11. Jul 2016, 16:41 
Offline

Registriert: Do 28. Aug 2014, 13:40
Beiträge: 49
Wohnort: Unterschleißheim
Vespa: ET 4
Land: Deutschland
nö Gonzo, läuft sonst wie a Glöckerl, keine Zündaussetzer, Beschleunigung auch wie immer, nur eben der Topspeed passt grad ned.

Hat heut sonst wieder richtig Laune gemacht damit zu fahren :-)


Nach oben
 Profil  
 
BeitragVerfasst: Mi 13. Jul 2016, 08:18 
Offline

Registriert: Do 28. Aug 2014, 13:40
Beiträge: 49
Wohnort: Unterschleißheim
Vespa: ET 4
Land: Deutschland
Ich glaub ihr habt Recht mit dem Einfahren, gestern ging sie schon wieder zumindest bis 90 km/h. Vielleicht mag meine Wespe es auch eher nicht ganz so schwül :-)

Danke für die Rückmeldungen

Gruß
Azrael


Nach oben
 Profil  
 
BeitragVerfasst: Mi 26. Jun 2019, 09:53 
Offline

Registriert: Do 28. Aug 2014, 13:40
Beiträge: 49
Wohnort: Unterschleißheim
Vespa: ET 4
Land: Deutschland
Ich kram mal meinen eigenen alten Post wieder raus ;-)

Irgendwie bin ich nach wie vor nicht mit meiner Endgeschwindigkeit zufrieden. Jetzt ist alles gemacht und abgecheckt aber trotzdem kommt sie mit Müh und Not nur auf 90 km/h laut Tacho.

Meine ET ist Baujahr 1997 und hab gerade mal 11600 km auf der Uhr, der Riemen wurde bei knapp 10000 gewechselt und letzte Woche auch noch die Rollen mit 11gr erneuert und natürlich Öl- und Filterwechsel gemacht. Laufspuren auf der Riemenscheibe sind zwar vorhanden aber nicht sonderlich ausgeprägt. Auch wurde die Vergasermembrane kontrolliert, ist einwandfrei.

Ich würde mir ja nix dabei denken wenn das von Anfang an so gewesen wäre, allerdings lief sie mit 9300 km als ich sie gekauft habe, locker über 100 auf dem Tacho.

Der Schrauber meines Vertrauens meinte, dass ich mir einen etwas breiteren Riemen zulegen sollte. Der Kevlar von Malossi hat 2mm mehr an Breite, macht das wirklich Sinn?

Wenn die Vario eh wieder auseinander gebaut ist, sollt ich dabei gleich noch die Riemenscheibe mit wechseln?

Bin ein wenig genervt, weil eh schon einiges reingesteckt wurde und ich somit überhaupt nicht zufrieden bin :-((


Nach oben
 Profil  
 
BeitragVerfasst: Mi 26. Jun 2019, 11:01 
Offline
Benutzeravatar

Registriert: Mo 7. Sep 2015, 16:41
Beiträge: 6488
Wohnort: Warburg
Vespa: ET4 M04, LX125i.e. T
Land: GER/NRW
Schau dir mal an wie tief die Laufspuren in den Riemenscheiben wirklich sind in dem du mal ein Stahllineal drauf legst.
Ein oder zwei mm ist echt viel in dem Fall.
Notfalls neue Vario und Riemenscheibe kaufen.
Ventile präzise einstellen.
Vergaser und Luftfilter topsauber.

Fang nicht an zu pfuschen mit dem breiteren Riemen!

_________________
Der Mensch hat dreierlei Wege klug zu handeln: durch Nachdenken ist der edelste, durch Nachahmen der einfachste, durch Vespa fahren der sinnigste.


Nach oben
 Profil  
 
BeitragVerfasst: Mi 26. Jun 2019, 11:24 
Offline
Benutzeravatar

Registriert: Di 21. Jul 2009, 12:48
Beiträge: 3453
Wohnort: Duisburg
Vespa: GT(S)200L
Land: deutschland
Hi Azrael,

war denn vor dem Wechsel des Luftfilters ein originaler verbaut und dann auf einen Malossi gewechselt?

Oder wurde ein Malossi gegen einen Malossi getauscht.

Wenn's ersteres war kann es sein, dass durch den Malossi Sport Luftfilter zu viel Luft rein kommt und das die Leistung mindert, wenn die Vergaserbedüsung nicht angepasst wird.

Grüße aussem Pott

Robert

_________________
______________________________________________________________________________________________________________

dreitagebart@vespaforum.de
Vespa S Fans Germany


Nach oben
 Profil  
 
BeitragVerfasst: Mi 26. Jun 2019, 12:12 
Offline

Registriert: Do 28. Aug 2014, 13:40
Beiträge: 49
Wohnort: Unterschleißheim
Vespa: ET 4
Land: Deutschland
@mikesch: nö so tief waren die wirklich nicht, kaum zu erfühlen. Vergaser schaute aus wie frisch aus dem Laden und der Luftfilter wurde durchgewaschen und wieder mit Lüftfilteröl benetzt. Das Ventilspiel wurde allerdings nicht kontrolliert.

aber

@dreitagebart: genau so war es, erst war der originale Luftfilter drin und wurde dann bei der vorletzten Inspektion durch den Malossi ersetzt. Eine Anpassung am Vergaser wurde nicht vorgenommen, wenn das wirklich war bist du ab sofort mein Alltime-Hero :klatschen:

Danke Euch beiden


Nach oben
 Profil  
 
BeitragVerfasst: Do 11. Jul 2019, 22:30 
Offline
Benutzeravatar

Registriert: Mo 12. Okt 2009, 18:40
Beiträge: 294
Vespa: GTS 250
Land: Deutschland
Ich würde mal auf einen originalen Luftfilter wechseln und schauen, ob es hilft.
Der Malossifilter wird ja auch mit passendem Öl getränkt. Vielleicht ist da zuviel Öl drin und es kommt zuwenig Luft rein. :unwissend:

_________________
Guru

Optimismus ist nur ein Mangel an Information !


Nach oben
 Profil  
 
BeitragVerfasst: Do 18. Jul 2019, 09:20 
Offline

Registriert: Do 28. Aug 2014, 13:40
Beiträge: 49
Wohnort: Unterschleißheim
Vespa: ET 4
Land: Deutschland
Ja, hab ich in den nächsten Tagen vor, sobald mein Schrauber kurz Zeit hat. Ich kann mit meinen zwei Bandscheibenvorfällen und ohne Hebebühne es nicht selbst machen.

In der Tat wurde der Malossi ausgewaschen und danach mit Luftfilteröl gut benetzt.

Berichte wenns erledigt ist, ob die Kleinigkeit wirklich der Grund des Übels war :-)


Nach oben
 Profil  
 
BeitragVerfasst: So 4. Aug 2019, 13:16 
Offline

Registriert: Do 28. Aug 2014, 13:40
Beiträge: 49
Wohnort: Unterschleißheim
Vespa: ET 4
Land: Deutschland
Hmm, Luftfilter jetzt wieder auf Original zurückgewechselt und mal schnell 20 km runtergerollert.

Fazit: läuft jetzt mit Anlauf zumindest 92 lt. Tacho, also geringfügig besser aber immer noch nicht so wie anfangs.

Vielleicht spielt sich das Ganze ja noch ein, da ich ja hier schon gelesen habe, dass es nach einer Inspektion etwas dauert.

LG


Nach oben
 Profil  
 
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 21 Beiträge ]  Gehe zu Seite 1, 2  Nächste

Alle Zeiten sind UTC + 1 Stunde


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Gehe zu:  

- Vespaforum.de is sponsored by "Ingenieurbüro Kurz" -




Impressum


Powered by phpBB® Forum Software © phpBB Group
Deutsche Übersetzung durch phpBB.de