Reifen....Marke MRD und Schwalbe Weatherman

Alles rund um die ET-Modelle!
Antworten
Nachricht
Autor
leoar
Beiträge: 15
Registriert: Sa 12. Sep 2009, 14:09
Vespa: 125 ET4
Land: Deutschland
Wohnort: Eschweiler

Reifen....Marke MRD und Schwalbe Weatherman

#1 Beitrag von leoar » Do 17. Sep 2009, 07:13

Hallo,
habe mir ja vor kurzen eine LT4 125ccm, BJ 96 zugelegt.
Meine ET4 nahezu neue Bereifung drauf.
Vorne Marke MRD, finde nichts darüber im Netz und werde ihn wohl tauschen.
Hinten ist ein "Schwalbe Weatherman" montiert.
Hat jemand mit diesen Reifen Erfahrungen gesammelt und wenn ja welche?

Gruß Leo

Benutzeravatar
Ronald
Beiträge: 172
Registriert: Mi 19. Aug 2009, 00:28
Vespa: 250 GTS i.e.
Land: Deutschland
Wohnort: Gifhorn

Re: Reifen....Marke MRD und Schwalbe Weatherman

#2 Beitrag von Ronald » Do 17. Sep 2009, 07:19

Hallo Leoar,
fahre auf meiner 250 GTS hinten den Schwalbe Weatherman. Viel besser als der originale Sava, jedoch ist der Verschleiß etwas höher. Bin insgesamt sehr zufrieden.
Gruß, Ronald
Wer immer das macht, was er kann, bleibt immer das, was er ist --- Henry Ford

BlueBaron
Beiträge: 870
Registriert: So 14. Jun 2009, 12:19

Re: Reifen....Marke MRD und Schwalbe Weatherman

#3 Beitrag von BlueBaron » Do 17. Sep 2009, 12:14

MRD ist ein indisches Unternehmen, dass in Continental-Lizenz produziert. Die Reifen sind sehr günhstig, mitunter haben die aber eine sehr weiche Karkasse, was mich bisher abgehalten hat die Reifen zu testen. ISO 9001 zertifiziert ist das Unternehmen, also wird's nicht ganz so schlimm sein.

leoar
Beiträge: 15
Registriert: Sa 12. Sep 2009, 14:09
Vespa: 125 ET4
Land: Deutschland
Wohnort: Eschweiler

Re: Reifen....Marke MRD und Schwalbe Weatherman

#4 Beitrag von leoar » Do 17. Sep 2009, 22:04

Vielen Dank für die Antworten.
Überlege noch den Lizenznachbau MRD gegen einen Reifen der Marke Heidenau zu tauschen.

Gruß Leo

erzi
Beiträge: 475
Registriert: So 14. Jun 2009, 21:24
Vespa: GTS300SS, ET4L, PK50
Land: Bayern
Wohnort: Dingolfing

Re: Reifen....Marke MRD und Schwalbe Weatherman

#5 Beitrag von erzi » Do 17. Sep 2009, 22:32

ich will hier ja nicht die laune verderben, aber:


Am letzten Wochenende auf dem Vespatreffen Kühedorf (Roth bei Nürnberg):
ca 100km vor Kühedorf bemerkte ich einen ordentlichen Hubbel auf der Lauffläche meines Schwalbe-Hinterrads. Abgefahren war er sowieso nach ca 7300km, das ist auch ok so, eigentlich wollte ich ihn bis zum Winter drauf lassen. Dieser Hubbel verursachte in kleines Chaos auf dem Treffen. Nachdem mich einige mehr Erfahrene beraten haben und einstimmig entschieden haben, dass mit diesen Hubbel-Hinterrad eine Weiterfahrt extrem unratsam ist hat BerndAlbert am frühen Samstag morgen verzweilfelt versucht einen ET4 Reifen igendwo ausfindig zu machen lange lange Zeit ohne Erfolg, dann jedoch haben wir doch noch einen gefunden und zwar bei einem Zweiradhändler in der Nähe von Roth. Mit Hilfe von John haben wir dann meinen defekten Hinterreifen abmontiert und den neu erworbenen Reifen drauf gezogen. Zur allgemeinen Verwunderung konnte man erkennen, dass sich die Leinwand vom Gummi gelöst hatte! Das DARF selbst bei einem abgefahrenen Reifen nicht passieren. So ein reifen kann ratz fatz platzen, wenn das dann auch noch in einer Kurve statt findet :roll:

An dieser Stelle nochmal vielen Dank für sie Unterstützung vor allem von BErndAlbert und John. Wenn ich überhaupt heimfahren (ca 250km) hätte können dann mit max 50km/h...

Was ich damit sagen will: der Reifen wurde 19´07 hergestellt. ich habe ihn im April dieses Jahres drauf montieren lassen von meinem Zweiradcenter in der Nähe. Ich ahbe auf den Reifen vertraut, und immer behauptet, die Chinesenreifen taugen nichts. ES WAR ABER EIN SCHWALBE RACEMAN, kein China Reifen!

Das wollte ich nur mal los werden, keinem ein schlechtes Gewissen machen. Was ich in Zukunt öfters machen werde: meine Reifen (hinten und vorne) regelmäßig absuchen auf Beschädigungen, das kann unter Umständen Unfälle vorbeugen.
Natürlich kann es sich um einen Einzellfall handeln, aber in Zunkunft werde ich vorsichtig sein mit dem Thema Reifen!
Ich lebe, ich weiß nicht wie lang,
Ich sterbe, ich weiß nicht wann,
Ich fahre, ich weiß nicht wohin,
Mich wundert, dass ich so fröhlich bin.

-Ödön van Horvát

leoar
Beiträge: 15
Registriert: Sa 12. Sep 2009, 14:09
Vespa: 125 ET4
Land: Deutschland
Wohnort: Eschweiler

Re: Reifen....Marke MRD und Schwalbe Weatherman

#6 Beitrag von leoar » Fr 18. Sep 2009, 07:08

Danke für die Info.
Das hört sich ja wirklich nicht so toll an...!
Ich werde es im Auge behalten und dann wohl den ganzen Reifensatz tauschen.

Gruß Leo

Benutzeravatar
Olaf G
Beiträge: 796
Registriert: Fr 12. Jun 2009, 16:20
Vespa: GTS 300
Wohnort: Leverkusen

Re: Reifen....Marke MRD und Schwalbe Weatherman

#7 Beitrag von Olaf G » Fr 18. Sep 2009, 08:02

Hallo Erzi

Nimm doch mal Kontakt mit Schwalbe auf. Sowas sollte ja nun wirklich nicht passieren.
Denke mal das Schwalbe aus dieser Situation was lernen kann und vieleicht bekommst DU eine kleine Entschädigung dafür.

Als Beispiel kann ich mal meine Erfahrung mit Reifenhersteller geben.
Auf meinem Wohnwagen sind Reifen der Firma Matador drauf. Die sind jetzt fast 6 Jahre drauf .
Jetzt bin ich angeschrieben worden von Matador , ob ich Reifen mit eines gewissen Typs ,Grösse und Dot-Nummer (Herstellungsmonat - jahr) hätte. Ende vom Lied ist das ich jetzt drei neue Reifen bekomme.

https://shop.vergoelst.de/vg/matador/ve ... weise.html


Gruss

Olaf
Bild

Nenso hätte es gewusst .
Danke das ich Dich kennenlernen durfte!

BlueBaron
Beiträge: 870
Registriert: So 14. Jun 2009, 12:19

Re: Reifen....Marke MRD und Schwalbe Weatherman

#8 Beitrag von BlueBaron » Fr 18. Sep 2009, 12:06

Ich hatte mit dem Schwalbe Raceman noch keine Probleme (außer Verschleiß) trotz Geschwindigkeiten von 130km/h +

erzi
Beiträge: 475
Registriert: So 14. Jun 2009, 21:24
Vespa: GTS300SS, ET4L, PK50
Land: Bayern
Wohnort: Dingolfing

Re: Reifen....Marke MRD und Schwalbe Weatherman

#9 Beitrag von erzi » Fr 25. Sep 2009, 14:34

Ich will natürlich keinen von seiner Reifenwahl abbringen oder sonstiges. Ich meinte nur, auch "bedeutendere" Hersteller machen anscheinend Fehler.

Nimm doch mal Kontakt mit Schwalbe auf. Sowas sollte ja nun wirklich nicht passieren.
Denke mal das Schwalbe aus dieser Situation was lernen kann und vieleicht bekommst DU eine kleine Entschädigung dafür.
genau das hatte ich vor, einziges Problem: seit der Reifen von der Felge ab ist (also kein Luftdruck mehr) hat sich das alles "unsichtbar" gemacht. Ist auch logisch, weil die Luft, die zwischen Gummi und Leinwand gekommen ist irgendwie auch wieder raus kann.
Ich werde -das hatte ich sowieso bereits vor- mal zum Verkäufer fahren und mit ihm drüber sprechen und evtl mit Schwalbe selbst Kontakt aufnehmen, mal sehen


Markus
Ich lebe, ich weiß nicht wie lang,
Ich sterbe, ich weiß nicht wann,
Ich fahre, ich weiß nicht wohin,
Mich wundert, dass ich so fröhlich bin.

-Ödön van Horvát

Antworten