Vespaforum.de... das Vespa Forum GT GTS LX S ET PX

Das Forum für die moderne Vespa! ... Granturismo, GT, GTS, GTV, LX, LXS, LXV, ET, PX und mehr ...
Aktuelle Zeit: Di 24. Apr 2018, 05:56

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]




Ein neues Thema erstellen Auf das Thema antworten  [ 8 Beiträge ] 
Autor Nachricht
BeitragVerfasst: Sa 10. Mär 2018, 18:16 
Offline
Benutzeravatar

Registriert: Di 12. Apr 2011, 15:41
Beiträge: 587
Wohnort: Nähe BAB-Dreieck Walsrode
Vespa: LX 125 i.e. 3V
Land: Germany
Vor einem Jahr wurde bei meiner Vespa die Benzinpumpe ausgetauscht (ca. 300 €!). Die Vespa sprang nach dem ersten Betätigen des Startknopfes an, ging aber sofort wieder aus und ließ sich nicht mehr starten. Tank war voll, Batterie voll und ein Zündfunke sichtbar. Auch die Kraftstoffpumpe summte nach dem Drehen des Zündschlüssels und verstummte nach wenigen Sekunden. Meine Werkstatt sagte damals, dass die Pumpe zwar liefe, jedoch zu wenig Druck erzeugte, weshalb sie ausgetauscht werden müsse.
Vorgestern zeigten sich nun genau die gleichen Symptome! Es kann doch wohl nicht sein, dass ich jetzt jährlich die Kraftstoffpumpe auswechseln lassen muss?

_________________
Guerillero Caffinero

Mein neuer Roman: "Der Käsesturm" - bizarres Treiben im Hamburger Großmarkt
... und mein noch neuerer Roman: "Bangkok Oneway"
... oder wie wäre es mit Kurzgeschichten?: "Flugangst … und weitere amüsante Kurzgeschichten"

BildBild Bild


Zuletzt geändert von DorfGuerilla am Mi 28. Mär 2018, 09:21, insgesamt 1-mal geändert.

Nach oben
 Profil  
 
BeitragVerfasst: So 11. Mär 2018, 00:22 
Offline
Benutzeravatar

Registriert: Mo 7. Sep 2015, 17:41
Beiträge: 3541
Wohnort: Warburg
Vespa: ET4 M04, LX125i.e. T
Land: GER/NRW
Hallo Guirilla,
es sollte zunächst geprüft werden ob es überhaupt am Pumpendruck liegt oder an der fehlerhaften Ansteuerung der Kraftstoffpumpe.
Die Kraftstoffpumpe wird wenn der Motor läuft, zusammen mit der Einspritzdüse und der Zündspule über ein sogenanntes Fernelais mit +12V versorgt.
Das Relais wird von der MIU gesteuert und kommt auch als Fehlerursache in Betracht.
Allerdings liegen mir keine Ausfallstatistiken vor.
Die Pumpe ist selbstregelnd durch einen eingebauten elektromechanischen fest justierten Druckregler.
Du solltest überprüfen ob sich der Druckschlauch der zur Einspritzdüse führt auch nach dem anlassen steinhart anfühlt.
Auf Grund seines großen Durchmessers hat er die Funktion eines Kraftstoffreservoirs der Druckschwankungen in gewissem Rahmen ausgleichen soll.
Vom Gefühl her ist die Härte vergleichbar mit der eines Fahrradschlauchs. Normaler Betriebsdruck ist hier 3,5 bis 4 Bar.
Auf dieser Druckleitung darf der Druck im Betrieb laut WHB nicht unter 2,5 Bar fallen da sonst zu wenig Kraftstoff pro Öffnungsvorgang eingespritzt wird.
In diesem Fall wird das Gemisch wird zu mager und der Motor stirbt schon im Leerlauf ab.

Sollte ein deutlicher Druckabfall spürbar sein, ist dieser einem Ansteuerfehler der MIU über das Relais anzulasten.
Möglicherweise kommt auch ein Kontaktfehler im Stecker oder das Relais selbst in Betracht.
In diesem Fall gibt es allerdings auch keine Zündung und keine Einspritzung da die +12V auf allen drei Komponenten fehlt.
Sollte dagegen der Druck konstant aber das Druckgefühl etwas zu weich sein kann tatsächlich die Pumpe erneut die Fehlerursache sein. :-(
In diesem Fall würde ich deinen Garantieanspruch geltend machen.

Ebenso sollte die einwandfreie Funktion der Düse überprüft werden. Hierzu wird die Düse ausgebaut und mit einer externen 12V GleichSpannungsQuelle verbunden bzw wieder getrennt.
Dabei muß der Elektromagnet der Düse ein deutliches Klickgeräusch abgeben.
Im offenen Zustand der Düse (12V angelegt) kann die Düse rückwärts mit dem Druck der Bremsenreinigerflasche oder der WD40flasche durchgespült werden. Danach kann Pessluft verwendet werden.

Danach können in eingebautem Zustand noch die Ansteuerimpulse der Düse überprüft werden.
Hier liegen die von der Frequenz drehzahl und von der Länge drosselklappenstellungs abhängige 12V Impulse an. Es sind Masseimpulse von der MIU. 12V+ liegt fest an.
Als Prüfmittel verwende ich eine LED mit 560 Ohm Vorwiderstand. (bei mir mittlerweise fest im Kabelstrang integriert :-D )
Ein drehzahlabhängiges Aufblitzen der LED ähnlich dem des Zündfunkens sollte sichtbar sein.
Sehr schön kann bei plötzlicher Gaswegnahme die Unterbrechung der Kraftstoffzufuhr beobachtet werden.
Diese Beschreibung basiert auf den von mir im vorigen Jahr durchgeführten Tests an meiner LX 125i.e.BJ 2010.
Übrigens die Pumpe kostet bei meinem Roller ca 79€. Die Austauschzeit macht demnach den Rest aus.
KwT
Viel Erfolg.

_________________
Der Mensch hat dreierlei Wege klug zu handeln: durch Nachdenken ist der edelste, durch Nachahmen der einfachste, durch Vespa fahren der sinnigste.


Nach oben
 Profil  
 
BeitragVerfasst: So 11. Mär 2018, 16:21 
Offline
Benutzeravatar

Registriert: Do 9. Mär 2017, 19:38
Beiträge: 385
Wohnort: Wiesbaden
Vespa: ET 4 187er
Land: Hessen
Ich kann zwar nichts vernünftiges zu diesen Beitrag leisten, finde jedoch mikesch's Elektronik Wissen, und seine bemühen Ernsthaft zu helfen als absolut bewundernswert, und auch vielen Dank dafür.


Nach oben
 Profil  
 
BeitragVerfasst: So 11. Mär 2018, 19:57 
Offline
Benutzeravatar

Registriert: Di 12. Apr 2011, 15:41
Beiträge: 587
Wohnort: Nähe BAB-Dreieck Walsrode
Vespa: LX 125 i.e. 3V
Land: Germany
Hallo Mikesch,
herzlichen Dank dafür, dass du dir solch große Mühe gemacht hast, mir bei meinem Problem zu helfen!
Ich bin wieder einmal beeindruckt davon, wie viel Ahnung von Technik viele Leute hier im Forum haben! Einen Teil deiner Ausführungen konnte ich noch nachvollziehen, aber gleichzeitig macht mir mein eigenes fehlendes technisches Wissen auch wieder Angst! Eigentlich hatte ich vor ein paar Jahren gehofft, dass es damit getan ist, eine neue, moderne Vespa zu kaufen, hin und wieder einmal ein klapperndes Schräubchen nachzuziehen und ansonsten – treu nach dem Serviceplan – die Fachwerkstatt aufzusuchen. Bei meiner früheren Honda Wave hatte das so viele Jahre lang funktioniert, die Vespa (die LX ist, nach einer ET 125 bereits meine zweite Vespa) ist jedoch dermaßen sensibel und reparaturanfällig, dass ich mich langsam frage, ob ich diesem Vehikel technisch überhaupt gewachsen bin – mal abgesehen von der extremen Kostensituation.
Was die Kraftstoffpumpe betrifft, werde ich wohl nicht drumrum kommen, morgen wieder einmal meine Werkstatt aufzusuchen. Die Benzinpumpe besteht ja aus mehreren Teilen. Die Pumpe selbst bekommt man bereits für ca. 25 €, doch weiß ich nicht, ob ich sie selbst austauschen könnte, und auch nicht, ob es Sinn macht, nur dieses Teil auszutauschen. Ehrlich gesagt, weiß ich nicht einmal, wo sich die Pumpe befindet und wie ich an das Teil herankomme. Im Werkstatthandbuch wird dieses Thema nur peripher behandelt. Offensichtlich befindet sich die Pumpe direkt im Tank, viel mehr konnte ich aber nicht erkennen. Auch nicht, wie ich sie aus dem Tank ausbauen kann.
Ich denke, ich lass lieber die Finger davon und hoffe, dass mit die Werkstatt preislich entgegen kommt. Frustrierend ist es schon, jedes Jahr aufs Neue so um die 500€ für das schöne Gefühl, eine durchaus hübsche Vespa zu fahren, ausgeben zu müssen.
Nochmals herzlichen Dank für deine Mühe!

_________________
Guerillero Caffinero

Mein neuer Roman: "Der Käsesturm" - bizarres Treiben im Hamburger Großmarkt
... und mein noch neuerer Roman: "Bangkok Oneway"
... oder wie wäre es mit Kurzgeschichten?: "Flugangst … und weitere amüsante Kurzgeschichten"

BildBild Bild


Nach oben
 Profil  
 
BeitragVerfasst: So 11. Mär 2018, 20:33 
Offline
Benutzeravatar

Registriert: Sa 13. Mai 2017, 16:36
Beiträge: 236
Wohnort: Stade
Vespa: GTS300, S50
Land: Deutschland
Wenn es der gleiche Defekt ist, hast du mW Gewährleistung auf die Reparatur (2 Jahre), oder?


Nach oben
 Profil  
 
BeitragVerfasst: Mo 12. Mär 2018, 08:35 
Offline
Benutzeravatar

Registriert: Mo 7. Sep 2015, 17:41
Beiträge: 3541
Wohnort: Warburg
Vespa: ET4 M04, LX125i.e. T
Land: GER/NRW
Danke ET-Oldie, ich kann nur einigermaßen Schaltbilder lesen.

DorfGuerilla, auf die Fehlerursache bin ich schon gespannt.

_________________
Der Mensch hat dreierlei Wege klug zu handeln: durch Nachdenken ist der edelste, durch Nachahmen der einfachste, durch Vespa fahren der sinnigste.


Nach oben
 Profil  
 
BeitragVerfasst: Mi 28. Mär 2018, 09:07 
Offline
Benutzeravatar

Registriert: Di 12. Apr 2011, 15:41
Beiträge: 587
Wohnort: Nähe BAB-Dreieck Walsrode
Vespa: LX 125 i.e. 3V
Land: Germany
So, nun habe ich meine geliebte LX 125 ie 3V wieder zurück im Stall. Die defekte Kraftsstoffpumpe hat sich allerdings als durchaus vital herausgestellt! Das eigentliche Propblem, welches dazu geführt hatte, dass die Vespa nicht mehr anspringen wollte, war ein völlig verölter Luftfilter. Wie das viele Motoröl in den Filter gelangen konnte, ist mir nicht klar. Vor ein paar Monaten war mir der Messbereich des Öl-Peilstabs in der Maschine abgebrochen. Der Versuch, das abgebrochene Stück wieder aus dem Motor herauszubekommen, ging dann über das Ölablassen, Ölfilter erneuern und Herumprökeln mit langer Pinzette und diversen Spitzzangen. Möglicherweise habe ich die Vespa dabei zu stark geneigt (auf die Seite gelegt), und so Öl in den Filter bekommen.
Anyway, das gute Stück läuft wieder! Bei der Gelegenheit hatte ich gleich eine Inspektion in Auftrag gegeben. Hier das Resultat (gekürzt):
Inspektion 27.700km
Luftfilter erneuert
Bremsen gereinigt
Keilriemen erneuert
Variorollen und Führungen erneuert
Ölwechsel mit Ölfilterwechsel
Tachowelle erneuert
Lagersatz Lenker oben und unten erneuert
Bremsflüssigkeit erneuert
Software-Update
Gesamtpreis: 548,68€
Jetzt sollte es draußen bald mal etwas wärmer werden!

_________________
Guerillero Caffinero

Mein neuer Roman: "Der Käsesturm" - bizarres Treiben im Hamburger Großmarkt
... und mein noch neuerer Roman: "Bangkok Oneway"
... oder wie wäre es mit Kurzgeschichten?: "Flugangst … und weitere amüsante Kurzgeschichten"

BildBild Bild


Nach oben
 Profil  
 
BeitragVerfasst: Mi 28. Mär 2018, 12:21 
Offline
Benutzeravatar

Registriert: Mo 7. Sep 2015, 17:41
Beiträge: 3541
Wohnort: Warburg
Vespa: ET4 M04, LX125i.e. T
Land: GER/NRW
Na toll.
So etwas einfaches.
Hauptsache es geht wieder alles. :D

Bild

Frohe Ostern.

_________________
Der Mensch hat dreierlei Wege klug zu handeln: durch Nachdenken ist der edelste, durch Nachahmen der einfachste, durch Vespa fahren der sinnigste.


Nach oben
 Profil  
 
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 8 Beiträge ] 

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Gehe zu:  

- Vespaforum.de is sponsored by "Ingenieurbüro Kurz" -




Impressum


Powered by phpBB® Forum Software © phpBB Group
Deutsche Übersetzung durch phpBB.de