Vespaforum.de... das Vespa Forum GT GTS LX S ET PX

Das Forum für die moderne Vespa! ... Granturismo, GT, GTS, GTV, LX, LXS, LXV, ET, PX und mehr ...
Aktuelle Zeit: Mo 29. Mai 2017, 02:25

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]




Ein neues Thema erstellen Auf das Thema antworten  [ 7 Beiträge ] 
Autor Nachricht
 Betreff des Beitrags: LX50 springt nicht mehr an....
BeitragVerfasst: Fr 19. Mai 2017, 16:32 
Offline

Registriert: Fr 19. Mai 2017, 16:02
Beiträge: 4
Vespa: LX50
Land: BRD
Hallo zusammen,

nach zwei Werkstatt besuchen, stehe ich immer noch ohne Erfolg da :?

Folgendes...

Hatte die letzten Wochen immer das Problem, dass meine LX schlecht angesprungen ist...
In der Werkstatt wurde der Vergaser gereinigt, der Kaltstarter E-Choke gewechselt, Benzinhahn wurde gewechselt, Neue Kerze.

Jetzt ging das gute Stück 1 1/2 Tage, und heute früh beim losfahren hat sie noch gestottert und war nach 100m aus.
Nach der Arbeit hab ich versucht zu starten :cry: Geht nicht mehr an....

Zündfunke ist da hab ich getestet..

Was könnt das sein...??


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: LX50 springt nicht mehr an....
BeitragVerfasst: Fr 19. Mai 2017, 16:59 
Offline
Benutzeravatar

Registriert: Mo 7. Sep 2015, 17:41
Beiträge: 1685
Wohnort: Warburg
Vespa: ET4 M04, LX125i.e.
Land: GER/NRW
Willkommen im Forum Uwe.
Ich würde da nicht selbst analysieren, sondern die Verantwortung bei der Werkstatt lassen wo sie hingehört.
Der Mangel wurde nicht behoben also Nachbesserung ist angesagt.
Tip: Beschwere dich nicht, denn solche Fehler sind oft schwer zu finden, sondern frage: "was raten sie mir, was soll ich jetzt tun?". "Ich möchte mit meinem Roller wieder fahren können".
Dann gibt die Werkstatt alles, weil du keinem die Schuld zugewiesen hast.

_________________
Der Mensch hat dreierlei Wege klug zu handeln: durch Nachdenken ist der edelste, durch Nachahmen der einfachste, durch Erfahrung der bitterste.
Konfuzius


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: LX50 springt nicht mehr an....
BeitragVerfasst: Fr 19. Mai 2017, 17:06 
Offline
Benutzeravatar

Registriert: So 1. Nov 2009, 19:49
Beiträge: 6701
Vespa: GTS 300 Touring
Land: Deutschland
Die Werkstatt steht jetzt erst einmal in der Pflicht.
Es ist möglich, dass der Vergaser - trotz Reinigung - nicht richtig geht.
Das kommt bei den 17,5-er Dellorto schon mal vor.

Schau mal nach, ob nicht der Unterdruckschlauch für den Benzinhahn vom Vergaser oder Benzinhahn abgerutscht ist.

Viele Grüße
Wenne

_________________
Was ist eigentlich eine "T5"?
viewtopic.php?f=19&t=9329

Meine 1972-er Fahrschul-Vespa-Sprint
viewtopic.php?f=20&t=19763

Einbau i.e.-Motor in Vespa ET4
viewtopic.php?f=11&t=14574

Ein netter Bausatz im Maßstab 1:1
viewtopic.php?f=19&t=26046


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: LX50 springt nicht mehr an....
BeitragVerfasst: Sa 20. Mai 2017, 13:34 
Offline

Registriert: Fr 19. Mai 2017, 16:02
Beiträge: 4
Vespa: LX50
Land: BRD
Hallo,

ja sich werde ich die Werkstatt kontaktieren.

Dacht mir nur ich könnt selber mal nachsehen was Sache ist..
Zündfunke ist ja da, wie könnte ich den testen ob überhaupt Benzin ankommt.. ??
Der Schlauch zum Vergaser ist mit Benzin gefüllt..


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: LX50 springt nicht mehr an....
BeitragVerfasst: Sa 20. Mai 2017, 13:54 
Offline
Benutzeravatar

Registriert: Mo 7. Sep 2015, 17:41
Beiträge: 1685
Wohnort: Warburg
Vespa: ET4 M04, LX125i.e.
Land: GER/NRW
Es würde nach unverbrannten Benzin riechen beim starten.
Aber dann würde der Motor auch gleich starten.
Warscheinlich richst du nichts.
Und somit liegt der Fehler wieder im Vergaser.

_________________
Der Mensch hat dreierlei Wege klug zu handeln: durch Nachdenken ist der edelste, durch Nachahmen der einfachste, durch Erfahrung der bitterste.
Konfuzius


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: LX50 springt nicht mehr an....
BeitragVerfasst: Sa 20. Mai 2017, 15:10 
Offline

Registriert: Fr 19. Mai 2017, 16:02
Beiträge: 4
Vespa: LX50
Land: BRD
Hallo Mikesch,

Zitat:
Warscheinlich richst du nichts.


ja da hast du recht, riechen tu ich nix.
Kann man diesen Benzinhahn (Pumpe) irgendwie testen ob da Benzin befördert wird.


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: LX50 springt nicht mehr an....
BeitragVerfasst: Sa 20. Mai 2017, 20:23 
Offline

Registriert: Fr 19. Mai 2017, 16:02
Beiträge: 4
Vespa: LX50
Land: BRD
so ich denke den fehler gefunden zu haben.
Die neue Zündkerze NGK Ridium BR9EiX scheint nicht zu passen, oder einen defekt zu haben....
Hab zum Test eine Isolator Spezial von meiner MZ genommen, und die Kiste ist angesprungen...


Nach oben
 Profil  
 
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 7 Beiträge ] 

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Gehe zu:  

- Vespaforum.de is sponsored by "Ingenieurbüro Kurz" -




Impressum


Powered by phpBB® Forum Software © phpBB Group
Deutsche Übersetzung durch phpBB.de