Vespaforum.de... das Vespa Forum GT GTS LX S ET PX

Das Forum für die moderne Vespa! ... Granturismo, GT, GTS, GTV, LX, LXS, LXV, ET, PX und mehr ...
Aktuelle Zeit: Do 24. Mai 2018, 05:12

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]




Ein neues Thema erstellen Auf das Thema antworten  [ 20 Beiträge ]  Gehe zu Seite Vorherige  1, 2
Autor Nachricht
BeitragVerfasst: So 25. Mär 2018, 21:23 
Offline
Benutzeravatar

Registriert: So 5. Feb 2017, 14:30
Beiträge: 30
Vespa: P 80 X
Land: Deutschland
So Rita, ich hab das soweit angeschlossen,
auch danke für den Tipp mit dem Kabelbaum Profi KabelbaumSchute.
Die selektive Ansicht zu dem Kabelast half sehr.

Ich muss aber sagen das der bei SC gekaufte Kabelbaum wie ich jetzt feststellen muss zum Teil erheblich von dazugehörigen
Schaltplan abweicht.
Des hat übrigens auch kein Doppel Massering für den Seitenbachenverschluss.

Die Kabel die oben am Lenker ankommen:
1 mal schwarz, rot, gelb in einem Strang (wozu ist gelb)
1 mal weiss+weiss, rot, grün, grau+gelb in einem Stang

Nichts weiss-rotes, am Blinkrelais blieb nach Anschluss aller Kabel (Spannungsregler etc) nur ein Rotes übrig, sollte eigentlich Weiss-Rot sein.

Batterie dran gemacht, hupe geht und Blinker auch.
Motor ist noch nicht wieder drin dann wirds nochmal spannend.

All over: Der Kabelbaum mal wieder nur mit Einschränkung zu empfehlen,
umdenken
Kopfkratzen
achso ist das...

Auf der SC Homepage kann ich leider keine Bewertung hinterlegen.
Man muss dafür angemeldet sein.
Aber immer wenn ich mich anmelde, und zu dem KB gehe bin ich nicht mehr eingeloggt, witzverein.
Das war bei der Bestellung schon so.

Wer weis wofür das gelbe Kabel aus dem Stang mit den 3 Kabeln schwarz-rot-gelb ist
Das Schwarze verwende ich als Masse
Das Rote als RotWeiss.


Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.

_________________
Auge um Auge, Zahn um Zahn ... was soll das bring?


Nach oben
 Profil  
 
BeitragVerfasst: So 25. Mär 2018, 21:35 
Offline

Registriert: Do 22. Okt 2009, 22:16
Beiträge: 4771
Wohnort: Frankfurt/Main
Vespa: T5
Land: Deutschland
gelb ist für die standlichtbirne

ganz rot statt rotweiß ist bei unoriginalen Kabelbäumen oft so.....

es müssen alle schwarzen miteinander verbunden werden

Masseöse bei den hinteren blinkern....

bei Backeninnenverschluß brauchts nur eine.... bei außenverschluß 2
abhilfe kurzes stück kabel mit öse an beiden enden um L. und R. zu verbinden...

Rita


Nach oben
 Profil  
 
BeitragVerfasst: So 25. Mär 2018, 21:43 
Offline
Benutzeravatar

Registriert: So 5. Feb 2017, 14:30
Beiträge: 30
Vespa: P 80 X
Land: Deutschland
Rita hat geschrieben:
gelb ist für die standlichtbirne

ganz rot statt rotweiß ist bei unoriginalen Kabelbäumen oft so.....

es müssen alle schwarzen miteinander verbunden werden

Masseöse bei den hinteren blinkern....

bei Backeninnenverschluß brauchts nur eine.... bei außenverschluß 2
abhilfe kurzes stück kabel mit öse an beiden enden um L. und R. zu verbinden...

Rita


Hab die von alten Kabelbaum genommen und an die Kabelmasse angebunden, alles gut.

Aber laut Schaltplan soll das Standlicht auf Zündschloss (4) angeklemmt werden.

_________________
Auge um Auge, Zahn um Zahn ... was soll das bring?


Nach oben
 Profil  
 
BeitragVerfasst: So 25. Mär 2018, 22:01 
Offline

Registriert: Do 22. Okt 2009, 22:16
Beiträge: 4771
Wohnort: Frankfurt/Main
Vespa: T5
Land: Deutschland
ZS 5 kommt gelb(zur Standlichtbirne) und grau(zum Rücklicht)

Rita


Nach oben
 Profil  
 
BeitragVerfasst: Di 10. Apr 2018, 21:57 
Offline
Benutzeravatar

Registriert: So 5. Feb 2017, 14:30
Beiträge: 30
Vespa: P 80 X
Land: Deutschland
Hi,

wollt jetzt mal n Abschluss hierzu schreiben,

alles ist zusammen, funktionier (fast) und hat 2 Jahre TÜV.
Eintragung der Bitubo PV auch geklappt.
https://picload.org/view/dawopldi/20180 ... 0.jpg.html
https://picload.org/view/dawoplli/20180 ... 7.jpg.html

Ich find die ist richtig hübsch geworden. Kaum verändert, bis auf den Scheinwerfer und (ja) die Dämpfer.

Danke an alle die sich konstruktiv beteiligt haben, das hat mir sehr geholfen, tolles Forum.

Hat jemand schon mal das Phänomän gehabt das die Blinkerkontrolllampe beim einschalten der Blinker zunächst 1x blinkt und dann konstant leuchtet bis ich den Blinker wieder ausschalte?
Links wie rechts, Motor an wie aus! Die Blinker selber blinken fröhlich vor sich hin. :unwissend:
Ggf das Relais, wollte jetzt aber nicht auf blauen Dunst 17,90 + Postman investieren und dann war es das nicht. Blinker blinken ja.

Naja, vielleicht hat jemand ein Tipp.

Kabelbaum sowie Lenkerast is angeschlossen wie oben von euch bzw. Rita beschrieben.

Danke

_________________
Auge um Auge, Zahn um Zahn ... was soll das bring?


Nach oben
 Profil  
 
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 20 Beiträge ]  Gehe zu Seite Vorherige  1, 2

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Gehe zu:  

- Vespaforum.de is sponsored by "Ingenieurbüro Kurz" -




Impressum


Powered by phpBB® Forum Software © phpBB Group
Deutsche Übersetzung durch phpBB.de