Vespaforum.de... das Vespa Forum GT GTS LX S ET PX

Das Forum für die moderne Vespa! ... Granturismo, GT, GTS, GTV, LX, LXS, LXV, ET, PX und mehr ...
Aktuelle Zeit: Di 22. Mai 2018, 12:50

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]




Ein neues Thema erstellen Auf das Thema antworten  [ 8 Beiträge ] 
Autor Nachricht
 Betreff des Beitrags: kalter Motor geht aus, benötige Rat
BeitragVerfasst: Di 15. Mai 2018, 14:26 
Offline

Registriert: Do 11. Feb 2010, 09:05
Beiträge: 8
Vespa: 125 Granturismo
Land: Deutschland
Liebe Community,
nun bin ich etwas ratlos, weil ich schon soviel probiert habe.

Randbedingungen:
Vespa 125 granturismo, Bauj. 2004, ca. 22000 km
Ich starte den Motor kalt ohne Probleme und fahre aussetzerfrei los. Nach ca. 200m muss ich an der Kreuzung halten und dort geht der Motor aus. Ich kann ihn nicht am laufen halten, also auch nicht durch Gasgeben beim runterbremsen. Er startete dann etwas unwillig wieder und ich kann weiter fahren. Bei der nächsten Kreuzung (ca. 1000m) ist ein (sehr niedriger) Leerlauf vorhanden. Wenn der Motor komplett warm :( ist, habe ich keinerlei Probleme und immer stabilen Leerlauf. Fahrleistungen sehr zufriedenstellend.

Maßnahmen:
- Vergaser gereinigt
- Gleichdruckmembran neu
- Kaltstartregler neu
- Zündkerze neu
- alle Unterdruckschläuche dicht, alle Ventile dicht, lediglich an der Kraftstoffpumpe wird angelegter Unterdruck nicht gehalten (entweicht über kleines Sieb im Gehäuse)

So, ich hoffe, ich habe nichts vergessen. Ich bin nun ein wenig ratlos und bin gespannt auf eure Hilfestellungen.
Alles Gute
B.L.


Nach oben
 Profil  
 
BeitragVerfasst: Di 15. Mai 2018, 15:48 
Offline
Benutzeravatar

Registriert: Mo 7. Sep 2015, 17:41
Beiträge: 3661
Wohnort: Warburg
Vespa: ET4 M04, LX125i.e. T
Land: GER/NRW
Hallo P, du schreibst: Kaltstartregler neu.

Ist das ein elektrischer Choke?
Falls ja, ist er warscheinlich die Ursache.
Entweder klemmt er oder er ist undicht und du bekommst minimale Falschluft.
Schau mal nach ob der O-Ring sauber sitzt und stramm passt.
Im warmem Zustand wirkt sich die Falschluft dann nicht mehr aus.

_________________
Der Mensch hat dreierlei Wege klug zu handeln: durch Nachdenken ist der edelste, durch Nachahmen der einfachste, durch Vespa fahren der sinnigste.


Nach oben
 Profil  
 
BeitragVerfasst: Di 15. Mai 2018, 16:14 
Offline

Registriert: Mi 3. Jan 2018, 13:14
Beiträge: 65
Vespa: GT
Land: Deutschland
@Mikesch: das ist eine neue GT=wie eine GTS, kein Zweitakter.

@p917: Ventilspiel geprüft? Klingt nach irgendwas, was sich mit Wärme ausdehnt und dann besser wird. Zündspule könnte auch auf Wärme reagieren.


Nach oben
 Profil  
 
BeitragVerfasst: Di 15. Mai 2018, 16:37 
Offline
Benutzeravatar

Registriert: Mo 7. Sep 2015, 17:41
Beiträge: 3661
Wohnort: Warburg
Vespa: ET4 M04, LX125i.e. T
Land: GER/NRW
Berni, das es kein Zweitakter ist ist mir klar.
Aber deswegen habe ich meine Frage gestellt was aus seiner Sicht ein Kaltstartregler ist.
Oder ist das schon ein Einspritzer?
Dann verstehe ich Kaltstartregler erst recht nicht.
Aber egal, soll er mal selbst antworten.

_________________
Der Mensch hat dreierlei Wege klug zu handeln: durch Nachdenken ist der edelste, durch Nachahmen der einfachste, durch Vespa fahren der sinnigste.


Nach oben
 Profil  
 
BeitragVerfasst: Di 15. Mai 2018, 17:55 
Offline

Registriert: Do 11. Feb 2010, 09:05
Beiträge: 8
Vespa: 125 Granturismo
Land: Deutschland
Hallo,
also sie ist natürlich ein 4-Takter mit Vergaser. Es ist ein Keihin CVK 305 F verbaut. Und was ich mit „Kalststartregler“ meine, ist der elektrische Choke. Und diesen habe ich bereits gegen einen neuen ausgetauscht, ohne Erfolg. Sorry, für die unklare Ausdrucksweise.
Alles Gute
B.L.


Nach oben
 Profil  
 
BeitragVerfasst: Di 15. Mai 2018, 18:07 
Offline

Registriert: Do 11. Feb 2010, 09:05
Beiträge: 8
Vespa: 125 Granturismo
Land: Deutschland
@Berny:
ja, deshalb habe ich schon mal an Falschluft gedacht. Sieht aber alles dicht aus und wie beschrieben sind die Unterdruckleitungen auch dicht. Mit denen hatte ich nämlich mal vor einiger Zeit Probleme, die würden dann erneuert. Die sind jetzt dicht.
Das doofe ist, das das nur passiert, wenn ich anhalte. Fahre ich durch, wie auf meinem Heimweg, so habe ich keine Probleme. Wenn ich aber wie auf dem Weg zur Arbeit im Kaltzustand anhalten muß, stirbt der Motor ab.
Ich bin verwirrt.
B.L.


Nach oben
 Profil  
 
BeitragVerfasst: Di 15. Mai 2018, 18:12 
Offline
Benutzeravatar

Registriert: Mo 7. Sep 2015, 17:41
Beiträge: 3661
Wohnort: Warburg
Vespa: ET4 M04, LX125i.e. T
Land: GER/NRW
Weiter oben schrieb ich das ich den E-Choke in verdacht habe.
Auch wenn er neu ist, kann er undicht eingebaut sein.
Dann hast du genau diesen Effekt.

_________________
Der Mensch hat dreierlei Wege klug zu handeln: durch Nachdenken ist der edelste, durch Nachahmen der einfachste, durch Vespa fahren der sinnigste.


Nach oben
 Profil  
 
BeitragVerfasst: Di 15. Mai 2018, 19:24 
Offline

Registriert: Do 11. Feb 2010, 09:05
Beiträge: 8
Vespa: 125 Granturismo
Land: Deutschland
@mikesch:
ja, da hast du natürlich recht. Wer ist schon frei von Fehlern? Ich werde den auf jeden Fall noch mal anschauen.
Bis demnächst
B.L.


Nach oben
 Profil  
 
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 8 Beiträge ] 

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 7 Gäste


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Gehe zu:  

- Vespaforum.de is sponsored by "Ingenieurbüro Kurz" -




Impressum


Powered by phpBB® Forum Software © phpBB Group
Deutsche Übersetzung durch phpBB.de