Vespaforum.de... das Vespa Forum GT GTS LX S ET PX

Das Forum für die moderne Vespa! ... Granturismo, GT, GTS, GTV, LX, LXS, LXV, ET, PX und mehr ...
Aktuelle Zeit: Do 24. Mai 2018, 04:53

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]




Ein neues Thema erstellen Auf das Thema antworten  [ 26 Beiträge ]  Gehe zu Seite 1, 2  Nächste
Autor Nachricht
BeitragVerfasst: Mo 7. Mai 2018, 07:24 
Offline

Registriert: Sa 5. Mai 2018, 21:44
Beiträge: 11
Vespa: GTS 250
Land: Deutschland
Hallo,

vielleicht hat jemand einen Tipp für mich, der mir weiter hilft. In meinem Besitz befindet sich eine GTS 250. Baujahr 2005 mit ca. 54000 km auf dem Tacho. Ich bin seit dem Kauf keine 500 km gefahren.Das soll sich dieses Jahr ändern.
Nun zu dem Problem: Nach ca 12km mit durchgängiger Fahrt (ohne Anhalten) ging die GTS an der Ampel aus. Starten konnte man, aber sie nahm kein Gas an - ging gleich wieder aus.
Am nächsten Tag, das gleiche Spiel.
Nun ist sie aufgebockt und habe gestartet - das Hinterrad kann im Standgas nicht festgehalten werden! Deshalb geht der Motor aus.

Außerdem habe ich auf der linken Seite Schleifspuren am Hinterreifen festgestellt.
Woher diese Herrühren ist mir vollkommen rätzelhaft.
Das Hinterrad lässt sich , bei ausgeschalteten Motor, von Hand leicht drehen.
Ich wiege weniger als 90kg - das sollte wohl nicht das Problem sein...

Viele Grüße


Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.


Nach oben
 Profil  
 
BeitragVerfasst: Mo 7. Mai 2018, 07:32 
Offline
Benutzeravatar

Registriert: Mo 30. Apr 2018, 15:12
Beiträge: 20
Vespa: Sprint 50 4T 3V
Land: Deutschland
Ist die Leerlaufdrehzahl bzw. Standgas ggf. zu hoch, so dass die Kupplung nicht trennen kann?


Nach oben
 Profil  
 
BeitragVerfasst: Mo 7. Mai 2018, 08:50 
Offline

Registriert: So 27. Mär 2016, 19:53
Beiträge: 78
Vespa: GTS250
Land: Österreich
Hallo,

das würde doch heissen das die Kupplung heiss "anklebt" und dadurch die Kraftschlüssigkeit immer vorhanden ist - wenn du sie auskühlen lässt passt es wieder?
Und wenn du sie nach 12km aufbockst dann läuft sie auch? Ev Kupplungsfedern mal ausgeglüht und jetzt zu weich - klingt für mich aber eher zu abstrakt als das sowas passiert.
Wie sehen die Kupplungsbeläge aus? Die Leerlaufdrehzahl passt?

Zum Radschleifen - der Kotflügel könnte es sein sonst ist da nicht viel - bitte um Info wenn du es gefunden hast. Ist die Reifendimension OK?

Gruesse
Markus


Nach oben
 Profil  
 
BeitragVerfasst: Mo 7. Mai 2018, 11:34 
Offline

Registriert: Do 6. Jul 2017, 18:58
Beiträge: 616
Vespa: GTS300ie SuperSport
Land: Portugal
Hallo,
Was das absterben angeht so tippe ich auf die Batterie. Die wird besonders in der kaltlaufphase extrem beansprucht.. wenn die älter als 3 Jahre ist, dann solltest du sie wechseln. Du bist so gut wie gar nicht gefahren und daher tippe ich drauf..
Was das schleifen angeht, so sieh dir mal den schmutzfänger über dem Hinterrad genauer an.
Der ist mit dem luftfilterkasten verbunden..
Sitzt der wirklich fest und ist die Befestigung am Kasten in Ordnung?

Mir kommt der Hinterreifen auch irgendwie komisch vor was die Dimension angeht.. ist das wirklich ein 130er??


Nach oben
 Profil  
 
BeitragVerfasst: Mo 7. Mai 2018, 12:09 
Offline
Benutzeravatar

Registriert: Mo 30. Apr 2018, 15:12
Beiträge: 20
Vespa: Sprint 50 4T 3V
Land: Deutschland
trainwave hat geschrieben:
Hallo,
Was das absterben angeht so tippe ich auf die Batterie. Die wird besonders in der kaltlaufphase extrem beansprucht.. wenn die älter als 3 Jahre ist, dann solltest du sie wechseln. Du bist so gut wie gar nicht gefahren und daher tippe ich drauf..
Was das schleifen angeht, so sieh dir mal den schmutzfänger über dem Hinterrad genauer an.
Der ist mit dem luftfilterkasten verbunden..
Sitzt der wirklich fest und ist die Befestigung am Kasten in Ordnung?

Mir kommt der Hinterreifen auch irgendwie komisch vor was die Dimension angeht.. ist das wirklich ein 130er??


Batterie? Das kann eigentlich nicht der Grund sein, wenn sie nach einer gewissen Zeit ausgeht.


Nach oben
 Profil  
 
BeitragVerfasst: Mo 7. Mai 2018, 12:28 
Offline

Registriert: Do 6. Jul 2017, 18:58
Beiträge: 616
Vespa: GTS300ie SuperSport
Land: Portugal
Teste das trotzdem mal.. Ich hatte vor Jahren dasselbe Problem mit meiner damaligen 250er auch und es war die Batterie.

Du solltet die Kupplung mal auseinander nehmen und dir die Belege und die Federn ansehen. Ne neue Kupplung ist nicht besonders teuer. vielleicht findest du hier ja sogar jemanden der eine "Sportkupplung" verbaut hat und die originale nicht mehr braucht.

Auch wenn es verrückt klingt: Zündkerze und vor allem den Kerzenstecker prüfen. Am Stecker können schon kleinste Haarrisse für die verrücktesten Symptome sorgen.
Die 250er hat noch keine Klammer am Zylinder, der den Kerzenstecker festhält.. Daher auch hier mal schauen ob alles fest sitzt..


Nach oben
 Profil  
 
BeitragVerfasst: Mo 7. Mai 2018, 14:20 
Offline

Registriert: Sa 5. Mai 2018, 21:44
Beiträge: 11
Vespa: GTS 250
Land: Deutschland
firestarter hat geschrieben:
Ist die Leerlaufdrehzahl bzw. Standgas ggf. zu hoch, so dass die Kupplung nicht trennen kann?

Das Standgas geht nur hoch, wenn ich die GTS aufbocke - also das Hinterrad frei ist und ohne Widerstand drehen kann.


Nach oben
 Profil  
 
BeitragVerfasst: Mo 7. Mai 2018, 14:25 
Offline

Registriert: Sa 5. Mai 2018, 21:44
Beiträge: 11
Vespa: GTS 250
Land: Deutschland
MarkusS20 hat geschrieben:
Hallo,

das würde doch heissen das die Kupplung heiss "anklebt" und dadurch die Kraftschlüssigkeit immer vorhanden ist - wenn du sie auskühlen lässt passt es wieder?
Und wenn du sie nach 12km aufbockst dann läuft sie auch? Ev Kupplungsfedern mal ausgeglüht und jetzt zu weich - klingt für mich aber eher zu abstrakt als das sowas passiert.
Wie sehen die Kupplungsbeläge aus? Die Leerlaufdrehzahl passt?

Zum Radschleifen - der Kotflügel könnte es sein sonst ist da nicht viel - bitte um Info wenn du es gefunden hast. Ist die Reifendimension OK?

Gruesse
Markus


Du hast mein beschriebenes Problem erkannt - danke dafür.
Leider komme die Kupplung heran, noch nicht an die Kupplung heran, da mir das Blockierwerkzeug fehlt.
Ich habe es bestellt - kommt diese Woche noch.

Nach dem Abkühlen ist das Problem nicht behoben - geht wieder aus.
Aufgebockt läuft sie - nur mir erhöhter Drehzahl, da kein Widerstand...

Viele Grüße Ralf


Nach oben
 Profil  
 
BeitragVerfasst: Mo 7. Mai 2018, 14:30 
Offline

Registriert: Sa 5. Mai 2018, 21:44
Beiträge: 11
Vespa: GTS 250
Land: Deutschland
trainwave hat geschrieben:
Hallo,
Was das absterben angeht so tippe ich auf die Batterie. Die wird besonders in der kaltlaufphase extrem beansprucht.. wenn die älter als 3 Jahre ist, dann solltest du sie wechseln. Du bist so gut wie gar nicht gefahren und daher tippe ich drauf..
Was das schleifen angeht, so sieh dir mal den schmutzfänger über dem Hinterrad genauer an.
Der ist mit dem luftfilterkasten verbunden..
Sitzt der wirklich fest und ist die Befestigung am Kasten in Ordnung?

Mir kommt der Hinterreifen auch irgendwie komisch vor was die Dimension angeht.. ist das wirklich ein 130er??


Das ist ein 130/70 Reifen - die Batterie ist neu und aufgeladen
Den Schmutzfänger schaue ich mir nochmal an - besonders bei Belastung

Gruß Ralf


Nach oben
 Profil  
 
BeitragVerfasst: Mo 7. Mai 2018, 14:33 
Offline

Registriert: Sa 5. Mai 2018, 21:44
Beiträge: 11
Vespa: GTS 250
Land: Deutschland
trainwave hat geschrieben:
Teste das trotzdem mal.. Ich hatte vor Jahren dasselbe Problem mit meiner damaligen 250er auch und es war die Batterie.

Du solltet die Kupplung mal auseinander nehmen und dir die Belege und die Federn ansehen. Ne neue Kupplung ist nicht besonders teuer. vielleicht findest du hier ja sogar jemanden der eine "Sportkupplung" verbaut hat und die originale nicht mehr braucht.

Auch wenn es verrückt klingt: Zündkerze und vor allem den Kerzenstecker prüfen. Am Stecker können schon kleinste Haarrisse für die verrücktesten Symptome sorgen.
Die 250er hat noch keine Klammer am Zylinder, der den Kerzenstecker festhält.. Daher auch hier mal schauen ob alles fest sitzt..


Den Tipp mit der Kupplung nehme ich gern an - mal sehen, wann das Blockierwerkzeug geliefert wird.
Zündkerze werde ich nachher mal prüfen.

Gruß Ralf


Nach oben
 Profil  
 
BeitragVerfasst: Mo 7. Mai 2018, 15:25 
Offline
Benutzeravatar

Registriert: Mo 30. Apr 2018, 15:12
Beiträge: 20
Vespa: Sprint 50 4T 3V
Land: Deutschland
Merti27f hat geschrieben:
firestarter hat geschrieben:
Ist die Leerlaufdrehzahl bzw. Standgas ggf. zu hoch, so dass die Kupplung nicht trennen kann?

Das Standgas geht nur hoch, wenn ich die GTS aufbocke - also das Hinterrad frei ist und ohne Widerstand drehen kann.


Dann bleibt für mich nur noch 1. Kupplung, 2. Vergasereinstellung, ggf. beides zusammen.


Nach oben
 Profil  
 
BeitragVerfasst: Mo 7. Mai 2018, 20:44 
Offline

Registriert: Mi 3. Jan 2018, 13:14
Beiträge: 67
Vespa: GT
Land: Deutschland
Gts 250 hat keinen Vergaser!


Nach oben
 Profil  
 
BeitragVerfasst: Mo 7. Mai 2018, 21:22 
Offline
Benutzeravatar

Registriert: Mi 21. Sep 2016, 09:59
Beiträge: 493
Wohnort: steirische Toskana
Vespa: GTS 125ie GTS 250ie
Land: Österreich
So ist es! (Ausser er fährt keine GTS sondern eine Derbi).

Bau mal den Variodeckel ab (keine grosse Hexerei), und schau dir die Kupplung an.

Die erhöhte Motordrehzahl klingt schon mal seltsam (da müsste man genauer bei Einspritzventil und der gesamten Einspritzanlage mal nachschauen), was aber die nicht trennende Kupplung (und um die gehts hier) angeht:
Die Kupplungsglocke könnte einen Hochschlag haben (Glocke verzogen), oder das Lager der Kupplungswelle ist komplett hinüber.

Auf jeden Fall mal kontrollieren.

Wennst ein Video von der Leerlaufdrehzahl machst, dann könnte man vielleicht im Vorfeld schauen, ob die normal ist, oder ob sie wirklich höher dreht (wäre das der Fall, dann könnte die Kupplung wegen dieser erhöhten Drehzahl auch nicht trennen (schleift permanent!).

LG,
WV

_________________
"Alles ist möglich! Außer man machts nicht!"
"Ich sehe Licht am Ende des Tunnels! Weiß nur noch nicht, ob es Tageslicht, oder der entgegenkommende Zug ist!"
_________________________
HOMEPAGE
***DIE WEINBERGVESPE***
_________________________


Nach oben
 Profil  
 
BeitragVerfasst: Di 8. Mai 2018, 06:58 
Offline

Registriert: Mi 15. Feb 2017, 15:33
Beiträge: 777
Vespa: GTS 300 Super Sport
Land: Deutschland
Wenn der Roller auf dem Hauptständer steht und der Motor im Standgas läuft dreht das hinterrad immer mit. Wenn du jetzt die hinterradbremse ziehst, geht er aus oder läuft er weiter?

Du sagst zwar das das hinterrad sich nicht festhalten lässt. Wenn du mit der Hand versuchst das drehende Rad festzuhalten ist das aber normal. Das hat so eine Schwungmasse, mit der Hand wird das schwierig. Daher meine Frage.

Die vespa müsste also auf dem Hauptständer stehend einwandfrei anspringen und auch Gas annehmen. Selbst wenn die Kupplung einen defekt hat. Wenn der Motor startet, aber kein Gas annimmt, liegt das an was anderem.

Die Schleifspuren am Rad solltest du auch prüfen. Das Kunststoff Schutzblech über dem hinterrad ist mit den schrauben für den Luftfilterkasten befestigt. Wahrscheinlich kommt das lose Schutzblech jetzt am hinterrad an.


Nach oben
 Profil  
 
BeitragVerfasst: Di 8. Mai 2018, 08:38 
Offline

Registriert: Sa 5. Mai 2018, 21:44
Beiträge: 11
Vespa: GTS 250
Land: Deutschland
GTS-Peter hat geschrieben:
Wenn der Roller auf dem Hauptständer steht und der Motor im Standgas läuft dreht das hinterrad immer mit. Wenn du jetzt die hinterradbremse ziehst, geht er aus oder läuft er weiter?

Du sagst zwar das das hinterrad sich nicht festhalten lässt. Wenn du mit der Hand versuchst das drehende Rad festzuhalten ist das aber normal. Das hat so eine Schwungmasse, mit der Hand wird das schwierig. Daher meine Frage.

Die vespa müsste also auf dem Hauptständer stehend einwandfrei anspringen und auch Gas annehmen. Selbst wenn die Kupplung einen defekt hat. Wenn der Motor startet, aber kein Gas annimmt, liegt das an was anderem.

Die Schleifspuren am Rad solltest du auch prüfen. Das Kunststoff Schutzblech über dem hinterrad ist mit den schrauben für den Luftfilterkasten befestigt. Wahrscheinlich kommt das lose Schutzblech jetzt am hinterrad an.


Du hast Recht. Ich habe aufgebockt gerade den Motor laufen lassen und die Handbremse gezogen - läuft weiter :-)
Es scheint über Nacht besser geworden zu sein. Vorher ging sie wieder aus, wenn das Hinterrad gestoppt wurde. :unwissend:


Nach oben
 Profil  
 
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 26 Beiträge ]  Gehe zu Seite 1, 2  Nächste

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Gehe zu:  

- Vespaforum.de is sponsored by "Ingenieurbüro Kurz" -




Impressum


Powered by phpBB® Forum Software © phpBB Group
Deutsche Übersetzung durch phpBB.de