Vespaforum.de... das Vespa Forum GT GTS LX S ET PX

Das Forum für die moderne Vespa! ... Granturismo, GT, GTS, GTV, LX, LXS, LXV, ET, PX und mehr ...
Aktuelle Zeit: Fr 24. Nov 2017, 05:53

Alle Zeiten sind UTC + 1 Stunde




Ein neues Thema erstellen Auf das Thema antworten  [ 23 Beiträge ]  Gehe zu Seite Vorherige  1, 2
Autor Nachricht
 Betreff des Beitrags: Re: Kühlwasserverlust
BeitragVerfasst: Di 7. Nov 2017, 22:01 
Offline

Registriert: Mo 2. Jul 2012, 15:21
Beiträge: 387
Vespa: GTS 300 i.e. Super
Land: Österreich
Vespa Bochum hat geschrieben:
Als Ergänzung für alle Betroffenen:
Die Differenz bei mir an der Markierung von kurz unter min. und max. ist nur ein kleiner Schluck,
der sich dann ins Freie verabschiedet. Man kann also problemlos destilliertes Wasser nachfüllen und kann trotzdem auch längere Strecken noch fahren! (Falls man so schnell nicht reparieren kann oder will...).
Also kein Grund zur Panik ;)


Ja, Du hast vollkommen recht.
Die absolute Menge des Verlustes ist gering.
Aber auf die Dauer nervt es eben, wenn die Marina aus Italien nicht ganz dicht ist.....

Falls sie wieder rinnen sollte, melde ich mich hier ganz sicher wieder!

_________________
GTS 300 i.e. (8/2016):Bild
GTS 300 i.e. (7/2013):Bild
GTS 125 i.e. (3/2011):Bild


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Kühlwasserverlust
BeitragVerfasst: Mi 8. Nov 2017, 13:09 
Offline

Registriert: Mo 2. Jul 2012, 15:21
Beiträge: 387
Vespa: GTS 300 i.e. Super
Land: Österreich
Vilstaler hat geschrieben:
marini hat geschrieben:
Ergänzung: vorher und nachher


Na hoffentlich ist der Spuk dann endlich auch vorbei - Daumen drück und Gruß! ;)

Florian


Hallo Florian!

Leider ist der Spuk noch nicht vorbei.
Nachdem ich die neue Schelle montiert habe, ist bald darauf der Kühlerwasserverlust stärker geworden.
Jetzt kann es nur mehr die Abdeckung des Thermostatgehäuses sein, wahrscheinlich ein Haarriss.
Also erstmal einen neuen Deckel besorgen.
Da alles noch Garantie ist, muss ich erst auf die Freigabe von meinem sehr bemühten Händler warten.
Aber das mit den Freigaben hat bis jetzt eigentlich immer sehr gut funktioniert.
Man muss nur viele Bilder machen.

Hoffentlich war's das dann, ich werde in jedem Fall berichten.

Vielleicht sollte ich mir eine Elektrovespa anlachen, die braucht kein Kühlerwasser......

_________________
GTS 300 i.e. (8/2016):Bild
GTS 300 i.e. (7/2013):Bild
GTS 125 i.e. (3/2011):Bild


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Kühlwasserverlust
BeitragVerfasst: Di 14. Nov 2017, 17:07 
Offline

Registriert: Sa 12. Jan 2013, 13:57
Beiträge: 119
Vespa: GTS 300, Sprint, VNB
Land: deutschland
Es gibt was neues zu meinem Kühlwasserverlust:
Moped war nun in der Werkstatt. Nach längerer Überprüfung kam meine Werkstatt zu dem
Entschluß, das ZUVIEL Kühlwasser im System war, dadurch wird das überschüssige Wasser rausgedrückt und macht sich in kleinen Tropfen unter den Schlitzen am Trittbrett bemerkbar...
Serienmäßig würde zuviel Kühlflüssigkeit eingefüllt, es müßte etwas abgelassen werden,
Bis kurz UNTER die Min. Markierung!
Ich weiß, hört sich merkwürdig an, aber ich fahre jetzt und beobachte weiter;)

Gruß, Markus

_________________
Träume, als dürftest Du ewig leben und lebe, als müßtest du morgen sterben (James Dean)


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Kühlwasserverlust
BeitragVerfasst: Di 14. Nov 2017, 18:06 
Offline

Registriert: Mi 15. Feb 2017, 14:33
Beiträge: 346
Vespa: GTS 300 Super Sport
Land: Deutschland
Ich kann dir jetzt schon sagen das es totaler schwachsinn ist. Kurz unter der Minimal Markierungen?? Das kann nicht der Ernst der Werkstatt sein.

Da hatte mal wieder jemand keine zeit um ordentlich zu gucken und hat sich irgendwas ausgedacht, womit er den technischen Laien abspeisen kann.

Absoluter WITZ diese Aussage!


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Kühlwasserverlust
BeitragVerfasst: Di 14. Nov 2017, 20:34 
Offline

Registriert: Sa 12. Jan 2013, 13:57
Beiträge: 119
Vespa: GTS 300, Sprint, VNB
Land: deutschland
Ja, das befürchte ich allerdings auch.
Die haben nochnichtmal die Bodenplatte geöffnet...
Aber ich werde definitiv deswegen nicht mehr in die Werkstatt fahren, nur zu den Serviceterminen.
Habe noch fast 2 Jahre Garantie, wenn mir der Motor um die Ohren fliegt, sollen die mal neu machen...

_________________
Träume, als dürftest Du ewig leben und lebe, als müßtest du morgen sterben (James Dean)


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Kühlwasserverlust
BeitragVerfasst: Di 14. Nov 2017, 20:45 
Offline

Registriert: Mo 2. Jul 2012, 15:21
Beiträge: 387
Vespa: GTS 300 i.e. Super
Land: Österreich
Vespa Bochum hat geschrieben:
Ja, das befürchte ich allerdings auch.
Die haben nochnichtmal die Bodenplatte geöffnet...
Aber ich werde definitiv deswegen nicht mehr in die Werkstatt fahren, nur zu den Serviceterminen.
Habe noch fast 2 Jahre Garantie, wenn mir der Motor um die Ohren fliegt, sollen die mal neu machen...


Dein Problem ist die Schlauchverbindung unter dem linken Trittbrett.
Die kann man leicht dicht bekommen.
Neue Schlauchklemmen und wenn Du ganz sicher gehen willst, den Kunststoffschlauchverbinder durch einen aus Metall ersetzen!

_________________
GTS 300 i.e. (8/2016):Bild
GTS 300 i.e. (7/2013):Bild
GTS 125 i.e. (3/2011):Bild


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Kühlwasserverlust
BeitragVerfasst: Di 14. Nov 2017, 21:01 
Offline

Registriert: Mo 2. Jul 2012, 15:21
Beiträge: 387
Vespa: GTS 300 i.e. Super
Land: Österreich
marini hat geschrieben:
Vilstaler hat geschrieben:
marini hat geschrieben:
Ergänzung: vorher und nachher


Na hoffentlich ist der Spuk dann endlich auch vorbei - Daumen drück und Gruß! ;)

Florian


Hallo Florian!

Leider ist der Spuk noch nicht vorbei.
Nachdem ich die neue Schelle montiert habe, ist bald darauf der Kühlerwasserverlust stärker geworden.
Jetzt kann es nur mehr die Abdeckung des Thermostatgehäuses sein, wahrscheinlich ein Haarriss.
Also erstmal einen neuen Deckel besorgen.
Da alles noch Garantie ist, muss ich erst auf die Freigabe von meinem sehr bemühten Händler warten.
Aber das mit den Freigaben hat bis jetzt eigentlich immer sehr gut funktioniert.
Man muss nur viele Bilder machen.

Hoffentlich war's das dann, ich werde in jedem Fall berichten.

Vielleicht sollte ich mir eine Elektrovespa anlachen, die braucht kein Kühlerwasser......


So, ich glaube, ich hab's jetzt dicht bekommen:

Ich habe die Schelle immer wieder mal nachgezogen, bis es jetzt endlich dicht geworden ist.
Vielleicht wollte ich dem Gummischlauch, der Schraubschelle und dem Deckel des Thermostatgehäuses (aus Kunststoff) nicht zuviel zumuten.
Aber offensichtlich muss man die Schelle ganz schön fest anziehen.

Mir kommt vor, dass bei manchen der Kühlerwasserschlauchverbindungen, der Innendurchmesser des Schlauches vielleicht eine Spur zu groß ist, da man den Schlauch relativ leicht auf den Nippel aufschieben kann. Wenn man dann die Schelle anzieht, bildet sich vielleicht auf der Innenseite des Schlauches eine Falte, durch die das Wasser dann leicht austreten kann. Dann muss man die Schelle sehr stark anziehen, damit die Falte wieder zugedrückt werden kann.
Dazu kommt noch, dass der Kühlerwasserverlust nie unter Betriebstemperatur passiert ist, sondern nur nach einer Abkühlphase, die jetzt im kalten Herbst deutlicher ausfällt. Vielleicht zieht sich hier der Kunststoffnippel mehr zusammen und macht wieder einen kleinen Spalt für das Kühlerwasser frei.
Wie gesagt, den meisten Kühlerwasserverlust hatte ich im Winter bei längerer Standzeit. Während der Fahrt war immer alles dicht.

Aber ich hoffe, dass jetzt bei mir der Spuk vorbei ist.

P.S.: In der Automobilindustrie werden die Kunststoffnippel immer mit einem Metallkern ausgeführt, damit so etwas nicht passieren kann. Hat sich halt noch nicht zu Piaggio herumgesprochen ?!

_________________
GTS 300 i.e. (8/2016):Bild
GTS 300 i.e. (7/2013):Bild
GTS 125 i.e. (3/2011):Bild


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Kühlwasserverlust
BeitragVerfasst: Mi 22. Nov 2017, 21:18 
Offline
Benutzeravatar

Registriert: Sa 2. Sep 2017, 17:36
Beiträge: 2
Vespa: GTS 300 Super Sport
Land: Deutschland
Hallo zusammen,

ich bin noch nicht all zu lange hier und verfolge hier viele Themen, die mit unter sehr interessant und informativ für mich sind.

Ich habe mir im August diesen Jahres eine GTS 300 SS zugelegt, die ich seit einigen Wochen etwas umbaue. Im September habe ich bemerkt, dass ich nach längerer Standzeit unterm Hauptständer ein Tropfen Kühlwasser angesammelt hat. Nach genauerer Überprüfung habe ich festgestellt, dass an der Kopfdichtung auf der Seite des Thermostates die Kühlflüssigkeit entlangläuft. Die Spur verliert sich allerdings unter dem kleineren Schlauch unterhalb des Thermostatgehäuses. Der obere Schlauchanschluss am Thermostat ist trocken. Der Temperaturfühler ist ebenfalls dicht. Habe jetzt mal ein Küchentuch zwischen kleinem Schlauchanschluss und Kopf eingeklemmt. Wenn das Tuch nass wird, kommt es wohl vom Schlauchanschluss oder von weiter oben...

Kann es auch die Kopfdichtung sein ?

Habe noch nicht einmal 500 km und hier in den Beiträgen steht auch nichts darüber geschrieben dass es zu diesem Thema größere Probleme gibt ...


Wäre für ein paar Tipps sehr dankbar ! :klatschen:


Viele Grüße

Jürgen

:vespa:


Nach oben
 Profil  
 
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 23 Beiträge ]  Gehe zu Seite Vorherige  1, 2

Alle Zeiten sind UTC + 1 Stunde


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Gehe zu:  

- Vespaforum.de is sponsored by "Ingenieurbüro Kurz" -




Impressum


Powered by phpBB® Forum Software © phpBB Group
Deutsche Übersetzung durch phpBB.de